<!DOCTYPE html>

<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <!--<![endif]-->
<html lang="es">
<head>
<meta http-equiv="refresh" content="400">
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-24016843-1']);
    _gaq.push(['_setDomainName', 'cdn.com.do']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script');
      ga.type = 'text/javascript';
      ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(ga, s);
    })();
  </script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-JV8NRCY9FK"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JV8NRCY9FK');
</script>
<meta charset="UTF-8" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.com.do/wp-content/themes/Newspaper/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.com.do/wp-content/themes/Newspaper/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.com.do/wp-content/themes/Newspaper/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.com.do/wp-content/themes/Newspaper/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.com.do/wp-content/themes/Newspaper/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.com.do/wp-content/themes/Newspaper/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.com.do/wp-content/themes/Newspaper/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.com.do/wp-content/themes/Newspaper/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.com.do/wp-content/themes/Newspaper/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.com.do/wp-content/themes/Newspaper/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.com.do/wp-content/themes/Newspaper/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.com.do/wp-content/themes/Newspaper/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.com.do/wp-content/themes/Newspaper/favicon/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.com.do/wp-content/themes/Newspaper/favicon/ms-icon-144x144.png">
<link rel="shortcut icon" href="https://cdn.com.do/wp-content/themes/Newspaper/favicon/favicon.ico">
<meta name="theme-color" content="#ffffff">
<meta name="propeller" content="3533a5760bc510318561e0661d01842a">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link href="/wp-content/themes/Newspaper/css/num-layer-streaming.css" rel="stylesheet" type="text/css" media="screen">
<link href="https://fonts.googleapis.com/css?family=Exo:400,700|Lato:400,700|Open+Sans:400,700|Roboto:400,700&amp;subset=latin-ext&amp;format=woff" rel="stylesheet">
<link rel="pingback" href="https://cdn.com.do/xmlrpc.php" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.cdn.com.do/nacionales/mujer-rapto-a-nino-en-spm-para-que-la-madre-volviera-con-su-hermano/"> 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property="og:image" content="https://cdn.com.do/wp-content/uploads/2022/04/c9b0d71d-mujer-detenida-640x391-625fee24b7f82.jpg" /><meta name="author" content="Redacción CDN">
<link rel="icon" type="image/png" href="https://cdn.com.do/wp-content/themes/Newspaper/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cdn.com.do/wp-content/uploads/2019/08/7253e002-76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cdn.com.do/wp-content/uploads/2019/08/8186195f-120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cdn.com.do/wp-content/uploads/2019/08/b8a8cf07-152x152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cdn.com.do/wp-content/uploads/2019/08/3fa4803e-114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cdn.com.do/wp-content/uploads/2019/08/95b31cae-144x144.png" />

<title>Raptó a un infante en SPM para que la madre volviera con su hermano</title>
<meta name="description" content="La secuestradora raptó al infante en la tarde de este martes a los fines de amedrentar a su progenitora para que volviera a vivir con su hermano" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://cdn.com.do/nacionales/mujer-rapto-a-nino-en-spm-para-que-la-madre-volviera-con-su-hermano/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Raptó a un infante en SPM para que la madre volviera con su hermano" />
<meta property="og:description" content="La secuestradora raptó al infante en la tarde de este martes a los fines de amedrentar a su progenitora para que volviera a vivir con su hermano" />
<meta property="og:url" content="https://cdn.com.do/nacionales/mujer-rapto-a-nino-en-spm-para-que-la-madre-volviera-con-su-hermano/" />
<meta property="article:publisher" content="https://www.facebook.com/cdn.com.do/" />
<meta property="article:tag" content="#Nacionales" />
<meta property="article:tag" content="Regionales" />
<meta property="article:section" content="Nacionales" />
<meta property="article:published_time" content="2022-04-20T11:27:44+00:00" />
<meta property="article:modified_time" content="2022-04-20T11:28:06+00:00" />
<meta property="og:updated_time" content="2022-04-20T11:28:06+00:00" />
<meta property="og:image" content="https://cdn.com.do/wp-content/uploads/2022/04/c9b0d71d-mujer-detenida-640x391-625fee24b7f82.jpg" />
<meta property="og:image:secure_url" content="https://cdn.com.do/wp-content/uploads/2022/04/c9b0d71d-mujer-detenida-640x391-625fee24b7f82.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="391" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La secuestradora raptó al infante en la tarde de este martes a los fines de amedrentar a su progenitora para que volviera a vivir con su hermano" />
<meta name="twitter:title" content="Raptó a un infante en SPM para que la madre volviera con su hermano" />
<meta name="twitter:site" content="@CDN37" />
<meta name="twitter:image" content="https://cdn.com.do/wp-content/uploads/2022/04/c9b0d71d-mujer-detenida-640x391-625fee24b7f82.jpg" />
<meta name="twitter:creator" content="@CDN37" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="CDN - El Canal de Noticias de los Dominicanos &raquo; Feed" href="https://cdn.com.do/feed/" />
<link rel='stylesheet' id='font-awesome-four-css' href='https://cdn.com.do/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://cdn.com.do/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css' href='https://cdn.com.do/wp-content/plugins/poll-plugin/public/assets/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css' href='https://cdn.com.do/wp-content/plugins/poll-plugin/public/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css' href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Exo%3A400%2C700%7CLato%3A400%2C700%7CPT+Serif%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://cdn.com.do/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://cdn.com.do/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://cdn.com.do/wp-content/themes/Newspaper/includes/demos/medicine/demo_style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.com.do/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://cdn.com.do/wp-content/plugins/poll-plugin/public/assets/js/vendors/excanvas.js'></script>
<link rel='https://api.w.org/' href='https://cdn.com.do/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.com.do/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://cdn.com.do/?p=1543188' />
<link rel="alternate" type="application/json+oembed" href="https://cdn.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcdn.com.do%2Fnacionales%2Fmujer-rapto-a-nino-en-spm-para-que-la-madre-volviera-con-su-hermano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cdn.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcdn.com.do%2Fnacionales%2Fmujer-rapto-a-nino-en-spm-para-que-la-madre-volviera-con-su-hermano%2F&#038;format=xml" />
<link rel="stylesheet" href="https://cdn.com.do/wp-content/plugins/poll-plugin/public/assets/css/notie.css"><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://cdn.com.do/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Mujer rapt\u00f3 a ni\u00f1o en SPM para que la madre volviera con su hermano","url":"https:\/\/cdn.com.do\/nacionales\/mujer-rapto-a-nino-en-spm-para-que-la-madre-volviera-con-su-hermano\/","dateCreated":"2022-04-20T11:27:44+00:00","dateModified":"2022-04-20T11:28:06+00:00","articleSection":"Nacionales","keywords":["#Nacionales","Regionales"],"datePublished":"2022-04-20T11:27:44+00:00","publisher":{"@type":"Organization","name":"CDN - Cadena de Noticias","logo":{"@type":"ImageObject","url":"https:\/\/cdn.com.do\/wp-content\/uploads\/2021\/08\/895b9c0b-logo-3-612e51c2a5540.png","width":249,"height":59}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/cdn.com.do\/nacionales\/mujer-rapto-a-nino-en-spm-para-que-la-madre-volviera-con-su-hermano\/"},"author":{"@type":"Person","name":"Redacci\u00f3n CDN","url":"https:\/\/cdn.com.do\/author\/redaccion-cdn\/"},"image":"https:\/\/cdn.com.do\/wp-content\/uploads\/2022\/04\/c9b0d71d-mujer-detenida-640x391-625fee24b7f82.jpg"}</script>

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/cdn.com.do\/wp-admin\/page-ajax.php";
var td_get_template_directory_uri="https:\/\/cdn.com.do\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="5";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#c92127";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script>
     //con TRUE activa la portada
     // con False se desactiva
 var portadaFalsa = true;
 var portadaFalsaSeccion = true;
</script>


<script type="text/javascript" src="https://cdn.com.do/wp-content/themes/Newspaper/jquery.reveal22.js "></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
// _atrk_opts = { atrk_acct:"41Nhu1FYxz20cv", domain:"cdn.com.do",dynamic: true};
// (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
    <!-- <img alt="alexa metrics" src="https://certify.alexametrics.com/atrk.gif?account=41Nhu1FYxz20cv" style="display:none" height="1" width="1" alt="" /> -->
</noscript>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/22084339/1x1_cdn', [1, 1], 'div-gpt-ad-1551728537088-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W33CZSF');</script>

<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1650456000'></script></head>
<body class="post-template-default single single-post postid-1543188 single-format-standard mujer-rapto-a-nino-en-spm-para-que-la-madre-volviera-con-su-hermano td-medicine white-menu wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W33CZSF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div id='div-gpt-ad-1551728537088-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551728537088-0'); });
</script>
</div>
<script>function  dacast_ads() {dacast.players['106615_c_463712'].createAds({'adserver': 'doubleclick','options': {"adTagUrl":"https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/22084339/CDN_EnVivo_(1)&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]"}});};</script>
<style>

/* PORTADA FALSA - PRE PORTADA -  MODAL
--------------------------------------------------*/
.modalpublicidaopen {
  overflow: hidden !important
}

.reveal-modal-bg {
  overflow-x: hidden !important;
  overflow-y: auto !important;
  width: 100%;
  height: 100%;
  position: fixed;
  top: 0;
  right: 0;
  bottom: 0;
  left: 0;
  z-index: 99999;
  display: none;
  -webkit-overflow-scrolling: touch;
  outline: 0; 
  background: #f2f2f4;
  background: url(data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiA/Pgo8c3ZnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgdmlld0JveD0iMCAwIDEgMSIgcHJlc2VydmVBc3BlY3RSYXRpbz0ibm9uZSI+CiAgPGxpbmVhckdyYWRpZW50IGlkPSJncmFkLXVjZ2ctZ2VuZXJhdGVkIiBncmFkaWVudFVuaXRzPSJ1c2VyU3BhY2VPblVzZSIgeDE9IjAlIiB5MT0iMCUiIHgyPSIwJSIgeTI9IjEwMCUiPgogICAgPHN0b3Agb2Zmc2V0PSIzMCUiIHN0b3AtY29sb3I9IiNmMmYyZjQiIHN0b3Atb3BhY2l0eT0iMSIvPgogICAgPHN0b3Agb2Zmc2V0PSI5MCUiIHN0b3AtY29sb3I9IiNjZmRiZTciIHN0b3Atb3BhY2l0eT0iMSIvPgogIDwvbGluZWFyR3JhZGllbnQ+CiAgPHJlY3QgeD0iMCIgeT0iMCIgd2lkdGg9IjEiIGhlaWdodD0iMSIgZmlsbD0idXJsKCNncmFkLXVjZ2ctZ2VuZXJhdGVkKSIgLz4KPC9zdmc+);
  background: -moz-linear-gradient(top, #f2f2f4 30%, #cfdbe7 90%);
  background: -webkit-gradient(linear, left top, left bottom, color-stop(30%, #f2f2f4), color-stop(90%, #cfdbe7));
  background: -webkit-linear-gradient(top, #f2f2f4 30%, #cfdbe7 90%);
  background: -o-linear-gradient(top, #f2f2f4 30%, #cfdbe7 90%);
  background: -ms-linear-gradient(top, #f2f2f4 30%, #cfdbe7 90%);
  background: linear-gradient(to bottom, #f2f2f4 30%, #cfdbe7 90%);
  filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#f2f2f4', endColorstr='#cfdbe7', GradientType=0);

}
.disp-table, .reveal-modal {
  margin: 0 auto !important;
  top: initial !important;
  left: initial !important
}
.reveal-modal, img {
  display: inline-block
}
.reveal-modal {
  visibility: hidden;
  opacity: 0;
  position: relative;
  background: #FFF;
  -webkit-border-radius: 5px;
  -moz-border-radius: 5px;
  border-radius: 5px;
  -webkit-box-shadow: 0 6px 35px 0 rgba(0, 0, 0, 0, 5);
  -moz-box-shadow: 0 6px 35px 0 rgba(0, 0, 0, 0, 5);
  box-shadow: 0 6px 35px 0 rgba(0, 0, 0, 0, 5);
  max-width: 520px;
  min-width: 310px;
  height: auto;
  padding: 10px;
  z-index: 999999999999999999999999999999999;
}
.disp-table {
  display: table;
  width: 100%;
  height: 100%;
  height: 100vh;
  padding: 0 !important
}
.disp-cell {
  display: table-cell;
  text-align: center;
  padding: 100px 0 70px;
  vertical-align: middle;
}
.pp-logo {
  position: absolute;
  top: -80px;
  left: 0;
  height: 54px;
  width: 100%
}
.reveal-modal img {
  max-width: 100%;
  height: auto;
  margin: 0 auto;
  line-height: 1
}
.close-reveal-modal {
  text-shadow: 0 -1px 1px rbga(0, 0, 0, .6);
  position: absolute;
  display: block;
  cursor: pointer;
  font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
  font-size: 12px;
  z-index: 99999999999999999999999999999999999999;
}
.btn-top {
  top: -38px;
  right: 0;
  font-size: 12px;
  font-family: arial;
  font-weight: 700;
  padding: 10px 16px 10px 2px;
  line-height: 1;
  color: #666666;
}
.btn-top:hover, .btn-top:focus {
  text-decoration: underline;
  color: #5F95C1;
}
.btn-bottom {
  line-height: 38px;
  color: #fff;
  padding: 2px 15px 0 15px;
  bottom: -65px;
  left: 50%;
  margin-left: -105px;
  overflow: hidden;
  text-align: center;
  -webkit-transition: all .3s;
  -moz-transition: all .3s;
  -ms-transition: all .3s;
  -o-transition: all .3s;
  transition: all .3s;
  font-size: 11px
  cursor:pointer;
  outline: 0;
  border:  2px solid #88A0B9;
  font-weight: 900;
  border-radius: 50px;
}
.btn-bottom:focus, .btn-bottom:hover, a.btn-bottom:focus, a.btn-bottom:hover {
  color: #FFF;
  text-decoration: none;
  background  :#88a0b9;
  outline: 0;
  border: 2px solid #88a0b9;
}
.pp-logo img {
  max-width: 230px;
  margin: 0 auto;
  width: 55%
}

@media (max-width:767px) {
  .pp-logo {
    height: 55px;
    top: -60px;
    text-align: left
  }
  .pp-logo img {
    width: auto;
    height: 100%
  }
  .reveal-modal {
    padding: 5px
  }
  .disp-cell {
    padding-top: 65px
  }
}
</style>
<div class="reveal-modal-bg">
<div class="disp-table">
<div class="disp-cell">
<div id="publicidadlightbox" class="reveal-modal">
<div class="pp-logo">
<img src="https://cdn.com.do/wp-content/uploads/2018/04/9aa23ad9-logo-nuevo-cdn.png">
</div>
<a class="close-reveal-modal btn-top">PUBLICIDAD X</a>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script>
<script>
            googletag.cmd.push(function() {
              googletag.defineSlot('/22084339/CDN_PortadaFalsa_500x400', [500, 400], 'div-gpt-ad-1509731865093-0').addService(googletag.pubads());
              googletag.pubads().enableSingleRequest();
              googletag.enableServices();
            });
          </script>

<div id='div-gpt-ad-1509731865093-0' style='height:400px; width:500px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509731865093-0'); });
            </script>
</div>
<a class="close-reveal-modal btn-bottom">CONTINUAR A CDN.COM.DO</a>
</div>
<div id="publicidadlightboxseccion" class="reveal-modal">
<div class="pp-logo">
<img src="https://cdn.com.do/wp-content/uploads/2018/04/9aa23ad9-logo-nuevo-cdn.png">
</div>
<a class="close-reveal-modal btn-top">PUBLICIDAD X</a>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
          window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function() {
            googletag.defineSlot('/22084339/CDN_Escritorio_Interstitial_Secciones_500x400', [500, 400], 'div-gpt-ad-1646920361681-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
        </script>

<div id='div-gpt-ad-1646920361681-0' style='min-width: 500px; min-height: 400px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1646920361681-0'); });
          </script>
</div>
<a class="close-reveal-modal btn-bottom">CONTINUAR A CDN.COM.DO</a>
</div>
</div>
</div>
</div>





<style>
    .banner_despues_destacada .textwidget{
            margin-bottom: 0 !important;
    }
    .banner_despues_destacada .wpb_content_element{  margin-bottom: 20px !important;}
    .div-gpt-ad-1509731865093-0{
   display: none;

}
.block-mega-child-cats a[href="http://www.cdn.com.do/noticias/nacionales/el-saber-del-sabor/"]{
    display:none !important;
}

    #ear-banner-left {
        position: absolute;
        left: -webkit-calc(50% - 699px);
        left: calc(50% - 699px);
        width: 160px;
        height: 600px;
        z-index: 99;
        top: 203px;
    }
    
    #ear-banner-right {
        position: absolute;
    right: -webkit-calc(50% - 694px);
    right: calc(50% - 694px);
    width: 160px;
    height: 600px;
    z-index: 43;
    top: 203px;
    }
    
    .ear-banner-affix {
        position: fixed !important;
        top: 60px !important;
    }
    .td-ss-main-content .td-post-content .td-a-rec-id-content_top  {    
        margin-top: 10px;}
        .top-banner-runsite> div{    margin: 0px auto !important;}
</style>
<style>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</style>
<div id="top-banner-wrap">
<div class="top-banner-runsite">
<script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/CDN_Portada_Escritorio_FullLeaderboard_1068x90_1', [[1068,90],[1020,90],[970,90],[728,90]], 'div-gpt-ad-6469963361732-1060121').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-6469963361732-1060121' style='width:1068px;height:90px; margin:15px auto 15px;'>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-6469963361732-1060121'); });
            </script>
</div><style>
        #div-gpt-ad-6469963361732-1060121 >div iframe, #div-gpt-ad-6469963361732-1060121 >div{
        display: block !important;
            margin: auto !important;
    }
        </style> 
</div>
</div>
<div style="
    position: absolute;
    top: 0;
    background-color: #f3f3f3;
    width: 100%;
    height: 90px;
    display: none;
">
</div>
<style>
.td-header-wrap .td-header-menu-wrap-full{
        background-color: #c92127 !important;
    }

    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a, .td-header-wrap .header-search-wrap .td-icon-search {
    color: #fff !important;
}
.td-header-top-menu, .td-header-top-menu a, .td-header-wrap .td-header-top-menu-full .td-header-top-menu, .td-header-wrap .td-header-top-menu-full a, .td-header-style-8 .td-header-top-menu, .td-header-style-8 .td-header-top-menu a {
    color: #fff !important;
}
.td-header-wrap .td-header-sp-top-widget .td-icon-font {
    color: #fff !important;
}

.block-mega-child-cats a[href="http://www.cdn.com.do/noticias/nacionales/el-saber-del-sabor/"]{
    display:none !important;
}

.td-a-rec-id-header {
margin-left: auto;
margin-right: auto;
width: 728px;
}

</style>
<style>
        .menu-item-1017507 > a {
            cursor: pointer;   
        }
        .showlive {
            position: fixed;
            right: 25px;
            bottom: 25px;
            padding: 8px 12px;
            background-color: #666;
            border-radius: 50%;
            color: #FFF;
            line-height: 100%;
            text-decoration: none;
            z-index: 999999;
            width: 64px;
            height: 64px;
            background-color: #c92127;
            background-image: url(https://cdn.com.do/wp-content/uploads/2017/03/56a18ddc-video-play-icon.png);
            background-size: contain;
        }
        .showlive:active {
            background-color: #333;
        }
.showlive span{
            position:relative;
            font-size:15px;
            padding: 10px 0px 10px 10px;
            border-radius: 20% 0 0 20%;
            top:16px;
            margin-left: -65px;
            color: #FFF;
            line-height: 100%;
            text-decoration: none;
            z-index: 9999;
            background-color: #c92127;
        }
       
    </style>
<style>
   
.reportajeespecialesbeisbol{
            margin-top: -10px;
    margin-bottom: 37px;
}
   .reportajeespecialesbeisbol .td_block_big_grid_5{
        background: url(/wp-content/themes/Newspaper/bg_section.png) !important;
    background-size: cover !important;
    background-repeat: no-repeat !important;
   }
   </style>
<a href="https://cdn.com.do/envivo/" class="showlive" id="showlive" title="CDN EN VIVO"><span>En Vivo</span></a>
<ins data-revive-zoneid="58" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script>
<div id="ear-banner-left"><script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/CDN_Portada_Escritorio_WideSkyscraper_160x600_Izquierdo', [[120, 600], [160, 600]], 'div-gpt-ad-2016130366677-1060123').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-2016130366677-1060123' style='width:160px;height:600px; margin:15px auto 15px; margin-left: -5px;'>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-2016130366677-1060123'); });
            </script>
</div><style>
        #div-gpt-ad-2016130366677-1060123 >div iframe, #div-gpt-ad-2016130366677-1060123 >div{
        display: block !important;
            margin: auto !important;
    }
        </style></div>
<div id="ear-banner-right"><script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/CDN_Portada_Escritorio_WideSkyscraper_160x600_Derecho', [[120, 600], [160, 600]], 'div-gpt-ad-6041526786177-1060124').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-6041526786177-1060124' style='width:160px;height:600px; margin:15px auto 15px; margin-right: -10px;'>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-6041526786177-1060124'); });
            </script>
</div><style>
        #div-gpt-ad-6041526786177-1060124 >div iframe, #div-gpt-ad-6041526786177-1060124 >div{
        display: block !important;
            margin: auto !important;
    }
        </style></div>

<style>
.td-header-style-5 .td-main-menu-logo img {
    max-height: 48px;
    margin-right: 20px;
    margin-top: 11px!important;
    margin-left: 20px;
}
</style>
<div class="td-header-wrap td-header-style-5">
<div class="td-header-top-menu-full" style="    background-color: #8b1100 !important;">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
miércoles, abril 20, 2022
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/cdn.com.do" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i><span class="sr-only">Facebook</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/cdn37/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i><span class="sr-only">Instagram</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/cdn37" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i><span class="sr-only">Twitter</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/CDN37RD" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i><span class="sr-only">Youtube</span>
</a>
</span></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<style>
.td-header-style-5 .td-main-menu-logo {
    display: block;
    margin-right: 0px;
    height: 60px;
    min-width: 132px;
    min-height: 48px;
    background-color: #c92127;
    margin-top: -6px;
    position: absolute;
    z-index: 9999;
    margin-left: 0px;
}
.td-header-style-5 .td-main-menu-logo img {
    max-height: 48px;
    margin-right: 20px;
    margin-top: 2px;
    margin-left: 20px;
}
.menu-td-header-menu-container {
    margin-left: 210px;
}
.td-trending-now-title {
    display: inline-block;
}


</style>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-disable" href="https://cdn.com.do/">
<img class="td-retina-data" data-retina="https://cdn.com.do/wp-content/uploads/2022/04/logo-cdn-white-6255ce31a87dc-300x75.png" src="https://cdn.com.do/wp-content/uploads/2022/04/logo-cdn-white-6255ce31a87dc-300x75.png" alt="CDN - El Canal de Noticias de los Dominicanos" title="CDN - El Canal de Noticias de los Dominicanos" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://cdn.com.do/">
<img class="td-retina-data" data-retina="https://cdn.com.do/wp-content/uploads/2021/10/260fde87-logo-cdn-web-6172d06c82f98-300x70.png" src="https://cdn.com.do/wp-content/uploads/2022/03/260fde87-logo-cdn-web-6172d06c82f98-300x70-62447e5252f5f-300x70.png" alt="CDN - El Canal de Noticias de los Dominicanos" title="CDN - El Canal de Noticias de los Dominicanos" />
<span class="td-visual-hidden">CDN - El Canal de Noticias de los Dominicanos</span>
</a>
</div>
<div class="menu-td-header-menu-container"><ul id="menu-td-header-menu" class="sf-menu"><li id="menu-item-1004926" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-1004926"><a href="https://cdn.com.do/noticias/nacionales/">NACIONALES</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://cdn.com.do/noticias/nacionales/economicas/">Económicas</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/nacionales/educacion/">Educación</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/nacionales/justicia/">Justicia</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/nacionales/politica/">Política</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/nacionales/regionales/">Regionales</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/nacionales/salud-nacionales/">Salud</a></li>
</ul>
</li>
<li id="menu-item-1004923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1004923"><a href="https://cdn.com.do/noticias/internacionales/">INTERNACIONALES</a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/internacionales/america-latina/">America Latina</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/internacionales/china/">China</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/internacionales/conflicto-eeuu-e-iran/">Conflicto EEUU e Irán</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/internacionales/economicas-internacionales/">Económicas</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/internacionales/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/internacionales/europa/">Europa</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/internacionales/medio-oriente/">Medio Oriente</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/internacionales/resto-del-mundo/">Resto del Mundo</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/internacionales/rusia/">Rusia</a></li>
</ul>
</li>
<li id="menu-item-1004925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1004925"><a href="https://cdn.com.do/noticias/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/deportes/baloncesto/">Baloncesto</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/deportes/beisbol/">Béisbol</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/deportes/cumbre-por-el-deporte-deportes/">Cumbre por el Deporte</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/deportes/deportes-nacionales/">Deportes Nacionales</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/deportes/formula-1/">Fórmula 1</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/deportes/futbol/">Fútbol</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/deportes/dep-internacionales/">Resto del Mundo</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/deportes/tenis/">Tenis</a></li>
</ul>
</li>
<li id="menu-item-1077249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1077249"><a href="https://cdn.com.do/noticias/espectaculos/">ESPECTÁCULOS</a></li>
<li id="menu-item-1004924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1004924"><a href="https://cdn.com.do/noticias/estilos-de-vida/">ESTILOS DE VIDA</a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/estilos-de-vida/artes/">Artes</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/estilos-de-vida/ciencia/">Ciencia</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/estilos-de-vida/el-saber-del-sabor/">El Saber del Sabor</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/estilos-de-vida/gastronomia/">Gastronomía</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/estilos-de-vida/insolito/">Insólito</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/estilos-de-vida/salud/">Salud</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/estilos-de-vida/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-1152488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1152488"><a href="https://cdn.com.do/envivo/">EN VIVO</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://cdn.com.do/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-header-container td-header-row td-header-header">
<div class="td-header-sp-recs">

</div>
</div>
</div>
</div>

<div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Ver todos las noticias Nacionales" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://cdn.com.do/noticias/nacionales/">
<span itemprop="name">Nacionales</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Mujer raptó a niño en SPM para que la madre volviera con...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-1543188" class="post-1543188 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales category-regionales tag-nacionales tag-regionales" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://cdn.com.do/noticias/nacionales/">Nacionales</a></li><li class="entry-category"><a href="https://cdn.com.do/noticias/nacionales/regionales/">Regionales</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Mujer raptó a niño en SPM para que la madre volviera con su hermano</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-20T07:27:44+00:00">abril 20, 2022</time></span> </div>
<div class="td-post-sharing td-post-sharing-bottom "><div class="td-default-sharing"> <div class="addthis_inline_share_toolbox"></div> </div></div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://cdn.com.do/wp-content/uploads/2022/04/c9b0d71d-mujer-detenida-640x391-625fee24b7f82.jpg" data-caption=""><img width="640" height="391" class="entry-thumb td-modal-image" src="https://cdn.com.do/wp-content/uploads/2022/04/c9b0d71d-mujer-detenida-640x391-625fee24b7f82.jpg" srcset="https://cdn.com.do/wp-content/uploads/2022/04/c9b0d71d-mujer-detenida-640x391-625fee24b7f82.jpg 640w, https://cdn.com.do/wp-content/uploads/2022/04/c9b0d71d-mujer-detenida-640x391-625fee24b7f82-300x183.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" alt="Raptó a un infante en SPM para que la madre volviera con su hermano" title="Raptó a un infante en SPM para que la madre volviera con su hermano" /></a></div>
<div class="td-a-rec td-a-rec-id-content_top  "><script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/CDN_NEW_ROS_728X90', [728,90], 'div-gpt-ad-8088919396172-1059364').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-8088919396172-1059364' style='width:728px;height:90px; margin:15px auto 15px;'>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-8088919396172-1059364'); });
            </script>
</div> </div><p>Miembros policiales adscritos a la Subdirección de Investigaciones Criminales Dicrim y la Policía Preventiva en San Pedro de Macoris apresaron a una mujer que rapto a un infante de un año, rescatado salvó y sano. Esto, como forma de amedrentar a su legítima madre para que esta vuelva a vivir con su hermano del cual estaba separada</p>
<p>La detenida responde al nombre de Lina Delisie de 29 años. No porta documento y es residente en el barrio Punta de Garza, de Hato Mayor.</p>
<p>Delisie fue detenida tras ser sorprendida en flagrante delito por los agentes teniendo en su poder a la infante de 1 año, hija de Libera Mauie Vithoz. La secuestradora raptó al infante en la tarde de este martes a los fines de amedrentar a su progenitora para que volviera a relacionarse amorosamente con un hermano de la detenida.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  ">
<div id='div-gpt-ad-1486653020559-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486653020559-0'); });
</script>
</div></div> <script src='//tags.orquideassp.com/tag/7651'></script>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TEMAS</span></li><li><a href="https://cdn.com.do/temas/nacionales/">#Nacionales</a></li><li><a href="https://cdn.com.do/temas/regionales/">Regionales</a></li></ul> </div>
<style>
                
                .wrap{
 z-index:10; top:0;
text-align: center;
width:      100%;
height:     100%;

}


.content-ntf-newslet{
height: auto;
    padding-bottom: 10px;
    -moz-background-clip: padding;
    -o-background-clip: padding;
    -webkit-background-clip: padding-box;
    background-clip: padding-box;
    background-color: #fff;
    -moz-box-shadow: 0 0 10px rgba(0,0,0,.18);
    -webkit-box-shadow: 0 0 10px rgba(0,0,0,.18);
    -o-box-shadow: 0 0 10px rgba(0,0,0,.18);
    box-shadow: 0 0 10px rgba(0,0,0,.18);
    -webkit-transform-origin: top center;
    -moz-transform-origin: top center;
    -o-transform-origin: top center;
    transform-origin: top center;
    -webkit-animation: iconosani 1.2s forwards;
    animation: iconosani 1.2s forwards;
    -moz-animation: iconosani 1.2s forwards;
    -o-animation: iconosani 1.2s forwards;
}
.content-ntf-newslet p{
color: #fff;
font-weight: 600;
margin: 8px 0 0 0;
}
.content-ntf-newslet h3 {
    color: #fff;
    border-bottom: 1px solid #ccc;
    margin: 0 123px;}


.header-caribe{
    background: #00acdc;
    text-align: center;
    padding: 5px;
}
.header-cdn{
    background: #c92127;
    text-align: center;
    padding: 5px;
}

.header-pandora{
    background: #b86b77;
    text-align: center;
    padding: 5px;
}
header img{ 
width: 80px;  

}

.wrap form{
margin:10px auto;
}
::placeholder {
  font-size: 18px;
}
.subscribe-widget .email-form {
font-size: 13px;
color: #999999;
padding-left: 6px;
width: 270px;
border: 1px solid #e0e0e0;
padding: 5px 0 5px 5px;
line-height: 25px;
}

.subscribe-widget .button {

padding: 6px 15px;
color: #fff;
border: none;
line-height: 25px;
margin-left:0;
cursor:pointer;
font-weight: bold;
}

.btn-caribe{background: #00acdc;}
.btn-cdn{background: #c92127;}
.btn-pandora{background: #b86b77;}

input[type="submit"] {
-webkit-appearance: button;
-moz-appearance: button;
-o-appearance: button;
cursor: pointer;
}


@media screen and (max-width: 600px) {
.popup p{font-size: 14px !important;}
    
.popup h3{
margin: 0px 58px;
font-size: 19px;
}
.subscribe-widget .email-form{width: 170px;}
}

input.email-form:active, input.email-form:focus {
  -webkit-animation: fade 0.55s ease-in;
  -moz-animation: fade 0.55s ease-in;
  animation: fade 0.55s ease-in;
}

</style>
<div class="wrap">
<div class="content-ntf-newslet">
<header class="header-cdn">
<h3>Mantente informado</h3>
<p>Recibe en tu correo actualizaciones diarias <br> de las noticias más importantes de la actualidad.</p>
</header>
<div class="subscribe-widget">

<form id="subscribe-form" action="https://elcaribe.us19.list-manage.com/subscribe/post?u=df6e3f6d1ccd2f1fd5e169fb5&amp;id=8ac453d6b7" method="post" target="_blank">
<input type="email" name="email" placeholder="Introduce tu email" class="email-form" required>
<button type="submit" class="button btn-cdn">Subscríbete</button>
</form>

</div>
</div>
</div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Anterior</span><a href="https://cdn.com.do/nacionales/pide-ayuda-para-hallar-a-su-esposa-desaparecida-hace-mas-de-un-mes/">Pide ayuda para hallar a su esposa desaparecida hace más de un mes</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Siguiente</span><a href="https://cdn.com.do/nacionales/video-incendio-en-la-laguna-de-cabarete-amenaza-poblacion/">VIDEO: Incendio en la laguna de Cabarete amenaza población</a></div></div></div> <div class="author-box-wrap"><a href="https://cdn.com.do/author/redaccion-cdn/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://cdn.com.do/author/redaccion-cdn/">Redacción CDN</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción CDN"></span><meta itemprop="datePublished" content="2022-04-20T07:27:44+00:00"><meta itemprop="dateModified" content="2022-04-20T07:28:06+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://cdn.com.do/nacionales/mujer-rapto-a-nino-en-spm-para-que-la-madre-volviera-con-su-hermano/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.com.do/wp-content/uploads/2022/03/260fde87-logo-cdn-web-6172d06c82f98-300x70-62447e5252f5f-300x70.png"></span><meta itemprop="name" content="CDN - El Canal de Noticias de los Dominicanos"></span><meta itemprop="headline " content="Mujer raptó a niño en SPM para que la madre volviera con su hermano"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.com.do/wp-content/uploads/2022/04/c9b0d71d-mujer-detenida-640x391-625fee24b7f82.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="391"></span> 
</footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_3_625ff59671cd1_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_3_625ff59671cd1"><script>var block_td_uid_3_625ff59671cd1 = new tdBlock();
block_td_uid_3_625ff59671cd1.id = "td_uid_3_625ff59671cd1";
block_td_uid_3_625ff59671cd1.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Recientes","color_preset":"","border_top":"","class":"td_uid_3_625ff59671cd1_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":1543188,"live_filter_cur_post_author":"73"}';
block_td_uid_3_625ff59671cd1.td_column_number = "3";
block_td_uid_3_625ff59671cd1.block_type = "td_block_related_posts";
block_td_uid_3_625ff59671cd1.post_count = "6";
block_td_uid_3_625ff59671cd1.found_posts = "431";
block_td_uid_3_625ff59671cd1.header_color = "";
block_td_uid_3_625ff59671cd1.ajax_pagination_infinite_stop = "";
block_td_uid_3_625ff59671cd1.max_num_pages = "72";
tdBlocksArray.push(block_td_uid_3_625ff59671cd1);
</script><h4 class="td-related-title"><a id="td_uid_4_625ff59673b74" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_625ff59671cd1" href="#">OTRAS NOTICIAS</a><a id="td_uid_5_625ff59673b76" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_625ff59671cd1" href="#">Más del autor</a></h4><div id=td_uid_3_625ff59671cd1 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://cdn.com.do/nacionales/hospital-de-samana-se-cae-a-pedazos-y-esta-a-punto-de-cerrar/" rel="bookmark" title="Hospital de Samaná se cae a pedazos y está a punto de cerrar"><img width="218" height="150" class="entry-thumb" alt='Hospital de Samaná se cae a pedazos y está a punto de cerrar' src="https://cdn.com.do/wp-content/uploads/2022/04/whatsapp-image-2022-04-20-at-7-34-07-am-625ff1c7bc024-218x150.jpeg" srcset="https://cdn.com.do/wp-content/uploads/2022/04/whatsapp-image-2022-04-20-at-7-34-07-am-625ff1c7bc024-218x150.jpeg 218w, https://cdn.com.do/wp-content/uploads/2022/04/whatsapp-image-2022-04-20-at-7-34-07-am-625ff1c7bc024-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" title="Hospital de Samaná se cae a pedazos y está a punto de cerrar" /></a></div> <a href="https://cdn.com.do/noticias/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cdn.com.do/nacionales/hospital-de-samana-se-cae-a-pedazos-y-esta-a-punto-de-cerrar/" rel="bookmark" title="Hospital de Samaná se cae a pedazos y está a punto de cerrar">Hospital de Samaná se cae a pedazos y está a punto de cerrar</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://cdn.com.do/nacionales/pide-ayuda-para-hallar-a-su-esposa-desaparecida-hace-mas-de-un-mes/" rel="bookmark" title="Pide ayuda para hallar a su esposa desaparecida hace más de un mes"><img width="218" height="150" class="entry-thumb" alt='Pide ayuda para hallar a su esposa desaparecida hace más de un mes' src="https://cdn.com.do/wp-content/uploads/2022/04/gabriel-pena-esposo-de-yanuris-santana-625feaf6b4b4b-218x150.jpg" srcset="https://cdn.com.do/wp-content/uploads/2022/04/gabriel-pena-esposo-de-yanuris-santana-625feaf6b4b4b-218x150.jpg 218w, https://cdn.com.do/wp-content/uploads/2022/04/gabriel-pena-esposo-de-yanuris-santana-625feaf6b4b4b-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" title="Pide ayuda para hallar a su esposa desaparecida hace más de un mes" /></a></div> <a href="https://cdn.com.do/noticias/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cdn.com.do/nacionales/pide-ayuda-para-hallar-a-su-esposa-desaparecida-hace-mas-de-un-mes/" rel="bookmark" title="Pide ayuda para hallar a su esposa desaparecida hace más de un mes">Pide ayuda para hallar a su esposa desaparecida hace más de un mes</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://cdn.com.do/nacionales/raquelita-denuncia-que-su-expareja-la-llama-desde-la-carcel/" rel="bookmark" title="Raquelita denuncia que su expareja la llama desde la cárcel"><img width="218" height="150" class="entry-thumb" alt='Raquelita denuncia que su expareja la llama desde la cárcel' src="https://cdn.com.do/wp-content/uploads/2022/04/lamsmdmedmalarxcel-625ef27f26290-218x150.gif" srcset="https://cdn.com.do/wp-content/uploads/2022/04/lamsmdmedmalarxcel-625ef27f26290-218x150.gif 218w, https://cdn.com.do/wp-content/uploads/2022/04/lamsmdmedmalarxcel-625ef27f26290-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" title="Raquelita denuncia que su expareja la llama desde la cárcel" /></a></div> <a href="https://cdn.com.do/noticias/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cdn.com.do/nacionales/raquelita-denuncia-que-su-expareja-la-llama-desde-la-carcel/" rel="bookmark" title="Raquelita denuncia que su expareja la llama desde la cárcel">Raquelita denuncia que su expareja la llama desde la cárcel</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://cdn.com.do/nacionales/una-yipeta-quemada-cuentas-de-bancos-vacias-y-aun-no-se-sabe-de-eric/" rel="bookmark" title="Una yipeta quemada, cuentas de bancos vacías y aún no se sabe de Eric"><img width="218" height="150" class="entry-thumb" alt='Una yipeta quemada, cuentas de bancos vacías y aún no se sabe de Eric' src="https://cdn.com.do/wp-content/uploads/2022/04/erick-daniel-cordero-guzmandesaparecido-01-04-2022-fdc-2-625e095f6355c-625ec20751b36-218x150.jpg" srcset="https://cdn.com.do/wp-content/uploads/2022/04/erick-daniel-cordero-guzmandesaparecido-01-04-2022-fdc-2-625e095f6355c-625ec20751b36-218x150.jpg 218w, https://cdn.com.do/wp-content/uploads/2022/04/erick-daniel-cordero-guzmandesaparecido-01-04-2022-fdc-2-625e095f6355c-625ec20751b36-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" title="Una yipeta quemada, cuentas de bancos vacías y aún no se sabe de Eric" /></a></div> <a href="https://cdn.com.do/noticias/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cdn.com.do/nacionales/una-yipeta-quemada-cuentas-de-bancos-vacias-y-aun-no-se-sabe-de-eric/" rel="bookmark" title="Una yipeta quemada, cuentas de bancos vacías y aún no se sabe de Eric">Una yipeta quemada, cuentas de bancos vacías y aún no se sabe de Eric</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://cdn.com.do/nacionales/un-brujo-y-su-esposa-en-bani-estafaron-un-millon-400-mil-pesos/" rel="bookmark" title="Un &quot;brujo&quot; y su esposa en Baní estafaron un millón 400 mil pesos"><img width="218" height="150" class="entry-thumb" alt='Un "brujo" y su esposa en Baní estafaron un millón 400 mil pesos' src="https://cdn.com.do/wp-content/uploads/2022/04/brujo-haitiano-625e024b99235-218x150.jpg" srcset="https://cdn.com.do/wp-content/uploads/2022/04/brujo-haitiano-625e024b99235-218x150.jpg 218w, https://cdn.com.do/wp-content/uploads/2022/04/brujo-haitiano-625e024b99235-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" title="Un &quot;brujo&quot; y su esposa en Baní estafaron un millón 400 mil pesos" /></a></div> <a href="https://cdn.com.do/noticias/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cdn.com.do/nacionales/un-brujo-y-su-esposa-en-bani-estafaron-un-millon-400-mil-pesos/" rel="bookmark" title="Un &quot;brujo&quot; y su esposa en Baní estafaron un millón 400 mil pesos">Un &quot;brujo&quot; y su esposa en Baní estafaron un millón 400 mil pesos</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://cdn.com.do/nacionales/video-en-guachupita-se-enfrentan-a-tiros-delincuentes-y-policias/" rel="bookmark" title="Video: en Guachupita se enfrentan a tiros delincuentes y policías"><img width="218" height="150" class="entry-thumb" alt='Video: en Guachupita se enfrentan a tiros delincuentes y policías' src="https://cdn.com.do/wp-content/uploads/2022/04/guachupita-625dadb945913-218x150.jpg" srcset="https://cdn.com.do/wp-content/uploads/2022/04/guachupita-625dadb945913-218x150.jpg 218w, https://cdn.com.do/wp-content/uploads/2022/04/guachupita-625dadb945913-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" title="Video: en Guachupita se enfrentan a tiros delincuentes y policías" /></a></div> <a href="https://cdn.com.do/noticias/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cdn.com.do/nacionales/video-en-guachupita-se-enfrentan-a-tiros-delincuentes-y-policias/" rel="bookmark" title="Video: en Guachupita se enfrentan a tiros delincuentes y policías">Video: en Guachupita se enfrentan a tiros delincuentes y policías</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_625ff59671cd1" data-td_block_id="td_uid_3_625ff59671cd1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_625ff59671cd1" data-td_block_id="td_uid_3_625ff59671cd1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 









<div class="window-medio-extra-floating" id="window-medio-extra-floating">
<a id="remove-medio-extra-floating" class="close-button-medio-extra">
<span aria-hidden="true">&times;</span>
</a>
<div class="content-medio-extra-floating">
<div class="content-text content-2"><script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/CDN_Secciones_Escritorio_FloatingBanner_470x250_1', [470,250], 'div-gpt-ad-7000350576743-1531389').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-7000350576743-1531389' style='width:470px;height:250px; margin:15px auto 15px;'>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-7000350576743-1531389'); });
            </script>
</div></div>
</div>
</div>
<script>
                
                jQuery(document).ready(function () {

                    // function setCookie_banner(cname, cvalue, minuto) {
                    //     const d = new Date();
                    //     d.setTime(d.getTime() + (minuto*60*1000));
                    //     let expires = "expires="+ d.toUTCString();
                    //     document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
                        
                    // }

                    // function getCookie_banner(cname) {
                    //     let name = cname + "=";
                    //     let decodedCookie = decodeURIComponent(document.cookie);
                    //     let ca = decodedCookie.split(';');
                    //     for(let i = 0; i <ca.length; i++) {
                    //         let c = ca[i];
                    //         while (c.charAt(0) == ' ') {
                    //         c = c.substring(1);
                    //         }
                    //         if (c.indexOf(name) == 0) {
                    //         return c.substring(name.length, c.length);
                    //         }
                    //     }
                    //     return "";
                    // }
                    // var coll = document.getElementsByClassName("collapsible-2");
                    // var i;

                    // for (i = 0; i < coll.length; i++) {
                    //     coll[i].addEventListener("click", function() {
                    //         this.classList.toggle("active");
                    //         var content = this.nextElementSibling;
                    //         if (content.style.display === "block") {
                    //         content.style.display = "none";
                    //         } else {
                    //         content.style.display = "block";
                    //         }
                    //     });
                    // }

                    var floatingbanner = getCookiePortada('floatingbannermedioextra');
                    var floatingbanner3 = getCookiePortada('floatingbanner3');

                    if (floatingbanner == null || floatingbanner == "") {
                        setTimeout(myGreeting, 15000);

                        function myGreeting() {
                            // jQuery('#window-inferior-floating').remove();
                            jQuery('#window-medio-extra-floating').remove();
                            // setCookiePortada('floatingbannermedioextra',10,2);
                        }

                        jQuery('#remove-medio-extra-floating').on('click',function (){
                            jQuery('#window-medio-extra-floating').remove();
                            // setCookiePortada('floatingbannermedioextra',10,2);
                        });
                        setCookiePortada('floatingbannermedioextra',10,2);
                        jQuery('#window-medio-floating').remove();
                    } else {
                        jQuery('#window-medio-extra-floating').remove();
                    }

                    if (floatingbanner3 == null || floatingbanner3 == ""){
                        setCookiePortada('floatingbanner3',1,2);
                    } else {
                        setCookiePortada('floatingbanner3',(parseInt(floatingbanner3)+1),2);
                    }

                    // 
                    var existe_ad = jQuery('#window-medio-extra-floating').find('div').eq(2);
                    if (existe_ad.length > 0){
                        if (window.getComputedStyle(existe_ad[0]).display == 'none'){
                            jQuery('#window-medio-extra-floating').remove();
                        }
                    }
                    // 
                });
            </script>

<div class="window-medio-floating" id="window-medio-floating">
<a id="remove-medio-floating" class="close-button-medio">
<span aria-hidden="true">&times;</span>
</a>
<div class="content-medio-floating">
<div class="content-text"><script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/CDN_Secciones_Escritorio_FloatingBanner_300x250_1', [300,250], 'div-gpt-ad-8404397309594-1528109').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-8404397309594-1528109' style='width:300px;height:250px; margin:15px auto 15px;'>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-8404397309594-1528109'); });
            </script>
</div></div>
</div>
</div>
<script>
                    jQuery(document).ready(function () {
                        // function setCookie_banner2(cname, cvalue, minuto) {
                        //     const d = new Date();
                        //     d.setTime(d.getTime() + (minuto*60*1000));
                        //     let expires = "expires="+ d.toUTCString();
                        //     document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
                                
                        // }

                        // function getCookie_banner2(cname) {
                        //     let name = cname + "=";
                        //     let decodedCookie = decodeURIComponent(document.cookie);
                        //     let ca = decodedCookie.split(';');
                        //     for(let i = 0; i <ca.length; i++) {
                        //         let c = ca[i];
                        //         while (c.charAt(0) == ' ') {
                        //         c = c.substring(1);
                        //         }
                        //         if (c.indexOf(name) == 0) {
                        //         return c.substring(name.length, c.length);
                        //         }
                        //     }
                        //     return "";
                        // }

                        var floatingbannerad = getCookiePortada('floatingbannermedioextra');
                        var floatingbannermedio = getCookiePortada('floatingbannermedio');
                        var floatingbanner3 = getCookiePortada('floatingbanner3');
                        // var screenHeight = screen.height;

                        if (floatingbannermedio == null || floatingbannermedio == "") {
                            // if (floatingbannerad != null || floatingbannerad != "") {
                                    setTimeout(myGreeting, 15000);

                                    function myGreeting() {
                                        jQuery('#window-medio-floating').remove();
                                        // setCookiePortada('floatingbannermedio',10,2);
                                    }

                                    jQuery('#remove-medio-floating').on('click',function (){
                                        jQuery('#window-medio-floating').remove();
                                        // setCookiePortada('floatingbannermedio',10,2);
                                    });
                                    
                                    if (parseInt(floatingbanner3) > 1){
                                        setCookiePortada('floatingbannermedio',10,2);
                                        jQuery('#window-medio-extra-floating').remove();
                                    } else {
                                        
                                    }
                            // } else {
                                // jQuery('#window-medio-floating').remove();
                            // }
                            // document.getElementById("window-medio-floating").style.bottom = (screenHeight/2)+"px";
                        } else {
                            jQuery('#window-medio-floating').remove();
                        }
                        // 
                        var existe_ad2 = jQuery('#window-medio-floating').find('div').eq(2);
                        if (existe_ad2.length > 0){
                            if (window.getComputedStyle(existe_ad2[0]).display == 'none'){
                                jQuery('#window-medio-floating').remove();
                            }
                        }
                    });
                </script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="clearfix"></div>
<aside class="widget widget_text"> <div class="textwidget"><script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/CDN_NEW_ROS_300x250', [300,250], 'div-gpt-ad-7080064226943-1059362').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-7080064226943-1059362' style='width:300px;height:250px; margin:15px auto 15px;'>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-7080064226943-1059362'); });
            </script>
</div></div>
</aside><aside class="widget widget_text"> <div class="textwidget"><script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/CDN_Articulos_300x600_1', [300,600], 'div-gpt-ad-3951130535076-1165302').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-3951130535076-1165302' style='width:300px;height:600px; margin:15px auto 15px;'>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-3951130535076-1165302'); });
            </script>
</div></div>
</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/cdn_new_ros_300x250_2', [300,250], 'div-gpt-ad-5314481682563-1431147').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-5314481682563-1431147' style='width:300px;height:250px; margin:15px auto 15px;'>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-5314481682563-1431147'); });
            </script>
</div></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_625ff59676afa_rand td-pb-border-top" data-td-block-uid="td_uid_6_625ff59676afa"><script>var block_td_uid_6_625ff59676afa = new tdBlock();
block_td_uid_6_625ff59676afa.id = "td_uid_6_625ff59676afa";
block_td_uid_6_625ff59676afa.atts = '{"limit":"5","sort":"random_today","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00c1S NOTICIAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_625ff59676afa_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_625ff59676afa.td_column_number = "1";
block_td_uid_6_625ff59676afa.block_type = "td_block_7";
block_td_uid_6_625ff59676afa.post_count = "5";
block_td_uid_6_625ff59676afa.found_posts = "8";
block_td_uid_6_625ff59676afa.header_color = "#";
block_td_uid_6_625ff59676afa.ajax_pagination_infinite_stop = "";
block_td_uid_6_625ff59676afa.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_6_625ff59676afa);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>MÁS NOTICIAS</span></h4></div><div id=td_uid_6_625ff59676afa class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://cdn.com.do/nacionales/pide-ayuda-para-hallar-a-su-esposa-desaparecida-hace-mas-de-un-mes/" rel="bookmark" title="Pide ayuda para hallar a su esposa desaparecida hace más de un mes"><img width="100" height="70" class="entry-thumb" alt='Pide ayuda para hallar a su esposa desaparecida hace más de un mes' src="https://cdn.com.do/wp-content/uploads/2022/04/gabriel-pena-esposo-de-yanuris-santana-625feaf6b4b4b-100x70.jpg" srcset="https://cdn.com.do/wp-content/uploads/2022/04/gabriel-pena-esposo-de-yanuris-santana-625feaf6b4b4b-100x70.jpg 100w, https://cdn.com.do/wp-content/uploads/2022/04/gabriel-pena-esposo-de-yanuris-santana-625feaf6b4b4b-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" title="Pide ayuda para hallar a su esposa desaparecida hace más de un mes" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cdn.com.do/nacionales/pide-ayuda-para-hallar-a-su-esposa-desaparecida-hace-mas-de-un-mes/" rel="bookmark" title="Pide ayuda para hallar a su esposa desaparecida hace más de un mes">Pide ayuda para hallar a su esposa desaparecida hace más de...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-20T07:17:08+00:00">abril 20, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://cdn.com.do/internacionales/incertidumbre-en-shanghai-tras-semanas-de-estricto-confinamiento/" rel="bookmark" title="Reina incertidumbre en Shanghái tras semanas de estricto confinamiento"><img width="100" height="70" class="entry-thumb" alt='Reina incertidumbre en Shanghái tras semanas de estricto confinamiento' src="https://cdn.com.do/wp-content/uploads/2022/04/reina-incertidumbre-en-shanghai-tras-semanas-de-estricto-confinamiento-625fe4bdc1176-100x70.jpg" srcset="https://cdn.com.do/wp-content/uploads/2022/04/reina-incertidumbre-en-shanghai-tras-semanas-de-estricto-confinamiento-625fe4bdc1176-100x70.jpg 100w, https://cdn.com.do/wp-content/uploads/2022/04/reina-incertidumbre-en-shanghai-tras-semanas-de-estricto-confinamiento-625fe4bdc1176-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" title="Reina incertidumbre en Shanghái tras semanas de estricto confinamiento" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cdn.com.do/internacionales/incertidumbre-en-shanghai-tras-semanas-de-estricto-confinamiento/" rel="bookmark" title="Reina incertidumbre en Shanghái tras semanas de estricto confinamiento">Reina incertidumbre en Shanghái tras semanas de estricto confinamiento</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-20T06:50:58+00:00">abril 20, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://cdn.com.do/deportes/wimbledon-prohibe-competir-a-tenistas-rusos-y-bielorrusos/" rel="bookmark" title="Wimbledon prohíbe competir a los tenistas rusos y bielorrusos"><img width="100" height="70" class="entry-thumb" alt='Wimbledon prohíbe competir a los tenistas rusos y bielorrusos' src="https://cdn.com.do/wp-content/uploads/2022/04/wimbledon-prohibe-competir-a-los-tenistas-rusos-y-bielorrusos-625fe64ebc3f2-100x70.jpg" srcset="https://cdn.com.do/wp-content/uploads/2022/04/wimbledon-prohibe-competir-a-los-tenistas-rusos-y-bielorrusos-625fe64ebc3f2-100x70.jpg 100w, https://cdn.com.do/wp-content/uploads/2022/04/wimbledon-prohibe-competir-a-los-tenistas-rusos-y-bielorrusos-625fe64ebc3f2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" title="Wimbledon prohíbe competir a los tenistas rusos y bielorrusos" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cdn.com.do/deportes/wimbledon-prohibe-competir-a-tenistas-rusos-y-bielorrusos/" rel="bookmark" title="Wimbledon prohíbe competir a los tenistas rusos y bielorrusos">Wimbledon prohíbe competir a los tenistas rusos y bielorrusos</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-20T06:57:10+00:00">abril 20, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://cdn.com.do/nacionales/video-incendio-en-la-laguna-de-cabarete-amenaza-poblacion/" rel="bookmark" title="VIDEO: Incendio en la laguna de Cabarete amenaza población"><img width="100" height="70" class="entry-thumb" alt='VIDEO: Incendio en la laguna de Cabarete amenaza población' src="https://cdn.com.do/wp-content/uploads/2022/04/new-project-48-625ff010e00cd-100x70.jpg" srcset="https://cdn.com.do/wp-content/uploads/2022/04/new-project-48-625ff010e00cd-100x70.jpg 100w, https://cdn.com.do/wp-content/uploads/2022/04/new-project-48-625ff010e00cd-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" title="VIDEO: Incendio en la laguna de Cabarete amenaza población" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cdn.com.do/nacionales/video-incendio-en-la-laguna-de-cabarete-amenaza-poblacion/" rel="bookmark" title="VIDEO: Incendio en la laguna de Cabarete amenaza población">VIDEO: Incendio en la laguna de Cabarete amenaza población</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-20T07:37:04+00:00">abril 20, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://cdn.com.do/nacionales/alcaldesa-dn-opuesta-a-propuesta-sobre-sueldo-de-por-vida-a-regidores/" rel="bookmark" title="Alcaldesa DN opuesta a propuesta sobre sueldo de por vida a regidores"><img width="100" height="70" class="entry-thumb" alt='Alcaldesa DN opuesta a propuesta sobre sueldo de por vida a regidores' src="https://cdn.com.do/wp-content/uploads/2022/04/carolina-en-desacuerdo-625f8a053f636-100x70.jpg" srcset="https://cdn.com.do/wp-content/uploads/2022/04/carolina-en-desacuerdo-625f8a053f636-100x70.jpg 100w, https://cdn.com.do/wp-content/uploads/2022/04/carolina-en-desacuerdo-625f8a053f636-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" title="Alcaldesa DN opuesta a propuesta sobre sueldo de por vida a regidores" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cdn.com.do/nacionales/alcaldesa-dn-opuesta-a-propuesta-sobre-sueldo-de-por-vida-a-regidores/" rel="bookmark" title="Alcaldesa DN opuesta a propuesta sobre sueldo de por vida a regidores">Alcaldesa DN opuesta a propuesta sobre sueldo de por vida a...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-20T00:22:24+00:00">abril 20, 2022</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/cdn_new_ros_300x250_3', [300,250], 'div-gpt-ad-3816488795251-1431149').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-3816488795251-1431149' style='width:300px;height:250px; margin:15px auto 15px;'>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-3816488795251-1431149'); });
            </script>
</div></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/CDN_NEW_ROS_300x250_4', [300,250], 'div-gpt-ad-1996200516630-1433484').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-1996200516630-1433484' style='width:300px;height:250px; margin:15px auto 15px;'>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1996200516630-1433484'); });
            </script>
</div></div></aside> 
</div>
</div>
</div> 
</div> 
</div> 
<script>  jQuery(".td-category-description").hide();  </script><script>  jQuery(document).ready(function(){ jQuery(".LO_VS_container").hide(); }); </script><style> .LO_VS_container{display: none !important;} </style>

<div class="td-main-content-wrap td-footer-instagram-container">
<div class="td-instagram-user">
<h4 class="td-footer-instagram-title">
Síguenos por Instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/cdn37" target="_blank">@cdn37</a>
</h4>
</div>
</div>

<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://cdn.com.do/"><img class="td-retina-data" src="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/10/260fde87-logo-cdn-web-6172d06c82f98-300x70.png" data-retina="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/10/260fde87-logo-cdn-web-6172d06c82f98-300x70.png" alt="CDN - El Canal de Noticias de los Dominicanos" title="CDN - El Canal de Noticias de los Dominicanos" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>©2021 CADENA DE NOTICIAS TELEVISION S A - CDN Santo Domingo, Rep. Dom. Calle Doctor Defilló 4. Los Prados. Apartado postal 416. Teléfono: 809-683-8100 | Fax: 809-544-4003.<ul style="list-style: none;
    text-transform: capitalize;"><li><a href="https://cdn.com.do/terminos-y-condiciones/">TÉRMINOS Y CONDICIONES</a></li>
<li> <a href="https://cdn.com.do/politicas-de-privacidad/">Políticas de Privacidad</a>
</li>
</ul><div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#aec7c0c8c1eecdcac080cdc1c380cac1"><span class="__cf_email__" data-cfemail="076e696168476463692964686a296368">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS POR</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/cdn.com.do" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i><span class="sr-only">Facebook</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/cdn37/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i><span class="sr-only">Instagram</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/cdn37" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i><span class="sr-only">Twitter</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/CDN37RD" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i><span class="sr-only">Youtube</span>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

</div>
<style>
._app-106615_c_463712-491{
    padding-bottom: 56.25%;
    position: relative;
    height: 0;
width:100% !important;
}
.dc-video-player-wrapper {
width:100% !important;
}
#faceboolives{
         background: #c92127;
             margin: 10px 0px;
 }

  #faceboolives img{
      width: 182px;
    margin-top: 13px;
  }
   #faceboolives p {
          color: #fff;
    font-size: 21px;
    font-weight: bold;
  }
  #faceboolives .td-pb-span8{
          margin-bottom: -31px;
              padding-right: 0;
              padding-left: 0;
  }
</style>

<div class="td-container"><div id="disqus_thread"></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://cdn.com.do/wp-content/plugins/poll-plugin/public/assets/js/vendors/chartjs_new.js'></script>
<script type='text/javascript' src='https://cdn.com.do/wp-content/plugins/poll-plugin/public/assets/js/app/legend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/cdn.com.do\/wp-admin\/ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.com.do/wp-content/plugins/poll-plugin/public/assets/js/app/poll.js'></script>
<script type='text/javascript' src='https://cdn.com.do/wp-content/plugins/poll-plugin/public/assets/js/app/poll-init.js'></script>
<script type='text/javascript' src='https://cdn.com.do/wp-content/themes/Newspaper//js//tagdiv_theme.js'></script>
<script type='text/javascript' src='https://cdn.com.do/wp-includes/js/wp-embed.min.js'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://cdn.com.do/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://cdn.com.do/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<style>
.reportajeespeciales{    margin-bottom: 28px !important;}
.num-layer-streaming .numls-videobox-wrapper iframe{
min-width:800px;
min-height:600px;
}
.link-besbol-invernal, .link-besbol-invernal h4 { cursor: pointer; }
</style>

<script>
jQuery(document).ready(function($){

     $('.link-besbol-invernal, .link-besbol-invernal h4 ').click(function(event) {
          /* Act on the event */
          window.location.href='https://www.cdn.com.do/noticias/deportes/pelota/';
      }); 

//  $('#showlive').numLayerStreaming();
 //  $('.menu-item-1017507>a').numLayerStreaming();
 //  setTimeout(function(){ 
	// yanomas = jQuery(jQuery("iframe[id*='1068x90_0']")[0]).contents().find('a');
	// yanomas.attr('href',yanomas.attr('href').replace('www.cdn.com.do','yanomas.cdn.com.do'));
 //  }, 2000);

$("#ls_embed_1461704267").contents().find(".example-video-dimensions").attr("style","width:500px;height:400px");
});    
</script>
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />
<script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script>
<script>
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#c92127"
    }
  },
  "position": "bottom-left",
  "content": {
    "message": "<h4 style='color: #fff; margin: 0; padding: 0; line-height: 0; font-size: 16px;'>Utilizamos cookies </h4> <br>Usamos cookies y otras tecnicas de rastreo para mejorar tu experiencia de navegación en nuestra web, para mostrarte  anuncios adecuados, para analizar el tráfico en nuestra web y para comprender de donde llegan nuestros visitantes. ",
    "dismiss": "OK",
    "link": "Leer más",
    "href": "https://cdn.com.do/terminos-y-condiciones/"
  }
});
// jQuery(window).load(function(){
//     console.log("estoy readyy ");
//     myPlayer.onReady(function(){
//                 // myPlayer.play();
//                     // if (!myPlayer.isMuted()){
//                     //     console.log("soy mute");
//                     //     // setTimeout(function(){ 
//                     //         myPlayer.setVolume(1);
//                     //         console.log("Ya no soy mute");
//                     //     // }, 2000);
//                     // }
//             // });
//     // if (typeof myPlayer !== 'undefined' && typeof myPlayer !== 'null' ){
//         if (!myPlayer.isMuted()){
//             console.log("soy mute");
//             // setTimeout(function(){ 
//                 myPlayer.setVolume(1);
//                 console.log("Ya no soy mute");
//             // }, 2000);
//         }
//     // }
// });

// });
</script>
<style>
  .theoplayer-skin .theo-player-wrapper .vjs-control-bar .vjs-control.vjs-button.dc-volume-wrapper{
		    display: block !important;
    visibility: visible !important;
    opacity: 1 !important;
	}
.cc-window, .cc-floating{
    z-index: 9999999999 !important;
}



.dacast-theo{
  width: 100% !important;
}

</style>
<style type="text/css">
  .covivwrapcontent{
    background-color: transparent !important;
}
.covivwrapcontent .wpb_content_element{
    margin-bottom: -12px !important;
}
</style>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-605e00c3771d7ef9"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6fedda909f106ffd',m:'ywP026FK2BLJ1FgT.pTZJqKoS1nKxZ54NAct7klzx3g-1650457433-0-Aa7azGrOZxwi/L6QqsMlyi+YAF1yvVKDO/hn9FqLhNbe4qqaxLnoy6tVRYsPH/u0AnaCj5TSXZrlBRn/fWHMJnd7QHpI3lArGZRGH8BvPjoxLbukYWw8GTVd+aCyvWgKC5bN4/hrGD0HLwVhZLZenCtVJjip7BF/Vq/mWDlwr5hyQuVEJh9hqlVs4TFljOyvf8lKygJ5ed5pEHPyMn3m3ieGBcpo7KEifXKmly6Y0d5o',s:[0xe22cdc458b,0x1ca4346961],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>
