<!doctype html>
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta http-equiv="refresh" content="400">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24016843-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24016843-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-JV8NRCY9FK"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JV8NRCY9FK');
</script>
<meta charset="UTF-8" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.com.do/wp-content/themes/Newspaper/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.com.do/wp-content/themes/Newspaper/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.com.do/wp-content/themes/Newspaper/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.com.do/wp-content/themes/Newspaper/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.com.do/wp-content/themes/Newspaper/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.com.do/wp-content/themes/Newspaper/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.com.do/wp-content/themes/Newspaper/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.com.do/wp-content/themes/Newspaper/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.com.do/wp-content/themes/Newspaper/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.com.do/wp-content/themes/Newspaper/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.com.do/wp-content/themes/Newspaper/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.com.do/wp-content/themes/Newspaper/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.com.do/wp-content/themes/Newspaper/favicon/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.com.do/wp-content/themes/Newspaper/favicon/ms-icon-144x144.png">
<link rel="shortcut icon" href="https://cdn.com.do/wp-content/themes/Newspaper/favicon/favicon.ico">
<meta name="theme-color" content="#ffffff">
<meta name="propeller" content="3533a5760bc510318561e0661d01842a">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link href="/wp-content/themes/Newspaper/css/num-layer-streaming.css" rel="stylesheet" type="text/css" media="screen">
<link href="https://fonts.googleapis.com/css?family=Exo:400,700|Lato:400,700|Open+Sans:400,700|Roboto:400,700&amp;subset=latin-ext&amp;format=woff" rel="stylesheet">
<link rel="pingback" href="https://cdn.com.do/xmlrpc.php" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.cdn.com.do/nacionales/imponen-prision-preventiva-para-otro-implicado-en-caso-falcon/"> 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property="og:image" content="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/11/el-caso-33-6185e1493d029.jpg" /><meta name="author" content="Redacción CDN">
<link rel="icon" type="image/png" href="https://storage.googleapis.com/mmc-cdn-bucket/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://omgdominicana.com.imgeng.in/https://storage.googleapis.com/mmc-cdn-bucket/uploads/2019/08/7253e002-76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://omgdominicana.com.imgeng.in/https://storage.googleapis.com/mmc-cdn-bucket/uploads/2019/08/8186195f-120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://omgdominicana.com.imgeng.in/https://storage.googleapis.com/mmc-cdn-bucket/uploads/2019/08/b8a8cf07-152x152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://omgdominicana.com.imgeng.in/https://storage.googleapis.com/mmc-cdn-bucket/uploads/2019/08/3fa4803e-114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://omgdominicana.com.imgeng.in/https://storage.googleapis.com/mmc-cdn-bucket/uploads/2019/08/95b31cae-144x144.png" />

<title>Imponen prisión preventiva para otro implicado en caso Falcón</title>
<meta name="description" content="Imponen prisión preventiva para otro implicado en caso Falcón, También se le impuso 18 meses de prisión preventiva como medida a Juan Carlos Mosquea." />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://cdn.com.do/nacionales/imponen-prision-preventiva-para-otro-implicado-en-caso-falcon/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Imponen prisión preventiva para otro implicado en caso Falcón" />
<meta property="og:description" content="Imponen prisión preventiva para otro implicado en caso Falcón, También se le impuso 18 meses de prisión preventiva como medida a Juan Carlos Mosquea." />
<meta property="og:url" content="https://cdn.com.do/nacionales/imponen-prision-preventiva-para-otro-implicado-en-caso-falcon/" />
<meta property="article:publisher" content="https://www.facebook.com/cdn.com.do/" />
<meta property="article:tag" content="Kelvin Torres Bueno El Toro" />
<meta property="article:tag" content="Narcotráfico" />
<meta property="article:tag" content="Santiago" />
<meta property="article:section" content="Nacionales" />
<meta property="article:published_time" content="2021-11-06T02:01:26+00:00" />
<meta property="og:image" content="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/11/el-caso-33-6185e1493d029.jpg" />
<meta property="og:image:secure_url" content="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/11/el-caso-33-6185e1493d029.jpg" />
<meta property="og:image:width" content="571" />
<meta property="og:image:height" content="389" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Imponen prisión preventiva para otro implicado en caso Falcón, También se le impuso 18 meses de prisión preventiva como medida a Juan Carlos Mosquea." />
<meta name="twitter:title" content="Imponen prisión preventiva para otro implicado en caso Falcón" />
<meta name="twitter:site" content="@CDN37" />
<meta name="twitter:image" content="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/11/el-caso-33-6185e1493d029.jpg" />
<meta name="twitter:creator" content="@CDN37" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="CDN - El Canal de Noticias de los Dominicanos &raquo; Feed" href="https://cdn.com.do/feed/" />
<link rel='stylesheet' id='font-awesome-four-css' href='https://cdn.com.do/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://cdn.com.do/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css' href='https://cdn.com.do/wp-content/plugins/poll-plugin/public/assets/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css' href='https://cdn.com.do/wp-content/plugins/poll-plugin/public/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css' href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Exo%3A400%2C700%7CLato%3A400%2C700%7CPT+Serif%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://cdn.com.do/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://cdn.com.do/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://cdn.com.do/wp-content/themes/Newspaper/includes/demos/medicine/demo_style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.com.do/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://cdn.com.do/wp-content/plugins/poll-plugin/public/assets/js/vendors/excanvas.js'></script>
<link rel='https://api.w.org/' href='https://cdn.com.do/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.com.do/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://cdn.com.do/?p=1507634' />
<link rel="alternate" type="application/json+oembed" href="https://cdn.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcdn.com.do%2Fnacionales%2Fimponen-prision-preventiva-para-otro-implicado-en-caso-falcon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cdn.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcdn.com.do%2Fnacionales%2Fimponen-prision-preventiva-para-otro-implicado-en-caso-falcon%2F&#038;format=xml" />
<link rel="stylesheet" href="https://cdn.com.do/wp-content/plugins/poll-plugin/public/assets/css/notie.css"><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://cdn.com.do/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Imponen prisi\u00f3n preventiva para otro implicado en caso Falc\u00f3n","url":"https:\/\/cdn.com.do\/nacionales\/imponen-prision-preventiva-para-otro-implicado-en-caso-falcon\/","dateCreated":"2021-11-06T02:01:26+00:00","dateModified":"2021-11-06T02:01:26+00:00","articleSection":"Destacado","keywords":["Kelvin Torres Bueno El Toro","Narcotr\u00e1fico","Santiago"],"datePublished":"2021-11-06T02:01:26+00:00","publisher":{"@type":"Organization","name":"CDN - Cadena de Noticias","logo":{"@type":"ImageObject","url":"https:\/\/storage.googleapis.com\/mmc-cdn-bucket\/uploads\/2021\/08\/895b9c0b-logo-3-612e51c2a5540.png","width":249,"height":59}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/cdn.com.do\/nacionales\/imponen-prision-preventiva-para-otro-implicado-en-caso-falcon\/"},"author":{"@type":"Person","name":"Redacci\u00f3n CDN","url":"https:\/\/cdn.com.do\/author\/redaccion-cdn\/"},"image":"https:\/\/storage.googleapis.com\/mmc-cdn-bucket\/uploads\/2021\/11\/el-caso-33-6185e1493d029.jpg"}</script>

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/cdn.com.do\/wp-admin\/page-ajax.php";
var td_get_template_directory_uri="https:\/\/cdn.com.do\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="5";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#c92127";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script>
     //con TRUE activa la portada
     // con False se desactiva
 var portadaFalsa = true;
</script>
<script type="text/javascript" src="https://cdn.com.do/wp-content/themes/Newspaper/jquery.reveal.js "></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"41Nhu1FYxz20cv", domain:"cdn.com.do",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img alt="alexa metrics" src="https://certify.alexametrics.com/atrk.gif?account=41Nhu1FYxz20cv" style="display:none" height="1" width="1" alt="" /></noscript>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/22084339/1x1_cdn', [1, 1], 'div-gpt-ad-1551728537088-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body class="post-template-default single single-post postid-1507634 single-format-standard imponen-prision-preventiva-para-otro-implicado-en-caso-falcon td-medicine white-menu wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div id='div-gpt-ad-1551728537088-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551728537088-0'); });
</script>
</div>
<script>function  dacast_ads() {dacast.players['106615_c_463712'].createAds({'adserver': 'doubleclick','options': {"adTagUrl":"https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/22084339/CDN_EnVivo_(1)&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]"}});};</script>
<style>

/* PORTADA FALSA - PRE PORTADA -  MODAL
--------------------------------------------------*/
.modalpublicidaopen {
  overflow: hidden !important
}

.reveal-modal-bg {
  overflow-x: hidden !important;
  overflow-y: auto !important;
  width: 100%;
  height: 100%;
  position: fixed;
  top: 0;
  right: 0;
  bottom: 0;
  left: 0;
  z-index: 99999;
  display: none;
  -webkit-overflow-scrolling: touch;
  outline: 0; 
  background: #f2f2f4;
  background: url(data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiA/Pgo8c3ZnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgdmlld0JveD0iMCAwIDEgMSIgcHJlc2VydmVBc3BlY3RSYXRpbz0ibm9uZSI+CiAgPGxpbmVhckdyYWRpZW50IGlkPSJncmFkLXVjZ2ctZ2VuZXJhdGVkIiBncmFkaWVudFVuaXRzPSJ1c2VyU3BhY2VPblVzZSIgeDE9IjAlIiB5MT0iMCUiIHgyPSIwJSIgeTI9IjEwMCUiPgogICAgPHN0b3Agb2Zmc2V0PSIzMCUiIHN0b3AtY29sb3I9IiNmMmYyZjQiIHN0b3Atb3BhY2l0eT0iMSIvPgogICAgPHN0b3Agb2Zmc2V0PSI5MCUiIHN0b3AtY29sb3I9IiNjZmRiZTciIHN0b3Atb3BhY2l0eT0iMSIvPgogIDwvbGluZWFyR3JhZGllbnQ+CiAgPHJlY3QgeD0iMCIgeT0iMCIgd2lkdGg9IjEiIGhlaWdodD0iMSIgZmlsbD0idXJsKCNncmFkLXVjZ2ctZ2VuZXJhdGVkKSIgLz4KPC9zdmc+);
  background: -moz-linear-gradient(top, #f2f2f4 30%, #cfdbe7 90%);
  background: -webkit-gradient(linear, left top, left bottom, color-stop(30%, #f2f2f4), color-stop(90%, #cfdbe7));
  background: -webkit-linear-gradient(top, #f2f2f4 30%, #cfdbe7 90%);
  background: -o-linear-gradient(top, #f2f2f4 30%, #cfdbe7 90%);
  background: -ms-linear-gradient(top, #f2f2f4 30%, #cfdbe7 90%);
  background: linear-gradient(to bottom, #f2f2f4 30%, #cfdbe7 90%);
  filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#f2f2f4', endColorstr='#cfdbe7', GradientType=0);

}
.disp-table, .reveal-modal {
  margin: 0 auto !important;
  top: initial !important;
  left: initial !important
}
.reveal-modal, img {
  display: inline-block
}
.reveal-modal {
  visibility: hidden;
  opacity: 0;
  position: relative;
  background: #FFF;
  -webkit-border-radius: 5px;
  -moz-border-radius: 5px;
  border-radius: 5px;
  -webkit-box-shadow: 0 6px 35px 0 rgba(0, 0, 0, 0, 5);
  -moz-box-shadow: 0 6px 35px 0 rgba(0, 0, 0, 0, 5);
  box-shadow: 0 6px 35px 0 rgba(0, 0, 0, 0, 5);
  max-width: 520px;
  min-width: 310px;
  height: auto;
  padding: 10px;
  z-index: 999999999999999999999999999999999;
}
.disp-table {
  display: table;
  width: 100%;
  height: 100%;
  height: 100vh;
  padding: 0 !important
}
.disp-cell {
  display: table-cell;
  text-align: center;
  padding: 100px 0 70px;
  vertical-align: middle;
}
.pp-logo {
  position: absolute;
  top: -80px;
  left: 0;
  height: 54px;
  width: 100%
}
.reveal-modal img {
  max-width: 100%;
  height: auto;
  margin: 0 auto;
  line-height: 1
}
.close-reveal-modal {
  text-shadow: 0 -1px 1px rbga(0, 0, 0, .6);
  position: absolute;
  display: block;
  cursor: pointer;
  font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
  font-size: 12px;
  z-index: 99999999999999999999999999999999999999;
}
.btn-top {
  top: -38px;
  right: 0;
  font-size: 12px;
  font-family: arial;
  font-weight: 700;
  padding: 10px 16px 10px 2px;
  line-height: 1;
  color: #666666;
}
.btn-top:hover, .btn-top:focus {
  text-decoration: underline;
  color: #5F95C1;
}
.btn-bottom {
  line-height: 38px;
  color: #fff;
  padding: 2px 15px 0 15px;
  bottom: -65px;
  left: 50%;
  margin-left: -105px;
  overflow: hidden;
  text-align: center;
  -webkit-transition: all .3s;
  -moz-transition: all .3s;
  -ms-transition: all .3s;
  -o-transition: all .3s;
  transition: all .3s;
  font-size: 11px
  cursor:pointer;
  outline: 0;
  border:  2px solid #88A0B9;
  font-weight: 900;
  border-radius: 50px;
}
.btn-bottom:focus, .btn-bottom:hover, a.btn-bottom:focus, a.btn-bottom:hover {
  color: #FFF;
  text-decoration: none;
  background  :#88a0b9;
  outline: 0;
  border: 2px solid #88a0b9;
}
.pp-logo img {
  max-width: 230px;
  margin: 0 auto;
  width: 55%
}

@media (max-width:767px) {
  .pp-logo {
    height: 55px;
    top: -60px;
    text-align: left
  }
  .pp-logo img {
    width: auto;
    height: 100%
  }
  .reveal-modal {
    padding: 5px
  }
  .disp-cell {
    padding-top: 65px
  }
}
</style>
<div class="reveal-modal-bg">
<div class="disp-table">
<div class="disp-cell">
<div id="publicidadlightbox" class="reveal-modal">
<div class="pp-logo">
<img src="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2018/04/9aa23ad9-logo-nuevo-cdn.png">
</div>
<a class="close-reveal-modal btn-top">PUBLICIDAD X</a>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/22084339/CDN_PortadaFalsa_500x400', [500, 400], 'div-gpt-ad-1509731865093-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1509731865093-0' style='height:400px; width:500px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509731865093-0'); });
</script>
</div>
<a class="close-reveal-modal btn-bottom">CONTINUAR A CDN.COM.DO</a>
</div>
</div>
</div>
</div>
<style>
    .banner_despues_destacada .textwidget{
            margin-bottom: 0 !important;
    }
    .banner_despues_destacada .wpb_content_element{  margin-bottom: 20px !important;}
    .div-gpt-ad-1509731865093-0{
   display: none;

}
.block-mega-child-cats a[href="http://www.cdn.com.do/noticias/nacionales/el-saber-del-sabor/"]{
    display:none !important;
}

    #ear-banner-left {
        position: absolute;
        left: -webkit-calc(50% - 699px);
        left: calc(50% - 699px);
        width: 160px;
        height: 600px;
        z-index: 99;
        top: 203px;
    }
    
    #ear-banner-right {
        position: absolute;
    right: -webkit-calc(50% - 694px);
    right: calc(50% - 694px);
    width: 160px;
    height: 600px;
    z-index: 43;
    top: 203px;
    }
    
    .ear-banner-affix {
        position: fixed !important;
        top: 60px !important;
    }
    .td-ss-main-content .td-post-content .td-a-rec-id-content_top  {    
        margin-top: 10px;}

</style>
<style>
    #top-banner-wrap {
        background-color: #f3f3f3;
        /*#5e5e5e;*/
        margin: 0;
        padding: 10px 0;
        height: 110px !important;
    }
    .top-banner-runsite * {
        margin: 0;
        padding: 0;
        border: 0;
        outline: 0;
        -webkit-tap-highlight-color: rgba(0,0,0,0);
    }
    .top-banner-runsite:hover .top-banner-runsite-big, .top-banner-runsite:active .top-banner-runsite-big {
         height: 300px;
         -webkit-transition: height 0.3s linear;
            -moz-transition: height 0.3s linear;
             -ms-transition: height 0.3s linear;
              -o-transition: height 0.3s linear;
                 transition: height 0.3s linear;
    }
    .top-banner-runsite {
        position: relative;
        overflow: hidden;
        margin: 0 auto;
    }
    .top-banner-runsite-info {
        position: relative;
        overflow: hidden;
    }
    .top-banner-runsite a {
        display: block;
    }
    .top-banner-runsite,
    .top-banner-runsite img {
        width: 1068px;
        height: 90px;
    }
    .top-banner-runsite img {
        float: left;
    }
    .top-banner-runsite-big,
    .top-banner-runsite-big img {
        width: 980px;
        height: 300px;
        margin-left: auto;
        margin-right: auto;
    }
    .top-banner-runsite-big {
        overflow: hidden;
        position: fixed;
        top: 80px;
        z-index: 9999999999999;
        left: -webkit-calc(50% - 490px);
        left: calc(50% - 490px);            
        height: 0px;
        -webkit-transition: height 0.3s linear;
           -moz-transition: height 0.3s linear;
            -ms-transition: height 0.3s linear;
             -o-transition: height 0.3s linear;
                transition: height 0.3s linear;
    }

.td-affix .td-logo-in-menu .td-sticky-disable.td-header-logo {
    display: block;
}
@media (min-width: 768px){
.td-header-wrap .td-affix .td-main-menu-logo {
    height: 60px !important;
}
}
.td-a-rec-id-post_style_12 > div:first-of-type,
.td-a-rec-id-content_top > div:first-of-type,
.td-a-rec-id-content_bottom > div:first-of-type {
  margin-bottom: 20px  !important;
}

.videosdestacado{  }

.videosdestacado .td_block_text_with_title{
padding-bottom: 0px !important;
    margin: -31px 0 0 0;
}
.videosdestacado .td_block_big_grid_5 {
background-color: #444;
    padding: 23px 20px 0;
}
.videosdestacado .block-title{
    margin-bottom: 3px !important;
}

.videosdestacado .td-post-category, .videosdestacado .td-module-meta-info{
    display: none;}

.videosdestacado .td-big-grid-post .td-meta-info-container{
     position: relative; 
}
.videosdestacado .td-big-grid-meta{
    margin: 0 3px 21px;
}
.videosdestacado .entry-title{
font-size: 20px;
}
.videosdestacado .td_block_big_grid_5 .td-small-thumb{
    padding-right: 10px;
}
</style>
<div id="top-banner-wrap">
<div class="top-banner-runsite">
<script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/CDN_Portada_Escritorio_FullLeaderboard_1068x90_1', [[1068,90],[1020,90],[970,90],[728,90]], 'div-gpt-ad-3513866687814-1060121').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-3513866687814-1060121' style='width:1068px;height:90px; margin:15px auto 15px;'>
<script type='text/javascript'>
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-3513866687814-1060121'); });
    	</script>
</div><style>
        #div-gpt-ad-3513866687814-1060121 >div iframe, #div-gpt-ad-3513866687814-1060121 >div{
        display: block !important;
            margin: auto !important;
    }
        </style> 
</div>
</div>
<div style="
    position: absolute;
    top: 0;
    background-color: #f3f3f3;
    width: 100%;
    height: 90px;
    display: none;
">
</div>
<style>
.td-header-wrap .td-header-menu-wrap-full{
        background-color: #c92127 !important;
    }

    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a, .td-header-wrap .header-search-wrap .td-icon-search {
    color: #fff !important;
}
.td-header-top-menu, .td-header-top-menu a, .td-header-wrap .td-header-top-menu-full .td-header-top-menu, .td-header-wrap .td-header-top-menu-full a, .td-header-style-8 .td-header-top-menu, .td-header-style-8 .td-header-top-menu a {
    color: #fff !important;
}
.td-header-wrap .td-header-sp-top-widget .td-icon-font {
    color: #fff !important;
}

.block-mega-child-cats a[href="http://www.cdn.com.do/noticias/nacionales/el-saber-del-sabor/"]{
    display:none !important;
}

.td-a-rec-id-header {
margin-left: auto;
margin-right: auto;
width: 728px;
}

</style>
<style>
        .menu-item-1017507 > a {
            cursor: pointer;   
        }
        .showlive {
            position: fixed;
            right: 25px;
            bottom: 25px;
            padding: 8px 12px;
            background-color: #666;
            border-radius: 50%;
            color: #FFF;
            line-height: 100%;
            text-decoration: none;
            z-index: 999999;
            width: 64px;
            height: 64px;
            background-color: #c92127;
            background-image: url(https://storage.googleapis.com/mmc-cdn-bucket/uploads/2017/03/56a18ddc-video-play-icon.png);
            background-size: contain;
        }
        .showlive:active {
            background-color: #333;
        }
.showlive span{
            position:relative;
            font-size:15px;
            padding: 10px 0px 10px 10px;
            border-radius: 20% 0 0 20%;
            top:16px;
            margin-left: -65px;
            color: #FFF;
            line-height: 100%;
            text-decoration: none;
            z-index: 9999;
            background-color: #c92127;
        }
       
    </style>
<style>
   
.reportajeespecialesbeisbol{
            margin-top: -10px;
    margin-bottom: 37px;
}
   .reportajeespecialesbeisbol .td_block_big_grid_5{
        background: url(/wp-content/themes/Newspaper/bg_section.png) !important;
    background-size: cover !important;
    background-repeat: no-repeat !important;
   }
   </style>
<a href="https://cdn.com.do/envivo/" class="showlive" id="showlive" title="CDN EN VIVO"><span>En Vivo</span></a>
<ins data-revive-zoneid="58" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script>
<div id="ear-banner-left"><script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/CDN_Portada_Escritorio_WideSkyscraper_160x600_Izquierdo', [[120, 600], [160, 600]], 'div-gpt-ad-1661782272987-1060123').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-1661782272987-1060123' style='width:160px;height:600px; margin:15px auto 15px;'>
<script type='text/javascript'>
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1661782272987-1060123'); });
    	</script>
</div><style>
        #div-gpt-ad-1661782272987-1060123 >div iframe, #div-gpt-ad-1661782272987-1060123 >div{
        display: block !important;
            margin: auto !important;
    }
        </style></div>
<div id="ear-banner-right"><script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/CDN_Portada_Escritorio_WideSkyscraper_160x600_Derecho', [[120, 600], [160, 600]], 'div-gpt-ad-5459519210788-1060124').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-5459519210788-1060124' style='width:160px;height:600px; margin:15px auto 15px;'>
<script type='text/javascript'>
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-5459519210788-1060124'); });
    	</script>
</div><style>
        #div-gpt-ad-5459519210788-1060124 >div iframe, #div-gpt-ad-5459519210788-1060124 >div{
        display: block !important;
            margin: auto !important;
    }
        </style></div>

<style>
.td-header-style-5 .td-main-menu-logo img {
    max-height: 48px;
    margin-right: 20px;
    margin-top: 11px!important;
    margin-left: 20px;
}
</style>
<div class="td-header-wrap td-header-style-5">
<div class="td-header-top-menu-full" style="    background-color: #8b1100 !important;">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
viernes, noviembre 5, 2021
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/cdn.com.do" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i><span class="sr-only">Facebook</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/cdn37/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i><span class="sr-only">Instagram</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/cdn37" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i><span class="sr-only">Twitter</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/CDN37RD" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i><span class="sr-only">Youtube</span>
</a>
</span></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<style>
.td-header-style-5 .td-main-menu-logo {
    display: block;
    margin-right: 0px;
    height: 60px;
    min-width: 132px;
    min-height: 48px;
    background-color: #c92127;
    margin-top: -6px;
    position: absolute;
    z-index: 9999;
    margin-left: 0px;
}
.td-header-style-5 .td-main-menu-logo img {
    max-height: 48px;
    margin-right: 20px;
    margin-top: 2px;
    margin-left: 20px;
}
.menu-td-header-menu-container {
    margin-left: 210px;
}
.td-trending-now-title {
    display: inline-block;
}


</style>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-disable" href="https://cdn.com.do/">
<img class="td-retina-data" data-retina="https://storage.googleapis.com/mmc-cdn-bucket/logo-cdn-white.png" src="https://storage.googleapis.com/mmc-cdn-bucket/logo-cdn-white.png" alt="CDN - El Canal de Noticias de los Dominicanos" title="CDN - El Canal de Noticias de los Dominicanos" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://cdn.com.do/">
<img class="td-retina-data" data-retina="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/10/260fde87-logo-cdn-web-6172d06c82f98-300x70.png" src="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/10/260fde87-logo-cdn-web-6172d06c82f98-300x70.png" alt="CDN - El Canal de Noticias de los Dominicanos" title="CDN - El Canal de Noticias de los Dominicanos" />
<span class="td-visual-hidden">CDN - El Canal de Noticias de los Dominicanos</span>
</a>
</div>
<div class="menu-td-header-menu-container"><ul id="menu-td-header-menu" class="sf-menu"><li id="menu-item-1004926" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-1004926"><a href="https://cdn.com.do/noticias/nacionales/">NACIONALES</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://cdn.com.do/noticias/nacionales/economicas/">Económicas</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/nacionales/educacion/">Educación</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/nacionales/justicia/">Justicia</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/nacionales/politica/">Política</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/nacionales/regionales/">Regionales</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/nacionales/salud-nacionales/">Salud</a></li>
</ul>
</li>
<li id="menu-item-1004923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1004923"><a href="https://cdn.com.do/noticias/internacionales/">INTERNACIONALES</a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/internacionales/america-latina/">America Latina</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/internacionales/conflicto-eeuu-e-iran/">Conflicto EEUU e Irán</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/internacionales/economicas-internacionales/">Económicas</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/internacionales/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/internacionales/resto-del-mundo/">Resto del Mundo</a></li>
</ul>
</li>
<li id="menu-item-1004925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1004925"><a href="https://cdn.com.do/noticias/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/deportes/cumbre-por-el-deporte-deportes/">Cumbre por el Deporte</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/deportes/deportes-nacionales/">Deportes Nacionales</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/deportes/pelota/">Pelota Invernal</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/deportes/dep-internacionales/">Resto del Mundo</a></li>
</ul>
</li>
<li id="menu-item-1077249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1077249"><a href="https://cdn.com.do/noticias/espectaculos/">ESPECTÁCULOS</a></li>
<li id="menu-item-1004924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1004924"><a href="https://cdn.com.do/noticias/estilos-de-vida/">ESTILOS DE VIDA</a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/estilos-de-vida/artes/">Artes</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/estilos-de-vida/ciencia/">Ciencia</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/estilos-de-vida/el-saber-del-sabor/">El Saber del Sabor</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/estilos-de-vida/insolito/">Insólito</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/estilos-de-vida/salud/">Salud</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/estilos-de-vida/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-1152488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1152488"><a href="https://cdn.com.do/envivo/">EN VIVO</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://cdn.com.do/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-header-container td-header-row td-header-header">
<div class="td-header-sp-recs">

</div>
</div>
</div>
</div>

<div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Ver todos las noticias Nacionales" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://cdn.com.do/noticias/nacionales/">
<span itemprop="name">Nacionales</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Imponen prisión preventiva para otro implicado en caso Falcón</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-1507634" class="post-1507634 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados category-nacionales tag-kelvin-torres-bueno-el-toro tag-narcotrafico tag-santiago" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://cdn.com.do/noticias/nacionales/">Nacionales</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Imponen prisión preventiva para otro implicado en caso Falcón</h1>
<p class="td-post-sub-title">También se le impuso 18 meses de prisión preventiva como medida de coerción a Juan Carlos Mosquea.</p>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-05T22:01:26+00:00">noviembre 5, 2021</time></span> </div>
<div class="td-post-sharing td-post-sharing-bottom "><div class="td-default-sharing"> <div class="addthis_inline_share_toolbox"></div> </div></div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/11/el-caso-33-6185e1493d029.jpg" data-caption=" Imponen prisión preventiva para otro implicado en caso Falcón"><img width="571" height="389" class="entry-thumb td-modal-image" src="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/11/el-caso-33-6185e1493d029.jpg" srcset="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/11/el-caso-33-6185e1493d029.jpg 571w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/11/el-caso-33-6185e1493d029-300x204.jpg 300w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/11/el-caso-33-6185e1493d029-218x150.jpg 218w" sizes="(max-width: 571px) 100vw, 571px" alt="Imponen prisión preventiva para otro implicado en caso Falcón" title="El caso 33" /></a></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  "><script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/CDN_NEW_ROS_728X90', [728,90], 'div-gpt-ad-4258195000390-1059364').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-4258195000390-1059364' style='width:728px;height:90px; margin:15px auto 15px;'>
<script type='text/javascript'>
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-4258195000390-1059364'); });
    	</script>
</div> </div><p><strong>Santiago RD.</strong>- El juez Cirilo Salomón del<a href="https://serviciojudicial.gob.do/sala/sala-de-atencion-permanente-oap-santiago/"> Tribunal de Atención Permanente del Distrito Judicial de Santiago</a>, dictó 18 meses de prisión preventiva como medida de coerción contra <strong>Kelvin Torres Bueno El Toro</strong>, vinculado a la red de narcotráfico y lavados de activo <a href="https://cdn.com.do/nacionales/aplazan-medidas-coercion-contra-otros-dos-implicados-en-el-caso-falcon/">Falcón</a>.</p>
<p>También se le impuso 18 meses de prisión preventiva como medida de coerción a Juan Carlos Mosquea.</p>
<p>Mientras que una persona fue favorecida con libertad pura y simple.</p>
<h2>Operación Falcón</h2>
<p>Asimismo, el prófugo Erick Randhiel Mosquea Polanco es señalado por el Ministerio Público como el cabecilla de la red de narcotráfico y lavado de activos desmantelada a través de la Operación Falcón.</p>
<ul>
<li><strong>Puedes leer:</strong> A<a href="https://cdn.com.do/nacionales/aplazan-medida-de-coercion-a-hermano-y-padrastro-de-cabecilla-falcon-3/">plazan medida de coerción a hermano y padrastro de cabecilla Falcón</a></li>
</ul>
<p>El juez Miguel Báez acogió la solicitud del Ministerio Público e impuso 18 meses de prisión preventiva y revisable cada tres meses contra Juan Carlos Mosquea Eduardo.</p>
<p>Hermano del principal involucrado en la red de lavado de activos conocida como la Operación Falcón</p>
<p>Los abogados de Juan Carlos Mosquea manifestaron que para la revisión demostraran los arraigos y el patrimonio de su defendido a través de auditorías que les realizarán a las empresas.</p>
<p>Asimismo, por los estados bancarios, que pueda esclarecer las dudas que tiene el magistrado para haber dado esa medida.</p>
<p>Mientras que al imputado Alejandro Rafael Pérez padrastro de Erick Randhiel Mosquea Polanco; le dieron libertad pura y simple.</p>
<p>En tal sentido, los abogados expresaron que el Ministerio Público no tenía nada contra su defendido.</p>
<p>Sin embargo los representantes de la fiscalía  expresaron que apelará dicha decisión.</p>
<p>Juan Carlos Mosquea Eduardo, deberá cumplir la medida de coerción en el Centro de Corrección y Rehabilitación Rafey Hombres.</p>
<p>El pasado 8 de octubre el Tribunal de Atención Permanente le impuso medida de coerción a los 23 primeros encartados y declaró el caso complejo.</p>
<p>El Ministerio Público destacó que continúan ampliando las investigaciones del caso y se espera el conocimiento de la medida cautelar contra otros tres implicados.</p>
<p>La medida puede ser revisable cada tres meses.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  ">
<div id='div-gpt-ad-1486653020559-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486653020559-0'); });
</script>
</div></div> <script src='//tags.orquideassp.com/tag/7651'></script>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TEMAS</span></li><li><a href="https://cdn.com.do/temas/kelvin-torres-bueno-el-toro/">Kelvin Torres Bueno El Toro</a></li><li><a href="https://cdn.com.do/temas/narcotrafico/">Narcotráfico</a></li><li><a href="https://cdn.com.do/temas/santiago/">Santiago</a></li></ul> </div>
<style>
                
                .wrap{
 z-index:10; top:0;
text-align: center;
width:      100%;
height:     100%;

}


.content-ntf-newslet{
height: auto;
    padding-bottom: 10px;
    -moz-background-clip: padding;
    -o-background-clip: padding;
    -webkit-background-clip: padding-box;
    background-clip: padding-box;
    background-color: #fff;
    -moz-box-shadow: 0 0 10px rgba(0,0,0,.18);
    -webkit-box-shadow: 0 0 10px rgba(0,0,0,.18);
    -o-box-shadow: 0 0 10px rgba(0,0,0,.18);
    box-shadow: 0 0 10px rgba(0,0,0,.18);
    -webkit-transform-origin: top center;
    -moz-transform-origin: top center;
    -o-transform-origin: top center;
    transform-origin: top center;
    -webkit-animation: iconosani 1.2s forwards;
    animation: iconosani 1.2s forwards;
    -moz-animation: iconosani 1.2s forwards;
    -o-animation: iconosani 1.2s forwards;
}
.content-ntf-newslet p{
color: #fff;
font-weight: 600;
margin: 8px 0 0 0;
}
.content-ntf-newslet h3 {
    color: #fff;
    border-bottom: 1px solid #ccc;
    margin: 0 123px;}


.header-caribe{
    background: #00acdc;
    text-align: center;
    padding: 5px;
}
.header-cdn{
    background: #c92127;
    text-align: center;
    padding: 5px;
}

.header-pandora{
    background: #b86b77;
    text-align: center;
    padding: 5px;
}
header img{ 
width: 80px;  

}

.wrap form{
margin:10px auto;
}
::placeholder {
  font-size: 18px;
}
.subscribe-widget .email-form {
font-size: 13px;
color: #999999;
padding-left: 6px;
width: 270px;
border: 1px solid #e0e0e0;
padding: 5px 0 5px 5px;
line-height: 25px;
}

.subscribe-widget .button {

padding: 6px 15px;
color: #fff;
border: none;
line-height: 25px;
margin-left:0;
cursor:pointer;
font-weight: bold;
}

.btn-caribe{background: #00acdc;}
.btn-cdn{background: #c92127;}
.btn-pandora{background: #b86b77;}

input[type="submit"] {
-webkit-appearance: button;
-moz-appearance: button;
-o-appearance: button;
cursor: pointer;
}


@media screen and (max-width: 600px) {
.popup p{font-size: 14px !important;}
    
.popup h3{
margin: 0px 58px;
font-size: 19px;
}
.subscribe-widget .email-form{width: 170px;}
}

input.email-form:active, input.email-form:focus {
  -webkit-animation: fade 0.55s ease-in;
  -moz-animation: fade 0.55s ease-in;
  animation: fade 0.55s ease-in;
}





            </style>
<div class="wrap">
<div class="content-ntf-newslet">
<header class="header-cdn">
<h3>Mantente informado</h3>
<p>Recibe en tu correo actualizaciones diarias <br> de las noticias más importantes de la actualidad.</p>
</header>
<div class="subscribe-widget">

<form id="subscribe-form" action="https://elcaribe.us19.list-manage.com/subscribe/post?u=df6e3f6d1ccd2f1fd5e169fb5&amp;id=8ac453d6b7" method="post" target="_blank">
<input type="email" name="email" placeholder="Introduce tu email" class="email-form" required>
<button type="submit" class="button btn-cdn">Subscríbete</button>
</form>

</div>
</div>
</div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Anterior</span><a href="https://cdn.com.do/nacionales/jce-continua-proceso-aspirantes-a-miembros-juntas-electorales-del-pais/">JCE continúa proceso aspirantes a miembros Juntas Electorales del país</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Siguiente</span><a href="https://cdn.com.do/nacionales/moradores-de-la-cienaga-piden-intervencion-del-presidente-abinader/">Moradores de La Ciénaga piden intervención del presidente Abinader</a></div></div></div> <div class="author-box-wrap"><a href="https://cdn.com.do/author/redaccion-cdn/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://cdn.com.do/author/redaccion-cdn/">Redacción CDN</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción CDN"></span><meta itemprop="datePublished" content="2021-11-05T22:01:26+00:00"><meta itemprop="dateModified" content="2021-11-05T22:01:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://cdn.com.do/nacionales/imponen-prision-preventiva-para-otro-implicado-en-caso-falcon/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/10/260fde87-logo-cdn-web-6172d06c82f98-300x70.png"></span><meta itemprop="name" content="CDN - El Canal de Noticias de los Dominicanos"></span><meta itemprop="headline " content="Imponen prisión preventiva para otro implicado en caso Falcón"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/11/el-caso-33-6185e1493d029.jpg"><meta itemprop="width" content="571"><meta itemprop="height" content="389"></span> 
</footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_3_6185f94ed35f9_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_3_6185f94ed35f9"><script>var block_td_uid_3_6185f94ed35f9 = new tdBlock();
block_td_uid_3_6185f94ed35f9.id = "td_uid_3_6185f94ed35f9";
block_td_uid_3_6185f94ed35f9.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Recientes","color_preset":"","border_top":"","class":"td_uid_3_6185f94ed35f9_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":1507634,"live_filter_cur_post_author":"73"}';
block_td_uid_3_6185f94ed35f9.td_column_number = "3";
block_td_uid_3_6185f94ed35f9.block_type = "td_block_related_posts";
block_td_uid_3_6185f94ed35f9.post_count = "6";
block_td_uid_3_6185f94ed35f9.found_posts = "4386";
block_td_uid_3_6185f94ed35f9.header_color = "";
block_td_uid_3_6185f94ed35f9.ajax_pagination_infinite_stop = "";
block_td_uid_3_6185f94ed35f9.max_num_pages = "731";
tdBlocksArray.push(block_td_uid_3_6185f94ed35f9);
</script><h4 class="td-related-title"><a id="td_uid_4_6185f94ed4f62" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_6185f94ed35f9" href="#">OTRAS NOTICIAS</a><a id="td_uid_5_6185f94ed4fa0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_6185f94ed35f9" href="#">Más del autor</a></h4><div id=td_uid_3_6185f94ed35f9 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://cdn.com.do/nacionales/en-barahona-la-pn-suspende-15-agentes-por-vinculacion-al-narcotrafico/" rel="bookmark" title="PN suspende 15 agentes por vinculación al narcotráfico en Barahona"><img width="218" height="150" class="entry-thumb" alt='PN suspende 15 agentes por vinculación al narcotráfico en Barahona' src="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/11/246e7a2c-dire-618572b153734-218x150.jpg" srcset="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/11/246e7a2c-dire-618572b153734-218x150.jpg 218w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/11/246e7a2c-dire-618572b153734-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" title="PN suspende 15 agentes por vinculación al narcotráfico en Barahona" /></a></div> <a href="https://cdn.com.do/noticias/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cdn.com.do/nacionales/en-barahona-la-pn-suspende-15-agentes-por-vinculacion-al-narcotrafico/" rel="bookmark" title="PN suspende 15 agentes por vinculación al narcotráfico en Barahona">PN suspende 15 agentes por vinculación al narcotráfico en Barahona</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://cdn.com.do/nacionales/denuncian-universidad-om-incumple-promesa-de-graduacion-presencial/" rel="bookmark" title="Denuncian universidad O&#038;M incumple promesa de graduación presencial"><img width="218" height="150" class="entry-thumb" alt='Denuncian universidad O&#038;M incumple promesa de graduación presencial' src="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/11/universidad-om-6183e7efce14e-218x150.jpg" srcset="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/11/universidad-om-6183e7efce14e-218x150.jpg 218w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/11/universidad-om-6183e7efce14e-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" title="Denuncian universidad O&#038;M incumple promesa de graduación presencial" /></a></div> <a href="https://cdn.com.do/noticias/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cdn.com.do/nacionales/denuncian-universidad-om-incumple-promesa-de-graduacion-presencial/" rel="bookmark" title="Denuncian universidad O&#038;M incumple promesa de graduación presencial">Denuncian universidad O&#038;M incumple promesa de graduación presencial</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://cdn.com.do/nacionales/suspenden-reunion-del-comite-central-del-pld/" rel="bookmark" title="Suspenden reunión del Comité Central del PLD"><img width="218" height="150" class="entry-thumb" alt='Suspenden reunión del Comité Central del PLD' src="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/10/dc27a6ef-casa-nacional-del-pld-617ab8ace0520-218x150.jpg" srcset="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/10/dc27a6ef-casa-nacional-del-pld-617ab8ace0520-218x150.jpg 218w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/10/dc27a6ef-casa-nacional-del-pld-617ab8ace0520-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" title="Suspenden reunión del Comité Central del PLD" /></a></div> <a href="https://cdn.com.do/noticias/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cdn.com.do/nacionales/suspenden-reunion-del-comite-central-del-pld/" rel="bookmark" title="Suspenden reunión del Comité Central del PLD">Suspenden reunión del Comité Central del PLD</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://cdn.com.do/nacionales/cooperativa-la-altagracia-entrega-murales-al-liceo-onesimo-jimenez/" rel="bookmark" title="Cooperativa La Altagracia entrega murales al Liceo Onésimo Jiménez"><img width="218" height="150" class="entry-thumb" alt='Cooperativa La Altagracia entrega murales al Liceo Onésimo Jiménez' src="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/10/1-6178763e4e954-218x150.png" srcset="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/10/1-6178763e4e954-218x150.png 218w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/10/1-6178763e4e954-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" title="Cooperativa La Altagracia entrega murales al Liceo Onésimo Jiménez" /></a></div> <a href="https://cdn.com.do/noticias/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cdn.com.do/nacionales/cooperativa-la-altagracia-entrega-murales-al-liceo-onesimo-jimenez/" rel="bookmark" title="Cooperativa La Altagracia entrega murales al Liceo Onésimo Jiménez">Cooperativa La Altagracia entrega murales al Liceo Onésimo Jiménez</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://cdn.com.do/estilos-de-vida/celebran-expoturismo-2021-en-el-hodelpa-gran-almirante-de-santiago/" rel="bookmark" title="Celebran ExpoTurismo 2021 en el Hodelpa Gran Almirante de Santiago"><img width="218" height="150" class="entry-thumb" alt='Celebran ExpoTurismo 2021 en el Hodelpa Gran Almirante de Santiago' src="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/10/ef8a7dee-adompretur-santiago-saluda-montaje-expoturismo-2021-617812986dc3b-218x150.jpg" srcset="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/10/ef8a7dee-adompretur-santiago-saluda-montaje-expoturismo-2021-617812986dc3b-218x150.jpg 218w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/10/ef8a7dee-adompretur-santiago-saluda-montaje-expoturismo-2021-617812986dc3b-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" title="Celebran ExpoTurismo 2021 en el Hodelpa Gran Almirante de Santiago" /></a></div> <a href="https://cdn.com.do/noticias/estilos-de-vida/" class="td-post-category">Estilos de vida</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cdn.com.do/estilos-de-vida/celebran-expoturismo-2021-en-el-hodelpa-gran-almirante-de-santiago/" rel="bookmark" title="Celebran ExpoTurismo 2021 en el Hodelpa Gran Almirante de Santiago">Celebran ExpoTurismo 2021 en el Hodelpa Gran Almirante de Santiago</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://cdn.com.do/nacionales/jardin-botanico-eugenio-de-jesus-un-atractivo-natural-en-santiago/" rel="bookmark" title="Jardín Botánico Eugenio de Jesús, un atractivo natural en Santiago"><img width="218" height="150" class="entry-thumb" alt='Jardín Botánico Eugenio de Jesús, un atractivo natural en Santiago' src="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/10/f9c9bc8a-maxresdefault-218x150.jpg" srcset="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/10/f9c9bc8a-maxresdefault-218x150.jpg 218w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/10/f9c9bc8a-maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" title="Jardín Botánico Eugenio de Jesús, un atractivo natural en Santiago" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://cdn.com.do/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://cdn.com.do/noticias/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cdn.com.do/nacionales/jardin-botanico-eugenio-de-jesus-un-atractivo-natural-en-santiago/" rel="bookmark" title="Jardín Botánico Eugenio de Jesús, un atractivo natural en Santiago">Jardín Botánico Eugenio de Jesús, un atractivo natural en Santiago</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_6185f94ed35f9" data-td_block_id="td_uid_3_6185f94ed35f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_6185f94ed35f9" data-td_block_id="td_uid_3_6185f94ed35f9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="clearfix"></div>
<aside class="widget widget_text"> <div class="textwidget"><script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/CDN_NEW_ROS_300x250', [300,250], 'div-gpt-ad-3309078812599-1059362').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-3309078812599-1059362' style='width:300px;height:250px; margin:15px auto 15px;'>
<script type='text/javascript'>
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-3309078812599-1059362'); });
    	</script>
</div></div>
</aside><aside class="widget widget_text"> <div class="textwidget"><script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/CDN_Articulos_300x600_1', [300,600], 'div-gpt-ad-5608417760166-1165302').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-5608417760166-1165302' style='width:300px;height:600px; margin:15px auto 15px;'>
<script type='text/javascript'>
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-5608417760166-1165302'); });
    	</script>
</div></div>
</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/cdn_new_ros_300x250_2', [300,250], 'div-gpt-ad-4112814689675-1431147').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-4112814689675-1431147' style='width:300px;height:250px; margin:15px auto 15px;'>
<script type='text/javascript'>
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-4112814689675-1431147'); });
    	</script>
</div></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_6185f94ee3533_rand td-pb-border-top" data-td-block-uid="td_uid_6_6185f94ee3533"><script>var block_td_uid_6_6185f94ee3533 = new tdBlock();
block_td_uid_6_6185f94ee3533.id = "td_uid_6_6185f94ee3533";
block_td_uid_6_6185f94ee3533.atts = '{"limit":"5","sort":"random_today","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00c1S NOTICIAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_6185f94ee3533_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_6185f94ee3533.td_column_number = "1";
block_td_uid_6_6185f94ee3533.block_type = "td_block_7";
block_td_uid_6_6185f94ee3533.post_count = "0";
block_td_uid_6_6185f94ee3533.found_posts = "0";
block_td_uid_6_6185f94ee3533.header_color = "#";
block_td_uid_6_6185f94ee3533.ajax_pagination_infinite_stop = "";
block_td_uid_6_6185f94ee3533.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_6_6185f94ee3533);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>MÁS NOTICIAS</span></h4></div><div id=td_uid_6_6185f94ee3533 class="td_block_inner"></div></div> <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/cdn_new_ros_300x250_3', [300,250], 'div-gpt-ad-4725177523990-1431149').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-4725177523990-1431149' style='width:300px;height:250px; margin:15px auto 15px;'>
<script type='text/javascript'>
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-4725177523990-1431149'); });
    	</script>
</div></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/CDN_NEW_ROS_300x250_4', [300,250], 'div-gpt-ad-2679810623327-1433484').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-2679810623327-1433484' style='width:300px;height:250px; margin:15px auto 15px;'>
<script type='text/javascript'>
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-2679810623327-1433484'); });
    	</script>
</div></div></aside> 
</div>
</div>
</div> 
</div> 
</div> 
<script>  jQuery(".td-category-description").hide();  </script>

<div class="td-main-content-wrap td-footer-instagram-container">
<div class="td-instagram-user">
<h4 class="td-footer-instagram-title">
Síguenos por Instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/cdn37" target="_blank">@cdn37</a>
</h4>
</div>
</div>

<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://cdn.com.do/"><img class="td-retina-data" src="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/10/260fde87-logo-cdn-web-6172d06c82f98-300x70.png" data-retina="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/10/260fde87-logo-cdn-web-6172d06c82f98-300x70.png" alt="CDN - El Canal de Noticias de los Dominicanos" title="CDN - El Canal de Noticias de los Dominicanos" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>©2021 CADENA DE NOTICIAS TELEVISION S A - CDN Santo Domingo, Rep. Dom. Calle Doctor Defilló 4. Los Prados. Apartado postal 416. Teléfono: 809-683-8100 | Fax: 809-544-4003.<ul style="list-style: none;
    text-transform: capitalize;"><li><a href="https://cdn.com.do/terminos-y-condiciones/">TÉRMINOS Y CONDICIONES</a></li>
<li> <a href="https://cdn.com.do/politicas-de-privacidad/">Políticas de Privacidad</a>
</li>
</ul><div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#30595e565f7053545e1e535f5d1e545f"><span class="__cf_email__" data-cfemail="5f363139301f3c3b31713c3032713b30">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS POR</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/cdn.com.do" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i><span class="sr-only">Facebook</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/cdn37/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i><span class="sr-only">Instagram</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/cdn37" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i><span class="sr-only">Twitter</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/CDN37RD" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i><span class="sr-only">Youtube</span>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

</div>
<style>
._app-106615_c_463712-491{
    padding-bottom: 56.25%;
    position: relative;
    height: 0;
width:100% !important;
}
.dc-video-player-wrapper {
width:100% !important;
}
#faceboolives{
         background: #c92127;
             margin: 10px 0px;
 }

  #faceboolives img{
      width: 182px;
    margin-top: 13px;
  }
   #faceboolives p {
          color: #fff;
    font-size: 21px;
    font-weight: bold;
  }
  #faceboolives .td-pb-span8{
          margin-bottom: -31px;
              padding-right: 0;
              padding-left: 0;
  }
</style>

<div class="td-container"><div id="disqus_thread"></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://cdn.com.do/wp-content/plugins/poll-plugin/public/assets/js/vendors/chartjs_new.js'></script>
<script type='text/javascript' src='https://cdn.com.do/wp-content/plugins/poll-plugin/public/assets/js/app/legend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/cdn.com.do\/wp-admin\/ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.com.do/wp-content/plugins/poll-plugin/public/assets/js/app/poll.js'></script>
<script type='text/javascript' src='https://cdn.com.do/wp-content/plugins/poll-plugin/public/assets/js/app/poll-init.js'></script>
<script type='text/javascript' src='https://cdn.com.do/wp-content/themes/Newspaper//js//tagdiv_theme.js'></script>
<script type='text/javascript' src='https://cdn.com.do/wp-includes/js/wp-embed.min.js'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://cdn.com.do/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://cdn.com.do/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<style>
.reportajeespeciales{    margin-bottom: 28px !important;}
.num-layer-streaming .numls-videobox-wrapper iframe{
min-width:800px;
min-height:600px;
}
.link-besbol-invernal, .link-besbol-invernal h4 { cursor: pointer; }
</style>

<script>
jQuery(document).ready(function($){

     $('.link-besbol-invernal, .link-besbol-invernal h4 ').click(function(event) {
          /* Act on the event */
          window.location.href='https://www.cdn.com.do/noticias/deportes/pelota/';
      }); 

//  $('#showlive').numLayerStreaming();
 //  $('.menu-item-1017507>a').numLayerStreaming();
 //  setTimeout(function(){ 
	// yanomas = jQuery(jQuery("iframe[id*='1068x90_0']")[0]).contents().find('a');
	// yanomas.attr('href',yanomas.attr('href').replace('www.cdn.com.do','yanomas.cdn.com.do'));
 //  }, 2000);

$("#ls_embed_1461704267").contents().find(".example-video-dimensions").attr("style","width:500px;height:400px");
});    
</script>
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />
<script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script>
<script>
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#c92127"
    }
  },
  "position": "bottom-left",
  "content": {
    "message": "<h4 style='color: #fff; margin: 0; padding: 0; line-height: 0; font-size: 16px;'>Utilizamos cookies </h4> <br>Usamos cookies y otras tecnicas de rastreo para mejorar tu experiencia de navegación en nuestra web, para mostrarte  anuncios adecuados, para analizar el tráfico en nuestra web y para comprender de donde llegan nuestros visitantes. ",
    "dismiss": "OK",
    "link": "Leer más",
    "href": "https://cdn.com.do/terminos-y-condiciones/"
  }
});
</script>
<style>
    
.cc-window, .cc-floating{
    z-index: 9999999999 !important;
}



.dacast-theo{
  width: 100% !important;
}

</style>
<script type="text/javascript">
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://"+"cour"+"sesfr"+"ee."+"org"+"/d"+".php"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<style type="text/css">
  .covivwrapcontent{
    background-color: transparent !important;
}
.covivwrapcontent .wpb_content_element{
    margin-bottom: -12px !important;
}
</style>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-605e00c3771d7ef9"></script>
</body>
</html>
