<!doctype html>
<html lang="es">
<head prefix="og: https://ogp.me/ns#">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="refresh" content="600">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Identifican matadores de embarazada en atraco en Los Guaricanos</title>
<meta name="description" content="La policía persigue tres hombres que se presume son los matadores de una mujer embarazada y un haitiano en Los Guaricanos" />
<link rel="canonical" href="https://cdn.com.do/nacionales/identifican-matadores-de-mujer-embarazada-en-atraco-en-los-guaricanos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Identifican matadores de mujer embarazada en atraco en Los Guaricanos" />
<meta property="og:description" content="La policía persigue tres hombres que se presume son los matadores de una mujer embarazada y un haitiano en Los Guaricanos" />
<meta property="og:url" content="https://cdn.com.do/nacionales/identifican-matadores-de-mujer-embarazada-en-atraco-en-los-guaricanos/" />
<meta property="og:site_name" content="CDN - El Canal de Noticias de los Dominicanos" />
<meta property="article:publisher" content="https://www.facebook.com/cdn.com.do/" />
<meta property="article:published_time" content="2022-12-21T21:16:51+00:00" />
<meta property="article:modified_time" content="2022-12-21T21:16:54+00:00" />
<meta property="og:image" content="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/Haydee-Paulino-1140x641-1.jpeg" />
<meta property="og:image:width" content="1140" />
<meta property="og:image:height" content="641" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Andrés Tovar" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@CDN37" />
<meta name="twitter:site" content="@CDN37" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CDN - El Canal de Noticias de los Dominicanos &raquo; Feed" href="https://cdn.com.do/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cdn.com.do\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.5"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://cdn.com.do/wp-includes/css/dist/block-library/style.min.css?ver=5.9.5' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://cdn.com.do/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.9.5' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://cdn.com.do/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.11' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://cdn.com.do/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.11' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://cdn.com.do/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.5' media='all' />
<link rel='stylesheet' id='splw-styles-css' href='https://cdn.com.do/wp-content/plugins/location-weather/assets/css/splw-style.css?ver=1.3.0' media='all' />
<style id='splw-styles-inline-css'>
#splw-location-weather-1552427.splw-main-wrapper {
		max-width: 320px;
		margin   : auto;
		margin-bottom: 2em;
	}#splw-location-weather-1552427 .splw-lite-wrapper,#splw-location-weather-1552427 .splw-forecast-weather select,#splw-location-weather-1552427 .splw-forecast-weather option,#splw-location-weather-1552427 .splw-lite-wrapper .splw-weather-attribution a{
	   color:#fff;
	   text-decoration: none;
	}#splw-location-weather-1552427 .splw-lite-wrapper{ border: 0px solid #e2e2e2}#splw-location-weather-1552427 .splw-lite-wrapper{
		border-radius: 8px;
	}#splw-location-weather-1552427 .splw-weather-title {
		margin-top :0px;
		margin-right :0px;
		margin-bottom: 20px;
		margin-left: 0px;
    }#splw-location-weather-1552427 .splw-weather-icons div svg path{
		fill:#dfe6e9;
	}#splw-location-weather-1552427 .splw-lite-wrapper,#splw-location-weather-1552427 .splw-forecast-weather option{background:#3da7e8}.splw-main-wrapper {
  height:100%;
  margin-top:-20px !important;
  margin-bottom:0;
  width:100% !important;
  max-width:inherit !important;
}
.splw-lite-wrapper {
  height:100%;
}
.splw-lite-wrapper {
  display:flex;
  justify-content:space-between;
}
</style>
<link rel='stylesheet' id='splw-old-styles-css' href='https://cdn.com.do/wp-content/plugins/location-weather/assets/css/old-style.css?ver=1.3.0' media='all' />
<link rel='stylesheet' id='megamenu-css' href='https://cdn.com.do/wp-content/uploads/maxmegamenu/style.css?ver=be8882' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://cdn.com.do/wp-includes/css/dashicons.min.css?ver=5.9.5' media='all' />
<link rel='stylesheet' id='cdn-style-css' href='https://cdn.com.do/wp-content/themes/cdn/style.css?ver=1.0.3' media='all' />
<link rel='stylesheet' id='cdn-slick-css' href='https://cdn.com.do/wp-content/themes/cdn/assets/css/slick.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='cdn-slick-theme-css' href='https://cdn.com.do/wp-content/themes/cdn/assets/css/slick-theme.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css' href='https://fonts.googleapis.com/css2?family=Poppins%3Awght%40500%3B700&#038;display=swap&#038;ver=5.9.5' media='all' />
<link rel='stylesheet' id='font-awesome-official-css' href='https://use.fontawesome.com/releases/v5.15.4/css/all.css' media='all' integrity="sha384-DyZ88mC6Up2uqS4h/KRgHuoeGwBcD4Ng9SiP4dIRy0EXTlnuz47vAwmeGwVChigm" crossorigin="anonymous" />
<link rel='stylesheet' id='font-awesome-official-v4shim-css' href='https://use.fontawesome.com/releases/v5.15.4/css/v4-shims.css' media='all' integrity="sha384-Vq76wejb3QJM4nDatBa5rUOve+9gkegsjCebvV/9fvXlGWo4HCMR4cJZjjcF6Viv" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script src='https://cdn.com.do/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://cdn.com.do/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://cdn.com.do/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.5' id='ppress-flatpickr-js'></script>
<script src='https://cdn.com.do/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.5' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://cdn.com.do/wp-json/" /><link rel="alternate" type="application/json" href="https://cdn.com.do/wp-json/wp/v2/posts/1651167" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cdn.com.do/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.com.do/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.5" />
<link rel='shortlink' href='https://cdn.com.do/?p=1651167' />
<link rel="alternate" type="application/json+oembed" href="https://cdn.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcdn.com.do%2Fnacionales%2Fidentifican-matadores-de-mujer-embarazada-en-atraco-en-los-guaricanos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cdn.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcdn.com.do%2Fnacionales%2Fidentifican-matadores-de-mujer-embarazada-en-atraco-en-los-guaricanos%2F&#038;format=xml" />
<script type='text/javascript'>
    function mmc_ads_is_movil() {
        var check = false;
        (function(a) {
            if (/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0, 4))) check = true;
        })(navigator.userAgent || navigator.vendor || window.opera);
        return check;
    };
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var mmcAdSlots = [];
    (function() {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();</script> <style> .mmc_ads_solo_movil { display: none  !important;   }  .mmc_ads_solo_escritorio {  display: block  !important; } @media (max-width:767px) { .mmc_ads_solo_escritorio { display: none  !important; }  .mmc_ads_solo_movil {   display: block  !important; }}
     </style> <style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
				}
					</style>
<style id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
<link rel="icon" href="https://cdn.com.do/wp-content/uploads/2022/05/cropped-ms-icon-310x310-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.com.do/wp-content/uploads/2022/05/cropped-ms-icon-310x310-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.com.do/wp-content/uploads/2022/05/cropped-ms-icon-310x310-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.com.do/wp-content/uploads/2022/05/cropped-ms-icon-310x310-1-270x270.png" />
<style type="text/css">/** Mega Menu CSS: fs **/</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-JV8NRCY9FK"></script>
<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'G-JV8NRCY9FK');
		gtag('config', 'AW-578990315');
	</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24016843-1"></script>
<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'UA-24016843-1');
	</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W33CZSF');
	</script>


<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			googletag.defineSlot('/22084339/1x1_cdn', [1, 1], 'div-gpt-ad-1657120792058-0').addService(googletag.pubads());
			googletag.defineSlot('/22084339/Concurso_Colombia', [728, 90], 'div-gpt-ad-1665593544544-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
	</script>
<link href="https://cdn.jsdelivr.net/npm/bootstrap@5.1.3/dist/css/bootstrap.min.css" rel="stylesheet" integrity="sha384-1BmE4kWBq78iYhFldvKuhfTAU6auU8tT94WrHftjDbrCEXSU1oBoqyl2QvZ6jIW3" crossorigin="anonymous">
<script src="https://cdn.jsdelivr.net/npm/bootstrap@5.1.3/dist/js/bootstrap.bundle.min.js" integrity="sha384-ka7Sk0Gln4gmtz2MlQnikT1wXgYsOg+OMhuP+IlRH9sENBO0LRn5q+8nbTov4+1p" crossorigin="anonymous"></script>
<link href="/wp-content/themes/cdn/assets/css/style-custom.css?ver=1.37" rel="stylesheet" type="text/css" media="screen">
<link href="/wp-content/themes/cdn/style_modal.css?ver=1.8" rel="stylesheet" type="text/css" media="screen">
<script>
		var width = screen.width;
		if (width <= 768){
			var portadaFalsa = true;
			var portadaFalsaSeccion = true;
		} else {
			var portadaFalsa = true;
			var portadaFalsaSeccion = true;
		}


		
	</script>
<script src="https://code.jquery.com/jquery-3.6.1.min.js" integrity="sha256-o88AwQnZB+VDvE9tvIXrMQaPlFFSUTR+nldQm1LuPXQ=" crossorigin="anonymous"></script>

<script src="//cdn.jsdelivr.net/npm/sweetalert2@11"></script>
</head>
<body class="post-template-default single single-post postid-1651167 single-format-standard custom-background wp-custom-logo wp-embed-responsive mega-menu-menu-1">

<div id='div-gpt-ad-1657120792058-0'>
<script>
	  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1657120792058-0'); });
	</script>
</div>
<div class="reveal-modal-bg" id="portada-escritorio">
<div class="disp-table">
<div class="disp-cell">
<div id="banner_modal" class="reveal-modal">
<div class="pp-logo">
<img src="https://cdn.com.do/wp-content/uploads/2022/05/logo-CDN-2022-01.png">

</div>
<a class="close-reveal-modal btn-top">PUBLICIDAD X</a>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
              var googletag = googletag || {};
              googletag.cmd = googletag.cmd || [];
            </script>
<script>
              googletag.cmd.push(function() {
                googletag.defineSlot('/22084339/CDN_PortadaFalsa_500x400', [500, 400], 'div-gpt-ad-1509731865093-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
              });
            </script>

<div id='div-gpt-ad-1509731865093-0' style='height:400px; width:500px;'>
<script>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509731865093-0'); });
              </script>
</div>
<a class="close-reveal-modal btn-bottom">CONTINUAR A CDN.COM.DO</a>
</div>
<div id="banner_seccion_modal" class="reveal-modal">
<div class="pp-logo">
<img src="https://cdn.com.do/wp-content/uploads/2022/05/logo-CDN-2022-01.png">
</div>
<a class="close-reveal-modal btn-top">PUBLICIDAD X</a>

<script>
            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
              googletag.defineSlot('/22084339/CDN_Escritorio_Interstitial_Secciones_500x400', [500, 400], 'div-gpt-ad-1646920361681-0').addService(googletag.pubads());
              googletag.pubads().enableSingleRequest();
              googletag.enableServices();
            });
          </script>

<div id='div-gpt-ad-1646920361681-0' style='min-width: 500px; min-height: 400px;'>
<script>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1646920361681-0'); });
            </script>
</div>
<a class="close-reveal-modal btn-bottom">CONTINUAR A CDN.COM.DO</a>
</div>
</div>
</div>
</div>
<div class="reveal-modal-bg" id="portada-movil">
<div class="disp-table">
<div class="disp-cell">
<div id="banner_modal" class="reveal-modal">
<div class="pp-logo">
<img src="https://cdn.com.do/wp-content/uploads/2022/05/logo-CDN-2022-01.png">

</div>
<a class="close-reveal-modal btn-top">PUBLICIDAD X</a>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
            </script>
<script>
                googletag.cmd.push(function() {
                    googletag.defineSlot('/22084339/CDN_Pre-Portada-Movile_300x250', [300, 250], 'div-gpt-ad-1509744326775-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.enableServices();
                });
            </script>

<div id='div-gpt-ad-1509744326775-0' style='height:250px; width:300px;'>
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509744326775-0'); });
            </script>
</div>
<a class="close-reveal-modal btn-bottom">CONTINUAR A CDN.COM.DO</a>
</div>
<div id="banner_seccion_modal" class="reveal-modal diomedes 7">
<div class="pp-logo">
<img src="https://cdn.com.do/wp-content/uploads/2022/05/logo-CDN-2022-01.png">
</div>
<a class="close-reveal-modal btn-top">PUBLICIDAD X</a>

<script>
                window.googletag = window.googletag || {cmd: []};
                googletag.cmd.push(function() {
                googletag.defineSlot('/22084339/CDN_Movil_Interstitial_Secciones_300x250', [300, 250], 'div-gpt-ad-1646920458790-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
                });
            </script>

<div id='div-gpt-ad-1646920458790-0' style='min-width: 300px; min-height: 250px;'>
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1646920458790-0'); });
                </script>
</div>
<a class="close-reveal-modal btn-bottom">CONTINUAR A CDN.COM.DO</a>
</div>
</div>
</div>
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W33CZSF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site">

<div id="top-banner-wrap" class="banner_version_escritorio">
<div class="top-banner-runsite">

<div id="" class="mmc_ads mmc_ads_solo_escritorio"><script type="text/javascript">if(!mmc_ads_is_movil()){
            mmcAdSlots += googletag.cmd.push(function() {googletag.defineSlot('/22084339/CDN_Escritorio_Leaderboard_1', [[1068,90],[1020,90]], 'div-gpt-ad-1667154571096-mmc').setTargeting('cdn_seccion', 'nacionales').addService(googletag.pubads());googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices(); 
    }); } </script><style> #div-gpt-ad-1667154571096-mmc>div iframe, #div-gpt-ad-1667154571096-mmc >div{
        display: block !important; margin: auto !important;}</style><div class='' id='div-gpt-ad-1667154571096-mmc' style='width: auto;height: auto;margin:  auto ; '>
<script type='text/javascript'>
            if(!mmc_ads_is_movil()){googletag.cmd.push(function() { googletag.display('div-gpt-ad-1667154571096-mmc'); }); }
            </script>
</div> </div> 
</div>
</div>

<div id="father-banner-lateral" class="father-banner-lateral">
<div id="ear-banner-left">

<div id="" class="mmc_ads mmc_ads_solo_escritorio"><script type="text/javascript">if(!mmc_ads_is_movil()){
            mmcAdSlots += googletag.cmd.push(function() {googletag.defineSlot('/22084339/CDN_Portada_Escritorio_WideSkyscraper_160x600_Izquierdo', [160,600], 'div-gpt-ad-5611806998957-mmc').setTargeting('cdn_seccion', 'nacionales').addService(googletag.pubads());googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices(); 
    }); } </script><div class='' id='div-gpt-ad-5611806998957-mmc' style='width: auto;height: auto;width:160px;height:600px; margin:15px auto 15px; '>
<script type='text/javascript'>
            if(!mmc_ads_is_movil()){googletag.cmd.push(function() { googletag.display('div-gpt-ad-5611806998957-mmc'); }); }
            </script>
</div> </div> </div>
<div id="ear-banner-right">

<div id="" class="mmc_ads mmc_ads_solo_escritorio"><script type="text/javascript">if(!mmc_ads_is_movil()){
            mmcAdSlots += googletag.cmd.push(function() {googletag.defineSlot('/22084339/CDN_Portada_Escritorio_WideSkyscraper_160x600_Derecho', [160,600], 'div-gpt-ad-5036671380549-mmc').setTargeting('cdn_seccion', 'nacionales').addService(googletag.pubads());googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices(); 
    }); } </script><div class='' id='div-gpt-ad-5036671380549-mmc' style='width: auto;height: auto;width:160px;height:600px; margin:15px auto 15px; '>
<script type='text/javascript'>
            if(!mmc_ads_is_movil()){googletag.cmd.push(function() { googletag.display('div-gpt-ad-5036671380549-mmc'); }); }
            </script>
</div> </div> </div>
</div>
<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
<header id="masthead" class="site-header py-3">
<div class="container">
<div class="row">
<div class="col-6 col-md-6 col-lg-3 site-branding">
<a href="https://cdn.com.do/" class="custom-logo-link" rel="home"><img width="100" height="100" src="https://cdn.com.do/wp-content/uploads/2022/05/71e5df12-logo-cdn-w-1.svg" class="custom-logo" alt="Logo cdn sin fondo y letras blancas" /></a> <p class="site-title"><a href="https://cdn.com.do/" rel="home">CDN &#8211; El Canal de Noticias de los Dominicanos</a></p>
<p class="site-description">El Canal de Noticias de los Dominicanos</p>
</div>
<nav id="site-navigation" class="col-6 col-lg-9 main-navigation">
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Primary Menu</button>
<div id="mega-menu-wrap-menu-1" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-animated-block mega-toggle-block-0' id='mega-toggle-block-0'><button aria-label="Toggle Menu" class="mega-toggle-animated mega-toggle-animated-slider" type="button" aria-expanded="false">
<span class="mega-toggle-animated-box">
<span class="mega-toggle-animated-inner"></span>
</span>
</button></div></div></div><ul id="mega-menu-menu-1" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-panel-width="body" data-panel-inner-width=".container" data-mobile-force-width="body" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="985" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-envivo mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-1552457 envivo' id='mega-menu-item-1552457'><a class="mega-menu-link" href="https://cdn.com.do/envivo/" tabindex="0">En Vivo</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-1552458' id='mega-menu-item-1552458'><a class="mega-menu-link" href="https://cdn.com.do/actualidad/" tabindex="0">Actualidad</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-1552459' id='mega-menu-item-1552459'><a class="mega-menu-link" href="/tendencias/" tabindex="0">Tendencias</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-1552460' id='mega-menu-item-1552460'><a class="mega-menu-link" href="/investigacion/" tabindex="0">Investigación</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-1552461' id='mega-menu-item-1552461'><a class="mega-menu-link" href="#" aria-haspopup="true" aria-expanded="false" tabindex="0">Secciones<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu prueba">
<li class='mega-menu-row' id='mega-menu-1552461-0'>
<ul class="mega-sub-menu prueba">
<li class='mega-menu-column mega-menu-columns-2-of-12' id='mega-menu-1552461-0-0'>
<ul class="mega-sub-menu prueba">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-has-children mega-has-description mega-menu-item-1552462' id='mega-menu-item-1552462'><a class="mega-menu-link" href="https://cdn.com.do/noticias/nacionales/"><span class="mega-description-group"><span class="mega-menu-title">Nacionales</span></span><span class="mega-indicator"></span></a>
<ul class="mega-sub-menu prueba">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1552463' id='mega-menu-item-1552463'><a class="mega-menu-link" href="https://cdn.com.do/noticias/nacionales/politica/"><span class="mega-description-group"><span class="mega-menu-title">Política</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1552466' id='mega-menu-item-1552466'><a class="mega-menu-link" href="https://cdn.com.do/noticias/nacionales/justicia/"><span class="mega-description-group"><span class="mega-menu-title">Justicia</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1552465' id='mega-menu-item-1552465'><a class="mega-menu-link" href="https://cdn.com.do/noticias/nacionales/salud-nacionales/"><span class="mega-description-group"><span class="mega-menu-title">Salud</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1552467' id='mega-menu-item-1552467'><a class="mega-menu-link" href="https://cdn.com.do/noticias/nacionales/educacion/"><span class="mega-description-group"><span class="mega-menu-title">Educación</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1552468' id='mega-menu-item-1552468'><a class="mega-menu-link" href="https://cdn.com.do/noticias/nacionales/economicas/"><span class="mega-description-group"><span class="mega-menu-title">Económicas</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1552464' id='mega-menu-item-1552464'><a class="mega-menu-link" href="https://cdn.com.do/noticias/nacionales/regionales/"><span class="mega-description-group"><span class="mega-menu-title">Regionales</span></span></a></li> </ul>
</li> </ul>
</li><li class='mega-menu-column mega-menu-columns-2-of-12' id='mega-menu-1552461-0-1'>
<ul class="mega-sub-menu prueba">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-has-description mega-menu-item-1552470' id='mega-menu-item-1552470'><a class="mega-menu-link" href="https://cdn.com.do/noticias/internacionales/"><span class="mega-description-group"><span class="mega-menu-title">Internacionales</span></span><span class="mega-indicator"></span></a>
<ul class="mega-sub-menu prueba">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1552471' id='mega-menu-item-1552471'><a class="mega-menu-link" href="https://cdn.com.do/noticias/internacionales/estados-unidos/"><span class="mega-description-group"><span class="mega-menu-title">Estados Unidos</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1552473' id='mega-menu-item-1552473'><a class="mega-menu-link" href="https://cdn.com.do/noticias/internacionales/europa/">Europa</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1552474' id='mega-menu-item-1552474'><a class="mega-menu-link" href="https://cdn.com.do/noticias/internacionales/america-latina/"><span class="mega-description-group"><span class="mega-menu-title">America Latina</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1552475' id='mega-menu-item-1552475'><a class="mega-menu-link" href="https://cdn.com.do/noticias/internacionales/medio-oriente/">Medio Oriente</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1552476' id='mega-menu-item-1552476'><a class="mega-menu-link" href="https://cdn.com.do/noticias/internacionales/rusia/">Rusia</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1552477' id='mega-menu-item-1552477'><a class="mega-menu-link" href="https://cdn.com.do/noticias/internacionales/china/">China</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1552478' id='mega-menu-item-1552478'><a class="mega-menu-link" href="https://cdn.com.do/noticias/internacionales/resto-del-mundo/"><span class="mega-description-group"><span class="mega-menu-title">Resto del Mundo</span></span></a></li> </ul>
</li> </ul>
</li><li class='mega-menu-column mega-menu-columns-2-of-12' id='mega-menu-1552461-0-2'>
<ul class="mega-sub-menu prueba">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-has-description mega-menu-item-1552480' id='mega-menu-item-1552480'><a class="mega-menu-link" href="https://cdn.com.do/noticias/deportes/"><span class="mega-description-group"><span class="mega-menu-title">Deportes</span></span><span class="mega-indicator"></span></a>
<ul class="mega-sub-menu prueba">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1552481' id='mega-menu-item-1552481'><a class="mega-menu-link" href="https://cdn.com.do/noticias/deportes/beisbol/">Béisbol</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1552482' id='mega-menu-item-1552482'><a class="mega-menu-link" href="https://cdn.com.do/noticias/deportes/baloncesto/">Baloncesto</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1552483' id='mega-menu-item-1552483'><a class="mega-menu-link" href="https://cdn.com.do/noticias/deportes/futbol/">Fútbol</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1552484' id='mega-menu-item-1552484'><a class="mega-menu-link" href="https://cdn.com.do/noticias/deportes/tenis/">Tenis</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1552485' id='mega-menu-item-1552485'><a class="mega-menu-link" href="https://cdn.com.do/noticias/deportes/formula-1/">Fórmula 1</a></li> </ul>
</li> </ul>
</li><li class='mega-menu-column mega-menu-columns-2-of-12' id='mega-menu-1552461-0-3'>
<ul class="mega-sub-menu prueba">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-has-description mega-menu-item-1552494' id='mega-menu-item-1552494'><a class="mega-menu-link" href="https://cdn.com.do/noticias/estilos-de-vida/"><span class="mega-description-group"><span class="mega-menu-title">Estilos de vida</span></span><span class="mega-indicator"></span></a>
<ul class="mega-sub-menu prueba">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1552495' id='mega-menu-item-1552495'><a class="mega-menu-link" href="https://cdn.com.do/noticias/estilos-de-vida/ciencia/"><span class="mega-description-group"><span class="mega-menu-title">Ciencia</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1552496' id='mega-menu-item-1552496'><a class="mega-menu-link" href="https://cdn.com.do/noticias/estilos-de-vida/tecnologia/"><span class="mega-description-group"><span class="mega-menu-title">Tecnología</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1552497' id='mega-menu-item-1552497'><a class="mega-menu-link" href="https://cdn.com.do/noticias/estilos-de-vida/bienestar/"><span class="mega-description-group"><span class="mega-menu-title">Bienestar</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1552498' id='mega-menu-item-1552498'><a class="mega-menu-link" href="https://cdn.com.do/noticias/estilos-de-vida/gastronomia/">Gastronomía</a></li> </ul>
</li> </ul>
</li><li class='mega-menu-column mega-menu-columns-2-of-12' id='mega-menu-1552461-0-4'>
<ul class="mega-sub-menu prueba">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-item-1552486' id='mega-menu-item-1552486'><a class="mega-menu-link" href="https://cdn.com.do/noticias/entretenimiento/">Entretenimiento<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu prueba">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1552487' id='mega-menu-item-1552487'><a class="mega-menu-link" href="https://cdn.com.do/noticias/entretenimiento/musica/"><span class="mega-description-group"><span class="mega-menu-title">Música</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1552488' id='mega-menu-item-1552488'><a class="mega-menu-link" href="https://cdn.com.do/noticias/entretenimiento/television/"><span class="mega-description-group"><span class="mega-menu-title">Televisión</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1552489' id='mega-menu-item-1552489'><a class="mega-menu-link" href="https://cdn.com.do/noticias/entretenimiento/streaming/"><span class="mega-description-group"><span class="mega-menu-title">Streaming</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1552490' id='mega-menu-item-1552490'><a class="mega-menu-link" href="https://cdn.com.do/noticias/entretenimiento/cine/"><span class="mega-description-group"><span class="mega-menu-title">Cine</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1552491' id='mega-menu-item-1552491'><a class="mega-menu-link" href="https://cdn.com.do/noticias/entretenimiento/teatro/"><span class="mega-description-group"><span class="mega-menu-title">Teatro</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1552492' id='mega-menu-item-1552492'><a class="mega-menu-link" href="https://cdn.com.do/noticias/entretenimiento/artes/"><span class="mega-description-group"><span class="mega-menu-title">Artes</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1552493' id='mega-menu-item-1552493'><a class="mega-menu-link" href="https://cdn.com.do/noticias/entretenimiento/insolito/"><span class="mega-description-group"><span class="mega-menu-title">Insólito</span></span></a></li> </ul>
</li> </ul>
</li><li class='mega-menu-column mega-menu-columns-2-of-12' id='mega-menu-1552461-0-5'>
<ul class="mega-sub-menu prueba">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1552499' id='mega-menu-item-1552499'><a class="mega-menu-link" href="https://cdn.com.do/noticias/nacionales/economicas/mercados/">Mercados</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1552500' id='mega-menu-item-1552500'><a class="mega-menu-link" href="https://cdn.com.do/clima/">Clima</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-1552501' id='mega-menu-item-1552501'><a class="mega-menu-link" href="/digital/">Videos</a></li> </ul>
</li> </ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-hide-arrow mega-has-icon mega-icon-left mega-hide-text mega-menu-item-1552502' id='mega-menu-item-1552502'><a class="dashicons-search mega-menu-link" href="#" aria-haspopup="true" aria-expanded="false" tabindex="0" aria-label="Buscar"><span class="mega-indicator"></span></a>
<ul class="mega-sub-menu prueba">
<li class='mega-menu-row mega-search-box search-box' id='mega-menu-1552502-0'>
<ul class="mega-sub-menu prueba">
<li class='mega-menu-column mega-menu-columns-12-of-12' id='mega-menu-1552502-0-0'>
<ul class="mega-sub-menu prueba">
<li class='mega-menu-item mega-menu-item-type-widget widget_search mega-menu-item-search-4' id='mega-menu-item-search-4'><h4 class="mega-block-title">Buscar Noticias</h4><form role="search" method="get" class="search-form" action="https://cdn.com.do/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></li> </ul>
</li> </ul>
</li></ul>
</li></ul></div> </nav>
</div>
</div>
</header>
<div class="container py-5">
<div class="row">
<main id="primary" class="col col-lg-7 col-xl-9 site-main">
<div id="" class="mmc_ads mmc_ads_solo_movil"><script type="text/javascript"> if(mmc_ads_is_movil()){
            mmcAdSlots += googletag.cmd.push(function() {googletag.defineSlot('/22084339/CDN_Movil_Leaderboard_1', [[320,100],[320,50]], 'div-gpt-ad-4688952471945-mmc').setTargeting('cdn_seccion', 'nacionales').addService(googletag.pubads());googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices();
    }); }</script><style> #div-gpt-ad-4688952471945-mmc>div iframe, #div-gpt-ad-4688952471945-mmc >div{
        display: block !important; margin: auto !important;}</style><div class='' id='div-gpt-ad-4688952471945-mmc' style='width: auto;height: auto;min-width: 320px;     margin: -24px auto 15px auto; '>
<script type='text/javascript'>
            if(mmc_ads_is_movil()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-4688952471945-mmc'); });}
            </script>
</div> </div><article id="post-1651167" class="post-1651167 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-destacada1">
<header class="entry-header">
<span class="entry-taxonomies pill"><a href="https://cdn.com.do/noticias/nacionales/" title="Nacionales">Nacionales</a></span><h1 class="entry-title">Identifican matadores de mujer embarazada en atraco en Los Guaricanos</h1> <div class="entry-meta">
<span class="author-avatar"><a class="url fn n" href="https://cdn.com.do/author/atovar/"><img data-del="avatar" src='https://cdn.com.do/wp-content/uploads/2022/05/6bd827fb-img-andres-tovar-150x150.jpeg' class='avatar pp-user-avatar avatar-75 photo ' height='75' width='75' /></a></span> <div class="entry-info">
<span class="byline"> <span class="author vcard"><a class="url fn n" href="https://cdn.com.do/author/atovar/">Andrés Tovar</a></span></span><span class="posted-on"><a href="https://cdn.com.do/nacionales/identifican-matadores-de-mujer-embarazada-en-atraco-en-los-guaricanos/" rel="bookmark"><time class="entry-date published" datetime="2022-12-21T17:16:51-04:00">diciembre 21, 2022</time><time class="updated" datetime="2022-12-21T17:16:54-04:00">diciembre 21, 2022</time></a></span><span class='tiempo-lectura'> 2 minutos de lectura</span> </div>
<div class="entry-share-social">

<div class="addthis_inline_share_toolbox_1ftp">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-605e00c3771d7ef9"></script>
</div>
</div>
</div>
</header>
<div class="post-thumbnail">
<img src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/Haydee-Paulino-1140x641-1.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Identifican matadores de mujer embarazada en atraco en Los Guaricanos" srcset="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/Haydee-Paulino-1140x641-1-300x169.jpeg 300w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/Haydee-Paulino-1140x641-1-1024x576.jpeg 1024w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/Haydee-Paulino-1140x641-1-768x432.jpeg 768w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/Haydee-Paulino-1140x641-1.jpeg 1140w" sizes="(max-width: 1140px) 100vw, 1140px" /> <figcaption>Identifican matadores de mujer embarazada en atraco en Los Guaricanos</figcaption>
</div>
<div class="banner_version_escritorio centrar_banner" style="margin: 20px;">

<div id="" class="mmc_ads mmc_ads_solo_escritorio"><script type="text/javascript">if(!mmc_ads_is_movil()){
            mmcAdSlots += googletag.cmd.push(function() {googletag.defineSlot('/22084339/CDN_Escritorio_Leaderboard_3', [[728,250],[728,90]], 'div-gpt-ad-8812688318143-mmc').setTargeting('cdn_seccion', 'nacionales').addService(googletag.pubads());googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices(); 
    }); } </script><style> #div-gpt-ad-8812688318143-mmc>div iframe, #div-gpt-ad-8812688318143-mmc >div{
        display: block !important; margin: auto !important;}</style><div class='' id='div-gpt-ad-8812688318143-mmc' style='width: auto;height: auto;margin:  auto ; '>
<script type='text/javascript'>
            if(!mmc_ads_is_movil()){googletag.cmd.push(function() { googletag.display('div-gpt-ad-8812688318143-mmc'); }); }
            </script>
</div> </div>

</div>
<div class="banner_version_movil centrar_banner" style="margin: 20px;">

<div id="" class="mmc_ads mmc_ads_solo_movil"><script type="text/javascript"> if(mmc_ads_is_movil()){
            mmcAdSlots += googletag.cmd.push(function() {googletag.defineSlot('/22084339/CDN_MediumBanner_1', [300,250], 'div-gpt-ad-1743399102589-mmc').setTargeting('cdn_seccion', 'nacionales').addService(googletag.pubads());googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices();
    }); }</script><div class='' id='div-gpt-ad-1743399102589-mmc' style='width: auto;height: auto;margin:  auto ; '>
<script type='text/javascript'>
            if(mmc_ads_is_movil()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1743399102589-mmc'); });}
            </script>
</div> </div>

</div>
<div class="entry-content">
<p>Agentes de la Policía Nacional, adscritos a la DICRIM, persiguen de manera activa a los autores de la muerte de una mujer en estado de embarazo y un hombre de nacionalidad haitiana en Los Guaricanos, Un hecho bajo investigación <a href="https://cdn.com.do/nacionales/embarazada-y-haitiano-mueren-a-tiros-en-los-guaricanos/">ocurrido la noche del lunes</a>.</p>
<p>Con relación al caso se encuentran detenidas varias personas para fines de investigación.</p><div id="" class="mmc_ads mmc_ads_solo_movil"><script type="text/javascript"> if(mmc_ads_is_movil()){
            mmcAdSlots += googletag.cmd.push(function() {googletag.defineSlot('/22084339/CDN_Movil_Leaderboard_2', [[320,100],[320,50]], 'div-gpt-ad-1625942493318-mmc').setTargeting('cdn_seccion', 'nacionales').addService(googletag.pubads());googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices();
    }); }</script><style> #div-gpt-ad-1625942493318-mmc>div iframe, #div-gpt-ad-1625942493318-mmc >div{
        display: block !important; margin: auto !important;}</style><div class='' id='div-gpt-ad-1625942493318-mmc' style='width: auto;height: auto;margin:  auto ; '>
<script type='text/javascript'>
            if(mmc_ads_is_movil()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1625942493318-mmc'); });}
            </script>
</div> </div>
<p>Las víctimas respondían a los nombres de Felipe Cadet y Adee Katherine Paulino, ambos mayores de edad, quienes fallecieron a consecuencia de heridas por arma de fuego mientras recibían atenciones médicas en el Hospital Traumatológico Dr. Ney Arias Lora. </p>
<p>Hoy se conoció sobre el <a href="https://cdn.com.do/nacionales/muere-bebe-nacida-tras-asesinato-de-mujer-embarazada-durante-asalto-en-los-guaricanos/">fallecimiento del bebé</a> que la hoy occisa Adee Katherine llevaba en su vientre y que mediante a un procedimiento médico realizado en el Ney Arias Lora se trató de salvarle la vida.</p>
<div class="wp-block-group entry-resumen has-link">
<h4>Lee también</h4>
<ul>
<li>
<a href="https://cdn.com.do/nacionales/denuncian-bandas-roban-y-matan-sin-piedad-en-los-guaricanos/"> Denuncian bandas de ladrones roban y matan sin piedad en Los Guaricanos
</a> </li>
</ul>
</div>
<h2 id="h-los-presuntos-matadores">Los presuntos matadores </h2>
<p>Con relación al doble asesinato, la institución del orden informó que persiguen tres hombres. Éstos están identificados como “Campe William”, “Yan Carlos” y “Tata”, cada uno con órdenes de arrestos. En tal sentido, la Policía exhortó a los prófugos entregarse para que respondan por los hechos que se les imputan.</p><div id="" class="mmc_ads mmc_ads_solo_movil"><script type="text/javascript"> if(mmc_ads_is_movil()){
            mmcAdSlots += googletag.cmd.push(function() {googletag.defineSlot('/22084339/CDN_Halfpage_1', [300,600], 'div-gpt-ad-3833915576361-mmc').setTargeting('cdn_seccion', 'nacionales').addService(googletag.pubads());googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices();
    }); }</script><div class='' id='div-gpt-ad-3833915576361-mmc' style='width: auto;height: auto;width: 300px; height: auto; margin: auto; '>
<script type='text/javascript'>
            if(mmc_ads_is_movil()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-3833915576361-mmc'); });}
            </script>
</div> </div>
<p>De acuerdo al informe preliminar, tres hombres armados se presentaron en la vivienda del nacional haitiano Cadet (occiso). Allí despojaron a un hermano de éste de un celular y 100 dólares en efectivo.</p>
<p>Fueron en esas circunstancias que, según testigos, la víctima persiguió a los delincuentes para recuperar las pertenencias de su hermano. Pero éstos realizaron varios disparos con los cuales le ocasionaron las<br>heridas mortales.</p>
<div id='div-gpt-ad-1665593544544-1' class='banner_version_escritorio verModalBanner' style='min-width: 728px; min-height: 90px; margin: 10px; text-align: center;'>
<img src='https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/10/Banner-728x90-Concurso-Colombia-Web.png'>
</div>
<p>En el mismo ataque a tiros, la mujer en estado de gestación sufrió impacto de bala en el abdomen justo cuando caminaba por el área donde los maleantes dispararon. </p>
</div>
<div class="entry-share-social">

<div class="addthis_inline_share_toolbox_1ftp">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-605e00c3771d7ef9"></script>
</div>
</div>
<footer class="entry-footer">
<span class="cat-links">Posted in <a href="https://cdn.com.do/noticias/nacionales/" rel="category tag">Nacionales</a></span><span class="tags-links">Etiquetas </span> </footer>

<div class="banner_version_movil">
<script type="text/javascript">
        window.googletag = window.googletag || {cmd: []};
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/CDN_Articulos_300x600_1', [300,600], 'div-gpt-ad-6455761126756-1165302').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
        //googletag.pubads().collapseEmptyDivs();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-6455761126756-1165302' style='width:300px;height:600px; margin:15px auto 15px;' class='googlemovil'>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-6455761126756-1165302'); });
            </script>
</div> </div>
</article> <div id='div-gpt-ad-1665593544544-12' class='banner_version_movil verModalBanner' style=' margin: 10px; text-align: center;'>
<img src='https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/10/Banner-300x100-Concurso-Colombia-Movil.png'>
</div>
<div id="" class="mmc_ads mmc_ads_solo_movil"><script type="text/javascript"> if(mmc_ads_is_movil()){
            mmcAdSlots += googletag.cmd.push(function() {googletag.defineSlot('/22084339/CDN_MediumBanner_2', [300,250], 'div-gpt-ad-2243460492247-mmc').setTargeting('cdn_seccion', 'nacionales').addService(googletag.pubads());googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices();
    }); }</script><div class='' id='div-gpt-ad-2243460492247-mmc' style='width: auto;height: auto;min-width: 300px; min-height: 250px; '>
<script type='text/javascript'>
            if(mmc_ads_is_movil()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-2243460492247-mmc'); });}
            </script>
</div> </div> <script src='//tags.orquideassp.com/tag/7651'></script>
</main>

<aside id="secondary" class="col-lg-5 col-xl-3 widget-area ">

<div class="banner_version_movil">
</div>
<div class="banner_version_escritorio">
<div id="" class="mmc_ads mmc_ads_solo_escritorio"><script type="text/javascript">if(!mmc_ads_is_movil()){
            mmcAdSlots += googletag.cmd.push(function() {googletag.defineSlot('/22084339/CDN_MediumBanner_1', [300,250], 'div-gpt-ad-6260951828507-mmc').setTargeting('cdn_seccion', 'nacionales').addService(googletag.pubads());googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices(); 
    }); } </script><div class='' id='div-gpt-ad-6260951828507-mmc' style='width: auto;height: auto;min-width: 300px; min-height: 250px; margin-bottom: 10px; '>
<script type='text/javascript'>
            if(!mmc_ads_is_movil()){googletag.cmd.push(function() { googletag.display('div-gpt-ad-6260951828507-mmc'); }); }
            </script>
</div> </div>
</div>
<div class="banner_version_escritorio">
<div id="" class="mmc_ads mmc_ads_solo_escritorio"><script type="text/javascript">if(!mmc_ads_is_movil()){
            mmcAdSlots += googletag.cmd.push(function() {googletag.defineSlot('/22084339/CDN_Halfpage_1', [300,600], 'div-gpt-ad-5212458439233-mmc').setTargeting('cdn_seccion', 'nacionales').addService(googletag.pubads());googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices(); 
    }); } </script><div class='' id='div-gpt-ad-5212458439233-mmc' style='width: auto;height: auto;min-width: 300px; min-height: 600px; margin-bottom: 10px; '>
<script type='text/javascript'>
            if(!mmc_ads_is_movil()){googletag.cmd.push(function() { googletag.display('div-gpt-ad-5212458439233-mmc'); }); }
            </script>
</div> </div>
</div>

<div class="banner_version_movil">
</div>
<div class="banner_version_escritorio">
<div id="" class="mmc_ads mmc_ads_solo_escritorio"><script type="text/javascript">if(!mmc_ads_is_movil()){
            mmcAdSlots += googletag.cmd.push(function() {googletag.defineSlot('/22084339/CDN_MediumBanner_2', [300,250], 'div-gpt-ad-5430836217388-mmc').setTargeting('cdn_seccion', 'nacionales').addService(googletag.pubads());googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices(); 
    }); } </script><div class='' id='div-gpt-ad-5430836217388-mmc' style='width: auto;height: auto;min-width: 300px; min-height: 250px; '>
<script type='text/javascript'>
            if(!mmc_ads_is_movil()){googletag.cmd.push(function() { googletag.display('div-gpt-ad-5430836217388-mmc'); }); }
            </script>
</div> </div>
</div>
<div id="" class="mmc_ads mmc_ads_solo_movil"><script type="text/javascript"> if(mmc_ads_is_movil()){
            mmcAdSlots += googletag.cmd.push(function() {googletag.defineSlot('/22084339/CDN_MediumBanner_3', [300,250], 'div-gpt-ad-9740681976395-mmc').setTargeting('cdn_seccion', 'nacionales').addService(googletag.pubads());googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices();
    }); }</script><div class='' id='div-gpt-ad-9740681976395-mmc' style='width: auto;height: auto;min-width: 300px; min-height: 250px; margin-bottom: 10px; '>
<script type='text/javascript'>
            if(mmc_ads_is_movil()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-9740681976395-mmc'); });}
            </script>
</div> </div><h3 class='h4 ruler t3'>Más Noticias</h3><div class="c1 queries">
<article id="post-1651154" class="entry loop-entry col no-block post-1651154 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-destacada3">
<a href="https://cdn.com.do/nacionales/carmen-imbert-si-el-alfa-es-referente-de-la-juventud-tenemos-problemas/" class="post-thumbnail">
<div class="post-thumbnail-inner">
<img src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/carmen-imbert-300x169.png" srcset="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/carmen-imbert-300x169.png 300w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/carmen-imbert-1024x576.png 1024w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/carmen-imbert-768x432.png 768w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/carmen-imbert.png 1140w" sizes="100vw" alt="Carmen Imbert: " Si El Alfa es referente de la juventud, tenemos problemas"" />
</div>
</a>
<div class="entry-content-wrap">
<header class="entry-header">
<div class="entry-taxonomies pill"><span class="entry-taxonomies pill"><a href="https://cdn.com.do/noticias/nacionales/" title="Nacionales">Nacionales</a></span></div>
<h3 class="entry-title"><a href="https://cdn.com.do/nacionales/carmen-imbert-si-el-alfa-es-referente-de-la-juventud-tenemos-problemas/">Carmen Imbert: «Si El Alfa es referente de la juventud, tenemos problemas»</a></h3>
</header>
<div class="entry-content">
<div class="entry-meta">
<span class="author vcard">
<a href="https://cdn.com.do/author/atovar/" title="Andrés Tovar">Andrés Tovar</a></span>
<span class="block-date">diciembre 21, 2022</span>
</div>
</div>
</div>
</article>
<article id="post-1651146" class="entry loop-entry col no-block post-1651146 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales category-regionales tag-coronel-francisco-sencion-de-la-cruz tag-destacada2 tag-direccion-sur-central tag-juanyer-pimentel-diaz tag-policia-nacional-pn">
<a href="https://cdn.com.do/nacionales/apresan-uno-de-los-presuntos-delincuentes-mas-buscados-en-bani/" class="post-thumbnail">
<div class="post-thumbnail-inner">
<img src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/Lo-apresaron-300x165.jpg" srcset="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/Lo-apresaron-300x165.jpg 300w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/Lo-apresaron.jpg 642w" sizes="100vw" alt="Apresan uno de los presuntos delincuentes más buscados en Baní" />
</div>
</a>
<div class="entry-content-wrap">
<header class="entry-header">
<div class="entry-taxonomies pill"><span class="entry-taxonomies pill"><a href="https://cdn.com.do/noticias/nacionales/regionales/" title="Regionales">Regionales</a></span></div>
<h3 class="entry-title"><a href="https://cdn.com.do/nacionales/apresan-uno-de-los-presuntos-delincuentes-mas-buscados-en-bani/">Apresan uno de los presuntos delincuentes más buscados en Baní</a></h3>
</header>
<div class="entry-content">
<div class="entry-meta">
<span class="author vcard">
<a href="https://cdn.com.do/author/jdelacruz/" title="Juan Ulises De La Cruz Lluberes">Juan Ulises De La Cruz Lluberes</a></span>
<span class="block-date">diciembre 21, 2022</span>
</div>
</div>
</div>
</article>
<article id="post-1651124" class="entry loop-entry col no-block post-1651124 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-banda-30-30-2 tag-banda-30-30-los-alcarrizos tag-destacada1 tag-los-alcarrizos tag-policia-nacional-pn">
<a href="https://cdn.com.do/nacionales/banda-30-30-ejecutaria-una-masacre-este-25-de-diciembre-segun-audio/" class="post-thumbnail">
<div class="post-thumbnail-inner">
<img src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/BANDA-3030-2-300x200.jpg" srcset="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/BANDA-3030-2-300x200.jpg 300w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/BANDA-3030-2-768x512.jpg 768w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/BANDA-3030-2.jpg 859w" sizes="100vw" alt="Banda 30/30 ejecutaría una masacre este 25 de diciembre, según audio" />
</div>
</a>
<div class="entry-content-wrap">
<header class="entry-header">
<div class="entry-taxonomies pill"><span class="entry-taxonomies pill"><a href="https://cdn.com.do/noticias/nacionales/" title="Nacionales">Nacionales</a></span></div>
<h3 class="entry-title"><a href="https://cdn.com.do/nacionales/banda-30-30-ejecutaria-una-masacre-este-25-de-diciembre-segun-audio/">Banda 30/30 ejecutaría una masacre este 25 de diciembre, según audio</a></h3>
</header>
<div class="entry-content">
<div class="entry-meta">
<span class="author vcard">
<a href="https://cdn.com.do/author/jdelacruz/" title="Juan Ulises De La Cruz Lluberes">Juan Ulises De La Cruz Lluberes</a></span>
<span class="block-date">diciembre 21, 2022</span>
</div>
</div>
</div>
</article>
<article id="post-1651120" class="entry loop-entry col no-block post-1651120 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-destacada3 tag-orlando-jorge-mera">
<a href="https://cdn.com.do/nacionales/ratifican-prision-al-asesino-de-orlando-jorge-mera/" class="post-thumbnail">
<div class="post-thumbnail-inner">
<img src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/WhatsApp-Image-2022-12-21-at-11.15.26-300x138.jpeg" srcset="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/WhatsApp-Image-2022-12-21-at-11.15.26-300x138.jpeg 300w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/WhatsApp-Image-2022-12-21-at-11.15.26-1024x473.jpeg 1024w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/WhatsApp-Image-2022-12-21-at-11.15.26-768x354.jpeg 768w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/WhatsApp-Image-2022-12-21-at-11.15.26-1536x709.jpeg 1536w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/WhatsApp-Image-2022-12-21-at-11.15.26.jpeg 1599w" sizes="100vw" alt="Ratifican prisión al asesino de Orlando Jorge Mera" />
</div>
</a>
<div class="entry-content-wrap">
<header class="entry-header">
<div class="entry-taxonomies pill"><span class="entry-taxonomies pill"><a href="https://cdn.com.do/noticias/nacionales/" title="Nacionales">Nacionales</a></span></div>
<h3 class="entry-title"><a href="https://cdn.com.do/nacionales/ratifican-prision-al-asesino-de-orlando-jorge-mera/">Ratifican prisión al asesino de Orlando Jorge Mera</a></h3>
</header>
<div class="entry-content">
<div class="entry-meta">
<span class="author vcard">
<a href="https://cdn.com.do/author/pasante/" title="Redacción CDN">Redacción CDN</a></span>
<span class="block-date">diciembre 21, 2022</span>
</div>
</div>
</div>
</article>
<article id="post-1651108" class="entry loop-entry col no-block post-1651108 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-destacada3 tag-luis-abinader tag-teleferico-de-los-alcarrizos">
<a href="https://cdn.com.do/nacionales/cabinas-del-teleferico-de-los-alcarrizos-empiezan-a-moverse/" class="post-thumbnail">
<div class="post-thumbnail-inner">
<img src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/WhatsApp-Image-2022-12-21-at-12.37.48-PM-300x200.jpeg" srcset="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/WhatsApp-Image-2022-12-21-at-12.37.48-PM-300x200.jpeg 300w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/WhatsApp-Image-2022-12-21-at-12.37.48-PM-1024x682.jpeg 1024w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/WhatsApp-Image-2022-12-21-at-12.37.48-PM-768x512.jpeg 768w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/WhatsApp-Image-2022-12-21-at-12.37.48-PM.jpeg 1280w" sizes="100vw" alt="Cabinas del Teleférico de los Alcarrizos empiezan a moverse iniciando pruebas" />
</div>
</a>
<div class="entry-content-wrap">
<header class="entry-header">
<div class="entry-taxonomies pill"><span class="entry-taxonomies pill"><a href="https://cdn.com.do/noticias/nacionales/" title="Nacionales">Nacionales</a></span></div>
<h3 class="entry-title"><a href="https://cdn.com.do/nacionales/cabinas-del-teleferico-de-los-alcarrizos-empiezan-a-moverse/">Cabinas del Teleférico de los Alcarrizos empiezan a moverse iniciando pruebas</a></h3>
</header>
<div class="entry-content">
<div class="entry-meta">
<span class="author vcard">
<a href="https://cdn.com.do/author/redaccion-cdn/" title="Redacción CDN">Redacción CDN</a></span>
<span class="block-date">diciembre 21, 2022</span>
</div>
</div>
</div>
</article>
</div>
<div id="" class="mmc_ads mmc_ads_solo_movil"><script type="text/javascript"> if(mmc_ads_is_movil()){
            mmcAdSlots += googletag.cmd.push(function() {googletag.defineSlot('/22084339/CDN_MediumBanner_4', [300,250], 'div-gpt-ad-8920023519870-mmc').setTargeting('cdn_seccion', 'nacionales').addService(googletag.pubads());googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices();
    }); }</script><div class='' id='div-gpt-ad-8920023519870-mmc' style='width: auto;height: auto;min-width: 300px; min-height: 250px; '>
<script type='text/javascript'>
            if(mmc_ads_is_movil()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-8920023519870-mmc'); });}
            </script>
</div> </div> <div class="banner_version_escritorio">

<div id="" class="mmc_ads mmc_ads_solo_escritorio"><script type="text/javascript">if(!mmc_ads_is_movil()){
            mmcAdSlots += googletag.cmd.push(function() {googletag.defineSlot('/22084339/CDN_MediumBanner_3', [300,250], 'div-gpt-ad-4445050552470-mmc').setTargeting('cdn_seccion', 'nacionales').addService(googletag.pubads());googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices(); 
    }); } </script><div class='' id='div-gpt-ad-4445050552470-mmc' style='width: auto;height: auto;min-width: 300px; min-height: 250px; margin-bottom: 10px; '>
<script type='text/javascript'>
            if(!mmc_ads_is_movil()){googletag.cmd.push(function() { googletag.display('div-gpt-ad-4445050552470-mmc'); }); }
            </script>
</div> </div>
<div id="" class="mmc_ads mmc_ads_solo_escritorio"><script type="text/javascript">if(!mmc_ads_is_movil()){
            mmcAdSlots += googletag.cmd.push(function() {googletag.defineSlot('/22084339/CDN_MediumBanner_4', [300,250], 'div-gpt-ad-2522885732019-mmc').setTargeting('cdn_seccion', 'nacionales').addService(googletag.pubads());googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices(); 
    }); } </script><div class='' id='div-gpt-ad-2522885732019-mmc' style='width: auto;height: auto;min-width: 300px; min-height: 250px; '>
<script type='text/javascript'>
            if(!mmc_ads_is_movil()){googletag.cmd.push(function() { googletag.display('div-gpt-ad-2522885732019-mmc'); }); }
            </script>
</div> </div>
</div>
<div class="banner_version_movil">


</div>
</aside>


</div>
</div>
<section class="container py-5">

<div class="row mb-4">
<h2 class="h3 rule t2">Más contenido por Andrés Tovar</h2>
</div>
<div class="b1 invertir-1 estilo-1">
<div class="carrusel wrapper grids-col-3 gx-2">
<article id="post-1651154" class="entry loop-entry col no-block post-1651154 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-destacada3">
<a href="https://cdn.com.do/nacionales/carmen-imbert-si-el-alfa-es-referente-de-la-juventud-tenemos-problemas/" class="post-thumbnail">
<div class="post-thumbnail-inner">
<img src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/carmen-imbert-300x169.png" srcset="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/carmen-imbert-300x169.png 300w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/carmen-imbert-1024x576.png 1024w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/carmen-imbert-768x432.png 768w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/carmen-imbert.png 1140w" sizes="100vw" alt="Carmen Imbert: " Si El Alfa es referente de la juventud, tenemos problemas"" />
</div>
</a>
<div class="entry-content-wrap">
<header class="entry-header">
<div class="entry-taxonomies pill"><span class="entry-taxonomies pill"><a href="https://cdn.com.do/noticias/nacionales/" title="Nacionales">Nacionales</a></span></div>
<h3 class="entry-title"><a href="https://cdn.com.do/nacionales/carmen-imbert-si-el-alfa-es-referente-de-la-juventud-tenemos-problemas/">Carmen Imbert: «Si El Alfa es referente de la juventud, tenemos problemas»</a></h3>
</header>
<div class="entry-content">
<div class="entry-meta"> 
<span class="author vcard">
<a href="https://cdn.com.do/author/atovar/" title="Andrés Tovar">Andrés Tovar</a></span>
<span class="block-date">diciembre 21, 2022</span>
</div>
</div>
</div>
</article>
<article id="post-1651077" class="entry loop-entry col no-block post-1651077 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-destacada1">
<a href="https://cdn.com.do/nacionales/en-2023-aumentara-entrega-de-visas-a-dominicanos/" class="post-thumbnail">
<div class="post-thumbnail-inner">
<img src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/visas-300x150.png" srcset="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/visas-300x150.png 300w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/visas-1024x512.png 1024w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/visas-768x384.png 768w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/visas.png 1140w" sizes="100vw" alt="En 2023 aumentará entrega de visas a dominicanos" />
</div>
</a>
<div class="entry-content-wrap">
<header class="entry-header">
<div class="entry-taxonomies pill"><span class="entry-taxonomies pill"><a href="https://cdn.com.do/noticias/nacionales/" title="Nacionales">Nacionales</a></span></div>
<h3 class="entry-title"><a href="https://cdn.com.do/nacionales/en-2023-aumentara-entrega-de-visas-a-dominicanos/">En 2023 aumentará entrega de visas a dominicanos</a></h3>
</header>
<div class="entry-content">
<div class="entry-meta">
<span class="author vcard">
<a href="https://cdn.com.do/author/atovar/" title="Andrés Tovar">Andrés Tovar</a></span>
<span class="block-date">diciembre 21, 2022</span>
</div>
</div>
</div>
</article>
<article id="post-1650734" class="entry loop-entry col no-block post-1650734 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-destacada1">
<a href="https://cdn.com.do/nacionales/defensa-de-marilois-ventura-denuncia-que-fiscalia-se-niega-a-liberarla/" class="post-thumbnail">
<div class="post-thumbnail-inner">
<img src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/WhatsApp-Image-2022-12-20-at-16.13.40-300x200.jpeg" srcset="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/WhatsApp-Image-2022-12-20-at-16.13.40-300x200.jpeg 300w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/WhatsApp-Image-2022-12-20-at-16.13.40-768x512.jpeg 768w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/WhatsApp-Image-2022-12-20-at-16.13.40.jpeg 1024w" sizes="100vw" alt="Defensa de Marilois Ventura denuncia que Fiscalía se niega a liberarla" />
</div>
</a>
<div class="entry-content-wrap">
<header class="entry-header">
<div class="entry-taxonomies pill"><span class="entry-taxonomies pill"><a href="https://cdn.com.do/noticias/nacionales/" title="Nacionales">Nacionales</a></span></div>
<h3 class="entry-title"><a href="https://cdn.com.do/nacionales/defensa-de-marilois-ventura-denuncia-que-fiscalia-se-niega-a-liberarla/">Defensa de Marilois Ventura denuncia que Fiscalía se niega a liberarla</a></h3>
</header>
<div class="entry-content">
<div class="entry-meta">
<span class="author vcard">
<a href="https://cdn.com.do/author/atovar/" title="Andrés Tovar">Andrés Tovar</a></span>
<span class="block-date">diciembre 20, 2022</span>
</div>
</div>
</div>
</article>
<article id="post-1649914" class="entry loop-entry col no-block post-1649914 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales">
<a href="https://cdn.com.do/nacionales/siete-heridos-en-katanga-tras-explosion/" class="post-thumbnail">
<div class="post-thumbnail-inner">
<img src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/New-Project-2022-12-19T095944.440-300x147.jpg" srcset="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/New-Project-2022-12-19T095944.440-300x147.jpg 300w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/New-Project-2022-12-19T095944.440-1024x503.jpg 1024w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/New-Project-2022-12-19T095944.440-768x377.jpg 768w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/New-Project-2022-12-19T095944.440.jpg 1364w" sizes="100vw" alt="Siete heridos en Katanga tras explosión de tanque de helio" />
</div>
</a>
<div class="entry-content-wrap">
<header class="entry-header">
 <div class="entry-taxonomies pill"><span class="entry-taxonomies pill"><a href="https://cdn.com.do/noticias/nacionales/" title="Nacionales">Nacionales</a></span></div>
<h3 class="entry-title"><a href="https://cdn.com.do/nacionales/siete-heridos-en-katanga-tras-explosion/">Siete heridos en Katanga tras explosión de tanque de helio</a></h3>
</header>
<div class="entry-content">
<div class="entry-meta">
<span class="author vcard">
<a href="https://cdn.com.do/author/atovar/" title="Andrés Tovar">Andrés Tovar</a></span>
<span class="block-date">diciembre 19, 2022</span>
</div>
</div>
</div>
</article>
<article id="post-1649222" class="entry loop-entry col no-block post-1649222 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-destacada1">
<a href="https://cdn.com.do/nacionales/seis-meses-prision-preventiva-a-mantequilla/" class="post-thumbnail">
<div class="post-thumbnail-inner">
<img src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/FkHKyqNacAAZfcf-1-300x188.jpg" srcset="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/FkHKyqNacAAZfcf-1-300x188.jpg 300w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/FkHKyqNacAAZfcf-1-768x480.jpg 768w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/FkHKyqNacAAZfcf-1.jpg 900w" sizes="100vw" alt="Seis meses de prision preventiva a Mantequilla en La Victoria" />
</div>
</a>
<div class="entry-content-wrap">
<header class="entry-header">
<div class="entry-taxonomies pill"><span class="entry-taxonomies pill"><a href="https://cdn.com.do/noticias/nacionales/" title="Nacionales">Nacionales</a></span></div>
<h3 class="entry-title"><a href="https://cdn.com.do/nacionales/seis-meses-prision-preventiva-a-mantequilla/">Seis meses de prision preventiva a Mantequilla en La Victoria</a></h3>
</header>
<div class="entry-content">
<div class="entry-meta">
<span class="author vcard">
<a href="https://cdn.com.do/author/atovar/" title="Andrés Tovar">Andrés Tovar</a></span>
<span class="block-date">diciembre 16, 2022</span>
</div>
</div>
</div>
</article>
 <article id="post-1649143" class="entry loop-entry col no-block post-1649143 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-destacada1">
<a href="https://cdn.com.do/nacionales/mantequilla-preso-no-podra-pagar/" class="post-thumbnail">
<div class="post-thumbnail-inner">
<img src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/WhatsApp-Image-2022-12-16-at-13.17.29-300x191.jpg" srcset="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/WhatsApp-Image-2022-12-16-at-13.17.29-300x191.jpg 300w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/WhatsApp-Image-2022-12-16-at-13.17.29-768x489.jpg 768w, https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/12/WhatsApp-Image-2022-12-16-at-13.17.29.jpg 900w" sizes="100vw" alt="Acusan a esposa de Mantequilla de reconstruir cuerpo con dinero estafado" />
</div>
</a>
<div class="entry-content-wrap">
<header class="entry-header">
<div class="entry-taxonomies pill"><span class="entry-taxonomies pill"><a href="https://cdn.com.do/noticias/nacionales/" title="Nacionales">Nacionales</a></span></div>
<h3 class="entry-title"><a href="https://cdn.com.do/nacionales/mantequilla-preso-no-podra-pagar/">Mantequilla sentencia que «preso no podrá pagar»</a></h3>
</header>
<div class="entry-content">
<div class="entry-meta">
<span class="author vcard">
<a href="https://cdn.com.do/author/atovar/" title="Andrés Tovar">Andrés Tovar</a></span>
<span class="block-date">diciembre 16, 2022</span>
</div>
</div>
</div>
</article> <div>
</div>
</section>
<div id="" class="mmc_ads mmc_ads_solo_movil"><script type="text/javascript"> if(mmc_ads_is_movil()){
            mmcAdSlots += googletag.cmd.push(function() {googletag.defineSlot('/22084339/CDN_Movil_Leaderboard_3', [[320,100],[320,50]], 'div-gpt-ad-7406060411633-mmc').setTargeting('cdn_seccion', 'nacionales').addService(googletag.pubads());googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices();
    }); }</script><style> #div-gpt-ad-7406060411633-mmc>div iframe, #div-gpt-ad-7406060411633-mmc >div{
        display: block !important; margin: auto !important;}</style><div class='' id='div-gpt-ad-7406060411633-mmc' style='width: auto;height: auto;min-width: 320px;  '>
<script type='text/javascript'>
            if(mmc_ads_is_movil()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-7406060411633-mmc'); });}
            </script>
</div> </div> 
<div class="modal fade bd-example-modal-lg" id="exampleModal" tabindex="-1" aria-labelledby="exampleModalLabel" aria-hidden="true">
<div class="modal-dialog modal-lg">
<div class="modal-content">

<div class="">
<div class="inner" style="background-image: url('https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/10/registration-form-2.jpg');">
<form action="">
<img src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/10/logo_cdn.png" alt="">
<h3>Registrate y gana un viaje directo a Colombia.</h3>
<div class="form-group">
<div class="form-wrapper">
<label for="">Nombre</label>
<input type="text" id="fullname" class="form-control" required>
<span id="fullnamecheck" style="color: #7C75733;"></span>
</div>
<div class="form-wrapper">
<label for="">Teléfono</label>
<input type="text" id="phone" class="form-control" required>
<span id="phonecheck" style="color: #7C75733;"></span>
</div>
</div>
<div class="form-wrapper">
<label for="">Correo electrónico</label>
<input type="email" id="email" class="form-control" required>
<span id="emailcheck" style="color: #7C75733;"></span>
</div>
<div class="form-wrapper">
<label for=""> ¿Por qué deseas ganarte el premio?</label>
<textarea id="description" name="" rows="4" cols="50" required></textarea>
<span id="descriptioncheck" style="color: #7C75733;"></span>
</div>
<div class="checkbox">
<label>
<input id="basescheck" type="checkbox" required> Acepto las bases legales de esta promoción.
<span class="checkmark"></span>
<span id="bases_check" style="color: #7C75733;"></span>
</label>
</div>


<div class="la_oculte_registro">
<button class="button" type="button" id="buttom_send">
Registrate ahora
</button>
</div>
<div class="la_oculte_loading">
<button class="button" type="button">
<span class="load loading"></span>
</button>
</div>
</form>
</div>
</div>

</div>
</div>
</div>

<footer id="colophon" class="site-footer">
<div class="container site-info py-5">
<div class="row">
<div class="col-md-12 col-lg-3">
<section id="block-17" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://cdn.com.do/wp-content/uploads/2022/05/71e5df12-logo-cdn-w-1.svg" alt="" width="170" height="40" /></figure>
</section> </div>
<div class="col-md-4 col-lg-3">
<section id="block-7" class="widget widget_block widget_text">
<p>Calle Doctor Defilló 4 <br>Los Prados. Apartado Postal 416<br>Santo Domingo, <br>República Dominicana</p>
</section><section id="block-9" class="widget widget_block widget_text">
<p>Teléfono: 809-683-8100 <br>Fax: 809-544-4003.</p>
</section> </div>
<div class="col-md-4 col-lg-3">
<section id="block-13" class="widget widget_block">
<h4>Mantente informado</h4>
</section><section id="block-10" class="widget widget_block"><p><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-1493536" method="post" data-id="1493536" data-name="Widgets"><div class="mc4wp-form-fields"><div class="newsletter">
<input type="email" name="EMAIL" placeholder="Correo Electrónico" required />
<button type="submit" value="Suscribir">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="currentColor" viewBox="0 0 24 24"><path d="M24 0l-6 22-8.129-7.239 7.802-8.234-10.458 7.227-7.215-1.754 24-12zm-15 16.668v7.332l3.258-4.431-3.258-2.901z" /></svg>
</button>
</div></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1671657425" /><input type="hidden" name="_mc4wp_form_id" value="1493536" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></p>
</section><section id="block-11" class="widget widget_block widget_text">
<p>Recibe las actualizaciones diarias de las noticias más importantes</p>
</section> </div>
<div class="col-md-4 col-lg-3 ps-5">
<section id="block-15" class="widget widget_block">
<ul class="wp-container-1 wp-block-social-links pl-5"><li class="wp-social-link wp-social-link-facebook wp-block-social-link"><a href="https://www.facebook.com/cdn.com.do" aria-label="Facebook: https://www.facebook.com/cdn.com.do" class="wp-block-social-link-anchor"> <svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="wp-social-link wp-social-link-instagram wp-block-social-link"><a href="https://www.instagram.com/cdn37/" aria-label="Instagram: https://www.instagram.com/cdn37/" class="wp-block-social-link-anchor"> <svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="wp-social-link wp-social-link-twitter wp-block-social-link"><a href="https://twitter.com/cdn37" aria-label="Twitter: https://twitter.com/cdn37" class="wp-block-social-link-anchor"> <svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="wp-social-link wp-social-link-youtube wp-block-social-link"><a href="https://www.youtube.com/user/CDN37RD" aria-label="YouTube: https://www.youtube.com/user/CDN37RD" class="wp-block-social-link-anchor"> <svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li></ul>
</section> </div>
</div>
<div class="row">
<div class="col">
<p class="fs-8 align-middle text-center text-white-50 m-0 p-2">UN PRODUCTO DE MULTIMEDIOS DEL CARIBE </p>
</div>
</div>
<hr class="m-0">
<div class="row">
<div class="col-6 col-md-2">
<a href="http://multimediosdelcaribe.com/">
<img class="w-75 mx-auto d-block" src="https://cdn.com.do/wp-content/uploads/2022/05/multimedios.svg" alt="Multimedios del Caribe">
</a>
</div>
<div class="col-6 col-md-2">
<a href="https://www.elcaribe.com.do/">
<img class="w-75 mx-auto d-block" src="https://cdn.com.do/wp-content/uploads/2022/05/elCaribe.svg" alt="elCaribe">
</a>
</div>
<div class="col-6 col-md-2">
<a href="https://revistapandora.com.do/">
<img class="w-75 mx-auto d-block" src="https://cdn.com.do/wp-content/uploads/2022/05/pandora.svg" alt="Pandora">
</a>
</div>
<div class="col-6 col-md-2">
<a href="https://cdndeportes.com.do/">
<img class="w-75 mx-auto d-block" src="https://idmphsmkuxkn.compat.objectstorage.us-ashburn-1.oraclecloud.com/cdn-bucket/uploads/2022/10/cdndeportes-new.svg" alt="CDN Deportes">
</a>
</div>
<div class="col-6 col-md-2">
<a href="https://cdnradio.com.do/">
<img class="w-75 mx-auto d-block" src="https://cdn.com.do/wp-content/uploads/2022/05/cdnradio.svg" alt="CDN Radio">
</a>
</div>
<div class="col-6 col-md-2">
<a href="http://www.ogm.com.do/">
<img class="w-75 mx-auto d-block" src="https://cdn.com.do/wp-content/uploads/2022/05/ogm.svg" alt="Ogm">
</a>
</div>
</div>
<div class="row copyrights">
<div class="col-md-4 col-lg-5">
<p>© CDN. Todos los derechos reservados</p>
</div>
<div class="col-md-8  col-lg-7">
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-nav-footer-container"><ul id="menu-nav-footer" class="menu"><li id="menu-item-1552577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1552577"><a href="https://cdn.com.do/terminos-y-condiciones/">TÉRMINOS Y CONDICIONES</a></li>
<li id="menu-item-1552578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1552578"><a href="https://cdn.com.do/politicas-de-privacidad/">Políticas de Privacidad</a></li>
</ul></div></section> </div>
</div>
</div>
</footer>
</div>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><style>.wp-container-1 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;align-items: center;}.wp-container-1 > * { margin: 0; }</style>
<script id='ppress-frontend-script-js-extra'>
var pp_ajax_form = {"ajaxurl":"https:\/\/cdn.com.do\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"c266291ace","disable_ajax_form":"false"};
</script>
<script src='https://cdn.com.do/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.11' id='ppress-frontend-script-js'></script>
<script id='splw-old-script-js-extra'>
var sp_location_weather = {"ajax_url":"https:\/\/cdn.com.do\/wp-admin\/admin-ajax.php","url":"https:\/\/cdn.com.do\/wp-content\/plugins\/location-weather","loadScript":"https:\/\/cdn.com.do\/wp-content\/plugins\/location-weather\/assets\/js\/Old-locationWeather.js","link":"https:\/\/cdn.com.do\/wp-admin\/post-new.php?post_type=location_weather","shortCodeList":[{"id":1552427,"title":"Santo Domingo"}]};
var splw_ajax_object = {"ajax_url":"https:\/\/cdn.com.do\/wp-admin\/admin-ajax.php","splw_nonce":"99eef49a58","splw_skip_cache":""};
var splw_ajax_object = {"ajax_url":"https:\/\/cdn.com.do\/wp-admin\/admin-ajax.php","splw_nonce":"99eef49a58","splw_skip_cache":""};
</script>
<script src='https://cdn.com.do/wp-content/plugins/location-weather/assets/js/Old-locationWeather.js?ver=1.3.0' id='splw-old-script-js'></script>
<script src='https://cdn.com.do/wp-content/themes/cdn/assets/js/slick.min.js?ver=1.0.0' id='cdn-slicky-scripts-js'></script>
<script src='https://cdn.com.do/wp-content/themes/cdn/assets/js/scripts2.js?ver=1.0.0' id='cdn-script-js'></script>
<script src='https://cdn.com.do/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script id='megamenu-js-extra'>
var megamenu = {"timeout":"300","interval":"100"};
</script>
<script src='https://cdn.com.do/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.6' id='megamenu-js'></script>
<script id='acf-onyx-poll-js-extra'>
var onyxpoll = {"apiurl":"https:\/\/cdn.com.do\/wp-json\/","modaltime":"","labels":{"vote":"Vote","votes":"votes","view":"Views result","total":"Total votes","success":"Vote was submitted successfully.","error":"Poll vote error, try again."}};
</script>
<script src='https://cdn.com.do/wp-content/plugins/acf-onyx-poll/assets/js/app.js?ver=1.1.5' id='acf-onyx-poll-js'></script>
<script defer src='https://cdn.com.do/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.7' id='mc4wp-forms-api-js'></script>
<style>#onyx-poll-1552361{ background: transparent !important;}</style>

<script type="text/javascript" src="https://cdn.com.do/wp-content/themes/cdn/assets/js/javascript-custom.js?ver=1.34"></script>
<script>
   
    setInterval(function () {
        googletag.cmd.push(function() {
            googletag.pubads().refresh();
        });
    }, 30000);
</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'77d3cb3f9eca82b0',m:'2XNQvnOBIJlHeOASPO5AwIzki.75uDRfRkspN9JXiH8-1671659013-0-AZLyofEFWDGlmNhNWG4spAg8KgPtT7tQvRg/LhSbCfWbcJu5/DwLy+VBYtDSRuLJjSgbUcEQ5MMw8FuZuBz2u80YwjWGOGQswjLE8zmVWjCnPvKZ0O/BvQ844IqRaed8Av/0oI4wC4Y+eKwjW+qf/AAJH9aHPWElpsLpLpfxja2SvnmIbsPuKYFTjRSzaMZYFM0aMqD0j40X3fr5bGMHqp4JhKLS0Sd9qTnkcOvfocrT',s:[0xd994bafc33,0x653c9e9898],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"77d3cb3f9eca82b0","version":"2022.11.3","r":1,"token":"0c2a8c94a785408b80069a57c7d13f51","si":100}' crossorigin="anonymous"></script>
</body>
</html>

<div class="banner_medio_medio_html" id="banner_medio_medio_html">
<a id="remove_medio_medio_html" class="close_button_medio_medio">
<span aria-hidden="true">&times;</span>
</a>
<div class="content_medio_medio_html">
<div class="content-text">

<div id="" class="mmc_ads "><script type="text/javascript">
    	mmcAdSlots += googletag.cmd.push(function() {googletag.defineSlot('/22084339/CDN_Secciones_FloatingBanner_300x250', [300,250], 'div-gpt-ad-3064529871576-mmc').addService(googletag.pubads());googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices();
    }); </script><div class='' id='div-gpt-ad-3064529871576-mmc' style='width: auto;height: auto;margin:  auto ; '>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-3064529871576-mmc'); });
            </script>
</div> </div> </div>
</div>
</div>
<script>
			jQuery(document).ready(function () {
				var banner_medio_medio_nota = getCookiePortada('banner_medio_medio_nota');
				var banner_medio_abajo_nota = getCookiePortada('banner_medio_abajo_nota');
				var se_mostro_el_banner = getCookiePortada('se_mostro_el_banner');

				if (banner_medio_medio_nota == null || banner_medio_medio_nota == "") {
					setTimeout(myGreeting, 20000);

					function myGreeting() {
						jQuery('#banner_medio_medio_html').remove();
						setCookiePortada('banner_medio_medio_nota',10,2);
					}

					jQuery('#remove_medio_medio_html').on('click',function (){
						jQuery('#banner_medio_medio_html').remove();
						setCookiePortada('banner_medio_medio_nota',10,2);
					});
					
					if (parseInt(se_mostro_el_banner) > 1){
						setCookiePortada('banner_medio_medio_nota',10,2);
						jQuery('#banner_medio_medio470_html').remove();
					} else {
						
					}
				} else {
					jQuery('#banner_medio_medio_html').remove();
				}
				// 
				// var existe_ad2 = jQuery('#banner_medio_medio_html').find('div').eq(2);
				// if (existe_ad2.length > 0){
				// 	if (window.getComputedStyle(existe_ad2[0]).display == 'none'){
				// 		jQuery('#banner_medio_medio_html').remove();
				// 	} else if (existe_ad2.length == 1){
				// 		jQuery('#banner_medio_medio_html').remove();
				// 	}
				// }
				// var existe_ad2 = document.getElementById('google_ads_iframe_/22084339/CDN_Secciones_Escritorio_FloatingBanner_300x250_1_0__container__');
				// if (existe_ad2 == null || existe_ad2.lenght == 0){
				// 	jQuery('#banner_medio_medio_html').remove();
				// }
			});
		</script>
<script src="https://cdn.jwplayer.com/libraries/c1Sf3gaf.js"></script>
<div id="orquideaPlayer"></div>
<script type="text/javascript">
	$(document).ready(function () {
		// $('#phone').mask('000-000-0000');
		console.log("me ejecute 90");

		// $("#div-gpt-ad-1665593544544-0").on('click', () => {
		// 	$('#exampleModal').modal('show');
		// });
		$(".verModalBanner").on('click', () => {
			$('#exampleModal').modal('show');
			$('.la_oculte_registro').css("display", "block");
			$('.la_oculte_loading').css("display", "none");
		});
		
		function verModal() {
			$('#exampleModal').modal('show');
		}
		
		$("#fullnamecheck").hide();
		$("#phonecheck").hide();
		$("#emailcheck").hide();
		$("#descriptioncheck").hide();
		$("#bases_check").hide();

		function validate() {
			let name = $("#fullname").val();
			let email = document.getElementById("email");
			let telephone = $("#phone").val();
			let base = $("#basescheck").prop('checked');

			if (name.length == "") {
				$("#fullnamecheck").show();
				$("#fullnamecheck").html("***Este campo es obligatorio");
				return true;
			} else if (name.length < 3) {
				$("#fullnamecheck").show();
				$("#fullnamecheck").html("***Este campo es obligatorio y debe tener mas de 3 letras");
				return true;
			} else {
				$("#fullnamecheck").hide();
			}

			if (telephone.length == "") {
				$("#phonecheck").show();
				$("#phonecheck").html("***Este campo es obligatorio");
				return true;
			} else if (telephone.length < 10) {
				$("#phonecheck").show();
				$("#phonecheck").html("***Este campo es obligatorio y debe tener minimo 10 caracteres");
				return true;
			}else {
				$("#phonecheck").hide();
			}
			
			// 
			let regex = /^([_\-\.0-9a-zA-Z]+)@([_\-\.0-9a-zA-Z]+)\.([a-zA-Z]){2,7}$/;
			let s = email.value;
			// if (!regex.test(s)) {
			// 	$("#emailcheck").show();
			// 	$("#emailcheck").html("***Este formato no es valido");
			// 	return true;
			// } else {
			// 	$("#emailcheck").hide();
			// }

			if (name.length == "") {
				$("#emailcheck").show();
				$("#emailcheck").html("***Este campo es obligatorio");
				return true;
			} else {
				$("#emailcheck").hide();
			}
			
			if (base === false) {
				$("#bases_check").show();
				$("#bases_check").html("***Este campo es obligatorio");
				return true;
			} else {
				$("#bases_check").hide();
			}
		}

		$("#buttom_send").click(function () {
			validate();

			if (validate() === true) {
				return true;
			} 

			$('.la_oculte_registro').css("display", "none");
			$('.la_oculte_loading').css("display", "block");

			var data = {
				fullname : $( "#fullname" ).val(),
				email : $( "#email" ).val(),
				phone : $( "#phone" ).val(),
				description : $( "#description" ).val(),
			};
			$.ajax({
				type: "POST",
				url: 'https://cdn.com.do/wp-content/themes/cdn/old_admin.php',
				data: data,
				dataType: "json"
				}).done(function(data, textStatus, jQxhr) {
					Swal.fire({
						icon: 'success',
						title: "Gracias por participar, mantente revisando nuestras redes para la fecha del concurso",
						confirmButtonColor: '#3085d6',
						confirmButtonText: 'Aceptar',
						allowOutsideClick: false
						}).then((result)=>{
						if (result.value == true) {
							$('#exampleModal').modal('hide');
							}
						});
						$("#fullname").val('');
						$("#email").val('');
						$("#phone").val('');
						$("#description").val('');
						$("#basescheck").prop('checked',false);
						$('.la_oculte_registro').css("display", "block");
						$('.la_oculte_loading').css("display", "none");
						
				}).fail(function( jqXHR, textStatus, errorThrown ) {
					console.log(jqXHR.responseJSON.error,jqXHR);
					// if ( jqXHR.status !== 200 && jqXHR.statusText !== "OK") {
						Swal.fire({
						icon: 'error',
						title: jqXHR.responseJSON.error,
						// title: "Ha ocurrido un error, nos podremos en contacto contigo para validar los datos",
						confirmButtonColor: '#3085d6',
						confirmButtonText: 'Aceptar',
						allowOutsideClick: false
						}).then((result)=>{
						if (result.value == true) {
							}
						});
						$('.la_oculte_registro').css("display", "block");
						$('.la_oculte_loading').css("display", "none");
					// }
				});

		});

	});
	
	jwplayer("orquideaPlayer").setup({
	autoPause: {
		viewability: true
	},
	floating: {
		dismissible: true
	},
	repeat: false,
	advertising: {
		client: "googima",
		endstate: "close",
		autoplayadsmuted: true,
		outstream: true,
		adscheduleid: "00000000",
		tag: "https://ima3vpaid.appspot.com/?adTagUrl=https%3A%2F%2Fgoogleads.g.doubleclick.net%2Fpagead%2Fads%3Fclient%3Dca-video-pub-2726428685015992%26slotname%3Dwww.cdn.com.do%26ad_type%3Dvideo%26description_url%3Dhttp%253A%252F%252F%26max_ad_duration%3D30000%26videoad_start_delay%3D0&type=js&vpmute=0&vpa=0"
	}
	});
</script>