<!doctype html>
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta http-equiv="refresh" content="400">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24016843-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24016843-1');
</script>
<meta charset="UTF-8" />
<meta name="propeller" content="3533a5760bc510318561e0661d01842a">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link href="/wp-content/themes/Newspaper/css/num-layer-streaming.css" rel="stylesheet" type="text/css" media="screen">
<link href="https://fonts.googleapis.com/css?family=Exo:400,700|Lato:400,700|Open+Sans:400,700|Roboto:400,700&amp;subset=latin-ext&amp;format=woff" rel="stylesheet">
<link rel="pingback" href="https://cdn.com.do/xmlrpc.php" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.cdn.com.do/nacionales/bcrd-anuncia-deposito-equivalente-a-us649-05-millones/"> 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property="og:image" content="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/08/f104ec85-banco-central-6126a363d2310.png" /><meta name="author" content="Redacción CDN">
<link rel="icon" type="image/png" href="https://storage.googleapis.com/mmc-cdn-bucket/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://omgdominicana.com.imgeng.in/https://storage.googleapis.com/mmc-cdn-bucket/uploads/2019/08/7253e002-76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://omgdominicana.com.imgeng.in/https://storage.googleapis.com/mmc-cdn-bucket/uploads/2019/08/8186195f-120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://omgdominicana.com.imgeng.in/https://storage.googleapis.com/mmc-cdn-bucket/uploads/2019/08/b8a8cf07-152x152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://omgdominicana.com.imgeng.in/https://storage.googleapis.com/mmc-cdn-bucket/uploads/2019/08/3fa4803e-114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://omgdominicana.com.imgeng.in/https://storage.googleapis.com/mmc-cdn-bucket/uploads/2019/08/95b31cae-144x144.png" />

<title>BCRD anuncia depósito equivalente a US$649.05 millones</title>
<meta name="description" content="El gobernador del Banco Central de la República Dominicana (BCRD), Héctor Valdez Albizu, anunció el depósito por parte del Fondo Monetario" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BCRD anuncia depósito equivalente a US$649.05 millones" />
<meta property="og:description" content="El gobernador del Banco Central de la República Dominicana (BCRD), Héctor Valdez Albizu, anunció el depósito por parte del Fondo Monetario" />
<meta property="article:publisher" content="https://www.facebook.com/cdn.com.do/" />
<meta property="article:tag" content="BCRD" />
<meta property="article:tag" content="depósito equivalente" />
<meta property="article:tag" content="Héctor Valdez Albizu" />
<meta property="article:tag" content="US$649.05 millones" />
<meta property="article:section" content="Nacionales" />
<meta property="article:published_time" content="2021-08-25T20:15:16+00:00" />
<meta property="og:image" content="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/08/f104ec85-banco-central-6126a363d2310.png" />
<meta property="og:image:secure_url" content="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/08/f104ec85-banco-central-6126a363d2310.png" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El gobernador del Banco Central de la República Dominicana (BCRD), Héctor Valdez Albizu, anunció el depósito por parte del Fondo Monetario" />
<meta name="twitter:title" content="BCRD anuncia depósito equivalente a US$649.05 millones" />
<meta name="twitter:site" content="@CDN37" />
<meta name="twitter:image" content="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/08/f104ec85-banco-central-6126a363d2310.png" />
<meta name="twitter:creator" content="@CDN37" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cdn.com.do/#organization","name":"CDN - Cadena de Noticias","url":"https://cdn.com.do/","sameAs":["https://www.facebook.com/cdn.com.do/","https://www.instagram.com/cdn37/","https://www.youtube.com/c/CDN37RD","https://twitter.com/CDN37"],"logo":{"@type":"ImageObject","@id":"https://cdn.com.do/#logo","url":"https://storage.googleapis.com/mmc-cdn-bucket/uploads/2020/10/394fb95b-isatipo-512x512-cdn-5f7c9e3876dda.png","width":512,"height":512,"caption":"CDN - Cadena de Noticias"},"image":{"@id":"https://cdn.com.do/#logo"}},{"@type":"WebSite","@id":"https://cdn.com.do/#website","url":"https://cdn.com.do/","name":"CDN - El Canal de Noticias de los Dominicanos","publisher":{"@id":"https://cdn.com.do/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://cdn.com.do/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://cdn.com.do/nacionales/bcrd-anuncia-deposito-equivalente-a-us649-05-millones/#primaryimage","url":"https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/08/f104ec85-banco-central-6126a363d2310.png","width":960,"height":720,"caption":"BCRD anuncia dep\u00f3sito equivalente a US$649.05 millones por asignaci\u00f3n de DEG del FMI"},{"@type":"WebPage","@id":"https://cdn.com.do/nacionales/bcrd-anuncia-deposito-equivalente-a-us649-05-millones/#webpage","url":"https://cdn.com.do/nacionales/bcrd-anuncia-deposito-equivalente-a-us649-05-millones/","inLanguage":"es","name":"BCRD anuncia dep\u00f3sito equivalente a US$649.05 millones","isPartOf":{"@id":"https://cdn.com.do/#website"},"primaryImageOfPage":{"@id":"https://cdn.com.do/nacionales/bcrd-anuncia-deposito-equivalente-a-us649-05-millones/#primaryimage"},"datePublished":"2021-08-25T20:15:16+00:00","dateModified":"2021-08-25T20:15:16+00:00","description":"El gobernador del Banco Central de la Rep\u00fablica Dominicana (BCRD), H\u00e9ctor Valdez Albizu, anunci\u00f3 el dep\u00f3sito por parte del Fondo Monetario"},{"@type":"Article","@id":"https://cdn.com.do/nacionales/bcrd-anuncia-deposito-equivalente-a-us649-05-millones/#article","isPartOf":{"@id":"https://cdn.com.do/nacionales/bcrd-anuncia-deposito-equivalente-a-us649-05-millones/#webpage"},"author":{"@id":"https://cdn.com.do/#/schema/person/f129b20437a9480737bb7612b7acfbb9"},"headline":"BCRD anuncia dep\u00f3sito equivalente a US$649.05 millones","datePublished":"2021-08-25T20:15:16+00:00","dateModified":"2021-08-25T20:15:16+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://cdn.com.do/nacionales/bcrd-anuncia-deposito-equivalente-a-us649-05-millones/#webpage"},"publisher":{"@id":"https://cdn.com.do/#organization"},"image":{"@id":"https://cdn.com.do/nacionales/bcrd-anuncia-deposito-equivalente-a-us649-05-millones/#primaryimage"},"keywords":"BCRD,dep\u00f3sito equivalente,H\u00e9ctor Valdez Albizu,US$649.05 millones","articleSection":"Econ\u00f3micas,Nacionales"},{"@type":["Person"],"@id":"https://cdn.com.do/#/schema/person/f129b20437a9480737bb7612b7acfbb9","name":"Redacci\u00f3n CDN","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="CDN - El Canal de Noticias de los Dominicanos &raquo; Feed" href="https://cdn.com.do/feed/" />
<link rel='stylesheet' id='font-awesome-four-css' href='https://cdn.com.do/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://cdn.com.do/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css' href='https://cdn.com.do/wp-content/plugins/poll-plugin/public/assets/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css' href='https://cdn.com.do/wp-content/plugins/poll-plugin/public/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css' href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Exo%3A400%2C700%7CLato%3A400%2C700%7CPT+Serif%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://cdn.com.do/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://cdn.com.do/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://cdn.com.do/wp-content/themes/Newspaper/includes/demos/medicine/demo_style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.com.do/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://cdn.com.do/wp-content/plugins/poll-plugin/public/assets/js/vendors/excanvas.js'></script>
<link rel='https://api.w.org/' href='https://cdn.com.do/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.com.do/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://cdn.com.do/?p=1491930' />
<link rel="alternate" type="application/json+oembed" href="https://cdn.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcdn.com.do%2Fnacionales%2Fbcrd-anuncia-deposito-equivalente-a-us649-05-millones%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cdn.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcdn.com.do%2Fnacionales%2Fbcrd-anuncia-deposito-equivalente-a-us649-05-millones%2F&#038;format=xml" />
<link rel="stylesheet" href="https://cdn.com.do/wp-content/plugins/poll-plugin/public/assets/css/notie.css"><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://cdn.com.do/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/cdn.com.do\/wp-admin\/page-ajax.php";
var td_get_template_directory_uri="https:\/\/cdn.com.do\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="5";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#c92127";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script>
     //con TRUE activa la portada
     // con False se desactiva
 var portadaFalsa = true;
</script>
<script type="text/javascript" src="https://cdn.com.do/wp-content/themes/Newspaper/jquery.reveal.js "></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"41Nhu1FYxz20cv", domain:"cdn.com.do",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img alt="alexa metrics" src="https://certify.alexametrics.com/atrk.gif?account=41Nhu1FYxz20cv" style="display:none" height="1" width="1" alt="" /></noscript>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/22084339/1x1_cdn', [1, 1], 'div-gpt-ad-1551728537088-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body class="post-template-default single single-post postid-1491930 single-format-standard bcrd-anuncia-deposito-equivalente-a-us649-05-millones td-medicine white-menu wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div id='div-gpt-ad-1551728537088-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551728537088-0'); });
</script>
</div>
<script>function  dacast_ads() {dacast.players['106615_c_463712'].createAds({'adserver': 'doubleclick','options': {"adTagUrl":"https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/22084339/CDN_EnVivo_(1)&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]"}});};</script>
<style>

/* PORTADA FALSA - PRE PORTADA -  MODAL
--------------------------------------------------*/
.modalpublicidaopen {
  overflow: hidden !important
}

.reveal-modal-bg {
  overflow-x: hidden !important;
  overflow-y: auto !important;
  width: 100%;
  height: 100%;
  position: fixed;
  top: 0;
  right: 0;
  bottom: 0;
  left: 0;
  z-index: 99999;
  display: none;
  -webkit-overflow-scrolling: touch;
  outline: 0; 
  background: #f2f2f4;
  background: url(data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiA/Pgo8c3ZnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgdmlld0JveD0iMCAwIDEgMSIgcHJlc2VydmVBc3BlY3RSYXRpbz0ibm9uZSI+CiAgPGxpbmVhckdyYWRpZW50IGlkPSJncmFkLXVjZ2ctZ2VuZXJhdGVkIiBncmFkaWVudFVuaXRzPSJ1c2VyU3BhY2VPblVzZSIgeDE9IjAlIiB5MT0iMCUiIHgyPSIwJSIgeTI9IjEwMCUiPgogICAgPHN0b3Agb2Zmc2V0PSIzMCUiIHN0b3AtY29sb3I9IiNmMmYyZjQiIHN0b3Atb3BhY2l0eT0iMSIvPgogICAgPHN0b3Agb2Zmc2V0PSI5MCUiIHN0b3AtY29sb3I9IiNjZmRiZTciIHN0b3Atb3BhY2l0eT0iMSIvPgogIDwvbGluZWFyR3JhZGllbnQ+CiAgPHJlY3QgeD0iMCIgeT0iMCIgd2lkdGg9IjEiIGhlaWdodD0iMSIgZmlsbD0idXJsKCNncmFkLXVjZ2ctZ2VuZXJhdGVkKSIgLz4KPC9zdmc+);
  background: -moz-linear-gradient(top, #f2f2f4 30%, #cfdbe7 90%);
  background: -webkit-gradient(linear, left top, left bottom, color-stop(30%, #f2f2f4), color-stop(90%, #cfdbe7));
  background: -webkit-linear-gradient(top, #f2f2f4 30%, #cfdbe7 90%);
  background: -o-linear-gradient(top, #f2f2f4 30%, #cfdbe7 90%);
  background: -ms-linear-gradient(top, #f2f2f4 30%, #cfdbe7 90%);
  background: linear-gradient(to bottom, #f2f2f4 30%, #cfdbe7 90%);
  filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#f2f2f4', endColorstr='#cfdbe7', GradientType=0);

}
.disp-table, .reveal-modal {
  margin: 0 auto !important;
  top: initial !important;
  left: initial !important
}
.reveal-modal, img {
  display: inline-block
}
.reveal-modal {
  visibility: hidden;
  opacity: 0;
  position: relative;
  background: #FFF;
  -webkit-border-radius: 5px;
  -moz-border-radius: 5px;
  border-radius: 5px;
  -webkit-box-shadow: 0 6px 35px 0 rgba(0, 0, 0, 0, 5);
  -moz-box-shadow: 0 6px 35px 0 rgba(0, 0, 0, 0, 5);
  box-shadow: 0 6px 35px 0 rgba(0, 0, 0, 0, 5);
  max-width: 520px;
  min-width: 310px;
  height: auto;
  padding: 10px;
  z-index: 999999999999999999999999999999999;
}
.disp-table {
  display: table;
  width: 100%;
  height: 100%;
  height: 100vh;
  padding: 0 !important
}
.disp-cell {
  display: table-cell;
  text-align: center;
  padding: 100px 0 70px;
  vertical-align: middle;
}
.pp-logo {
  position: absolute;
  top: -80px;
  left: 0;
  height: 54px;
  width: 100%
}
.reveal-modal img {
  max-width: 100%;
  height: auto;
  margin: 0 auto;
  line-height: 1
}
.close-reveal-modal {
  text-shadow: 0 -1px 1px rbga(0, 0, 0, .6);
  position: absolute;
  display: block;
  cursor: pointer;
  font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
  font-size: 12px;
  z-index: 99999999999999999999999999999999999999;
}
.btn-top {
  top: -38px;
  right: 0;
  font-size: 12px;
  font-family: arial;
  font-weight: 700;
  padding: 10px 16px 10px 2px;
  line-height: 1;
  color: #666666;
}
.btn-top:hover, .btn-top:focus {
  text-decoration: underline;
  color: #5F95C1;
}
.btn-bottom {
  line-height: 38px;
  color: #fff;
  padding: 2px 15px 0 15px;
  bottom: -65px;
  left: 50%;
  margin-left: -105px;
  overflow: hidden;
  text-align: center;
  -webkit-transition: all .3s;
  -moz-transition: all .3s;
  -ms-transition: all .3s;
  -o-transition: all .3s;
  transition: all .3s;
  font-size: 11px
  cursor:pointer;
  outline: 0;
  border:  2px solid #88A0B9;
  font-weight: 900;
  border-radius: 50px;
}
.btn-bottom:focus, .btn-bottom:hover, a.btn-bottom:focus, a.btn-bottom:hover {
  color: #FFF;
  text-decoration: none;
  background  :#88a0b9;
  outline: 0;
  border: 2px solid #88a0b9;
}
.pp-logo img {
  max-width: 230px;
  margin: 0 auto;
  width: 55%
}

@media (max-width:767px) {
  .pp-logo {
    height: 55px;
    top: -60px;
    text-align: left
  }
  .pp-logo img {
    width: auto;
    height: 100%
  }
  .reveal-modal {
    padding: 5px
  }
  .disp-cell {
    padding-top: 65px
  }
}
</style>
<div class="reveal-modal-bg">
<div class="disp-table">
<div class="disp-cell">
<div id="publicidadlightbox" class="reveal-modal">
<div class="pp-logo">
<img src="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2018/04/9aa23ad9-logo-nuevo-cdn.png">
</div>
<a class="close-reveal-modal btn-top">PUBLICIDAD X</a>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/22084339/CDN_PortadaFalsa_500x400', [500, 400], 'div-gpt-ad-1509731865093-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1509731865093-0' style='height:400px; width:500px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509731865093-0'); });
</script>
</div>
<a class="close-reveal-modal btn-bottom">CONTINUAR A CDN.COM.DO</a>
</div>
</div>
</div>
</div>
<style>
    .banner_despues_destacada .textwidget{
            margin-bottom: 0 !important;
    }
    .banner_despues_destacada .wpb_content_element{  margin-bottom: 20px !important;}
    .div-gpt-ad-1509731865093-0{
   display: none;

}
.block-mega-child-cats a[href="http://www.cdn.com.do/noticias/nacionales/el-saber-del-sabor/"]{
    display:none !important;
}

    #ear-banner-left {
        position: absolute;
        left: -webkit-calc(50% - 699px);
        left: calc(50% - 699px);
        width: 160px;
        height: 600px;
        z-index: 99;
        top: 203px;
    }
    
    #ear-banner-right {
        position: absolute;
    right: -webkit-calc(50% - 694px);
    right: calc(50% - 694px);
    width: 160px;
    height: 600px;
    z-index: 43;
    top: 203px;
    }
    
    .ear-banner-affix {
        position: fixed !important;
        top: 60px !important;
    }
    .td-ss-main-content .td-post-content .td-a-rec-id-content_top  {    
        margin-top: 10px;}

</style>
<style>
    #top-banner-wrap {
        background-color: #f3f3f3;
        /*#5e5e5e;*/
        margin: 0;
        padding: 10px 0;
        height: 110px !important;
    }
    .top-banner-runsite * {
        margin: 0;
        padding: 0;
        border: 0;
        outline: 0;
        -webkit-tap-highlight-color: rgba(0,0,0,0);
    }
    .top-banner-runsite:hover .top-banner-runsite-big, .top-banner-runsite:active .top-banner-runsite-big {
         height: 300px;
         -webkit-transition: height 0.3s linear;
            -moz-transition: height 0.3s linear;
             -ms-transition: height 0.3s linear;
              -o-transition: height 0.3s linear;
                 transition: height 0.3s linear;
    }
    .top-banner-runsite {
        position: relative;
        overflow: hidden;
        margin: 0 auto;
    }
    .top-banner-runsite-info {
        position: relative;
        overflow: hidden;
    }
    .top-banner-runsite a {
        display: block;
    }
    .top-banner-runsite,
    .top-banner-runsite img {
        width: 1068px;
        height: 90px;
    }
    .top-banner-runsite img {
        float: left;
    }
    .top-banner-runsite-big,
    .top-banner-runsite-big img {
        width: 980px;
        height: 300px;
        margin-left: auto;
        margin-right: auto;
    }
    .top-banner-runsite-big {
        overflow: hidden;
        position: fixed;
        top: 80px;
        z-index: 9999999999999;
        left: -webkit-calc(50% - 490px);
        left: calc(50% - 490px);            
        height: 0px;
        -webkit-transition: height 0.3s linear;
           -moz-transition: height 0.3s linear;
            -ms-transition: height 0.3s linear;
             -o-transition: height 0.3s linear;
                transition: height 0.3s linear;
    }

.td-affix .td-logo-in-menu .td-sticky-disable.td-header-logo {
    display: block;
}
@media (min-width: 768px){
.td-header-wrap .td-affix .td-main-menu-logo {
    height: 60px !important;
}
}
.td-a-rec-id-post_style_12 > div:first-of-type,
.td-a-rec-id-content_top > div:first-of-type,
.td-a-rec-id-content_bottom > div:first-of-type {
  margin-bottom: 20px  !important;
}

.videosdestacado{  }

.videosdestacado .td_block_text_with_title{
padding-bottom: 0px !important;
    margin: -31px 0 0 0;
}
.videosdestacado .td_block_big_grid_5 {
background-color: #444;
    padding: 23px 20px 0;
}
.videosdestacado .block-title{
    margin-bottom: 3px !important;
}

.videosdestacado .td-post-category, .videosdestacado .td-module-meta-info{
    display: none;}

.videosdestacado .td-big-grid-post .td-meta-info-container{
     position: relative; 
}
.videosdestacado .td-big-grid-meta{
    margin: 0 3px 21px;
}
.videosdestacado .entry-title{
font-size: 20px;
}
.videosdestacado .td_block_big_grid_5 .td-small-thumb{
    padding-right: 10px;
}
</style>
<div id="top-banner-wrap">
<div class="top-banner-runsite">
<script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/CDN_Portada_Escritorio_FullLeaderboard_1068x90_1', [[1068,90],[1020,90],[970,90],[728,90]], 'div-gpt-ad-9103225986990-1060121').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-9103225986990-1060121' style='width:1068px;height:90px; margin:0 auto;'>
<script type='text/javascript'>
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-9103225986990-1060121'); });
    	</script>
</div><style>
        #div-gpt-ad-9103225986990-1060121 >div iframe, #div-gpt-ad-9103225986990-1060121 >div{
        display: block !important;
            margin: auto !important;
    }
        </style> 
</div>
</div>
<div style="
    position: absolute;
    top: 0;
    background-color: #f3f3f3;
    width: 100%;
    height: 90px;
    display: none;
">
</div>
<style>
.td-header-wrap .td-header-menu-wrap-full{
        background-color: #c92127 !important;
    }

    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a, .td-header-wrap .header-search-wrap .td-icon-search {
    color: #fff !important;
}
.td-header-top-menu, .td-header-top-menu a, .td-header-wrap .td-header-top-menu-full .td-header-top-menu, .td-header-wrap .td-header-top-menu-full a, .td-header-style-8 .td-header-top-menu, .td-header-style-8 .td-header-top-menu a {
    color: #fff !important;
}
.td-header-wrap .td-header-sp-top-widget .td-icon-font {
    color: #fff !important;
}

.block-mega-child-cats a[href="http://www.cdn.com.do/noticias/nacionales/el-saber-del-sabor/"]{
    display:none !important;
}

.td-a-rec-id-header {
margin-left: auto;
margin-right: auto;
width: 728px;
}

</style>
<style>
        .menu-item-1017507 > a {
            cursor: pointer;   
        }
        .showlive {
            position: fixed;
            right: 25px;
            bottom: 25px;
            padding: 8px 12px;
            background-color: #666;
            border-radius: 50%;
            color: #FFF;
            line-height: 100%;
            text-decoration: none;
            z-index: 999999;
            width: 64px;
            height: 64px;
            background-color: #c92127;
            background-image: url(https://storage.googleapis.com/mmc-cdn-bucket/uploads/2017/03/56a18ddc-video-play-icon.png);
            background-size: contain;
        }
        .showlive:active {
            background-color: #333;
        }
.showlive span{
            position:relative;
            font-size:15px;
            padding: 10px 0px 10px 10px;
            border-radius: 20% 0 0 20%;
            top:16px;
            margin-left: -65px;
            color: #FFF;
            line-height: 100%;
            text-decoration: none;
            z-index: 9999;
            background-color: #c92127;
        }
       
    </style>
<style>
   
.reportajeespecialesbeisbol{
            margin-top: -10px;
    margin-bottom: 37px;
}
   .reportajeespecialesbeisbol .td_block_big_grid_5{
        background: url(/wp-content/themes/Newspaper/bg_section.png) !important;
    background-size: cover !important;
    background-repeat: no-repeat !important;
   }
   </style>
<a href="https://cdn.com.do/envivo/" class="showlive" id="showlive" title="CDN EN VIVO"><span>En Vivo</span></a>
<ins data-revive-zoneid="58" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script>

<style>
.td-header-style-5 .td-main-menu-logo img {
    max-height: 48px;
    margin-right: 20px;
    margin-top: 11px!important;
    margin-left: 20px;
}
</style>
<div class="td-header-wrap td-header-style-5">
<div class="td-header-top-menu-full" style="    background-color: #8b1100 !important;">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
miércoles, agosto 25, 2021
</div>
</div>
</div>
<div class="td-header-sp-top-widget"> 
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/cdn.com.do" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i><span class="sr-only">Facebook</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/cdn37/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i><span class="sr-only">Instagram</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/cdn37" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i><span class="sr-only">Twitter</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/CDN37RD" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i><span class="sr-only">Youtube</span>
</a>
</span></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<style>
.td-header-style-5 .td-main-menu-logo {
    display: block;
    margin-right: 0px;
    height: 60px;
    min-width: 132px;
    min-height: 48px;
    background-color: #c92127;
    margin-top: -6px;
    position: absolute;
    z-index: 9999;
    margin-left: 0px;
}
.td-header-style-5 .td-main-menu-logo img {
    max-height: 48px;
    margin-right: 20px;
    margin-top: 2px;
    margin-left: 20px;
}
.menu-td-header-menu-container {
    margin-left: 210px;
}
.td-trending-now-title {
    display: inline-block;
}


</style>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-disable" href="https://cdn.com.do/">
<img class="td-retina-data" data-retina="https://storage.googleapis.com/mmc-cdn-bucket/logo-cdn-white.png" src="https://storage.googleapis.com/mmc-cdn-bucket/logo-cdn-white.png" alt="CDN - El Canal de Noticias de los Dominicanos" title="CDN - El Canal de Noticias de los Dominicanos" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://cdn.com.do/">
<img class="td-retina-data" data-retina="https://storage.googleapis.com/mmc-cdn-bucket/logo-cdn-white.png" src="https://storage.googleapis.com/mmc-cdn-bucket/logo-cdn-white.png" alt="CDN - El Canal de Noticias de los Dominicanos" title="CDN - El Canal de Noticias de los Dominicanos" />
<span class="td-visual-hidden">CDN - El Canal de Noticias de los Dominicanos</span>
</a>
</div>
<div class="menu-td-header-menu-container"><ul id="menu-td-header-menu" class="sf-menu"><li id="menu-item-1004926" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-1004926"><a href="https://cdn.com.do/noticias/nacionales/">NACIONALES</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://cdn.com.do/noticias/nacionales/economicas/">Económicas</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/nacionales/educacion/">Educación</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/nacionales/justicia/">Justicia</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/nacionales/politica/">Política</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/nacionales/regionales/">Regionales</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/nacionales/salud-nacionales/">Salud</a></li>
</ul>
</li>
<li id="menu-item-1004923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1004923"><a href="https://cdn.com.do/noticias/internacionales/">INTERNACIONALES</a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/internacionales/america-latina/">America Latina</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/internacionales/conflicto-eeuu-e-iran/">Conflicto EEUU e Irán</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/internacionales/economicas-internacionales/">Económicas</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/internacionales/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/internacionales/resto-del-mundo/">Resto del Mundo</a></li>
</ul>
</li>
<li id="menu-item-1004925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1004925"><a href="https://cdn.com.do/noticias/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/deportes/cumbre-por-el-deporte-deportes/">Cumbre por el Deporte</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/deportes/dep-nacionales/">Nacionales</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/deportes/pelota/">Pelota Invernal</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/deportes/dep-internacionales/">Resto del Mundo</a></li>
</ul>
</li>
<li id="menu-item-1077249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1077249"><a href="https://cdn.com.do/noticias/espectaculos/">ESPECTÁCULOS</a></li>
<li id="menu-item-1004924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1004924"><a href="https://cdn.com.do/noticias/estilos-de-vida/">ESTILOS DE VIDA</a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/estilos-de-vida/artes/">Artes</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/estilos-de-vida/ciencia/">Ciencia</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/estilos-de-vida/el-saber-del-sabor/">El Saber del Sabor</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/estilos-de-vida/insolito/">Insólito</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/estilos-de-vida/salud/">Salud</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/estilos-de-vida/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-1152488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1152488"><a href="https://cdn.com.do/envivo/">EN VIVO</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://cdn.com.do/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-header-container td-header-row td-header-header">
<div class="td-header-sp-recs">

</div>
</div>
</div>
</div>

<div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Ver todos las noticias Nacionales" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://cdn.com.do/noticias/nacionales/">
<span itemprop="name">Nacionales</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Ver todos las noticias Económicas" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://cdn.com.do/noticias/nacionales/economicas/">
<span itemprop="name">Económicas</span> </a> <meta itemprop="position" content="2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">BCRD anuncia depósito equivalente a US$649.05 millones</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-1491930" class="post-1491930 post type-post status-publish format-standard has-post-thumbnail hentry category-economicas category-nacionales tag-bcrd tag-deposito-equivalente tag-hector-valdez-albizu tag-us649-05-millones" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
 <ul class="td-category"><li class="entry-category"><a href="https://cdn.com.do/noticias/nacionales/">Nacionales</a></li><li class="entry-category"><a href="https://cdn.com.do/noticias/nacionales/economicas/">Económicas</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">BCRD anuncia depósito equivalente a US$649.05 millones</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-25T16:15:16+00:00">agosto 25, 2021</time></span> </div>
<div class="td-post-sharing td-post-sharing-bottom "><div class="td-default-sharing"> <div class="addthis_inline_share_toolbox"></div> </div></div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/08/f104ec85-banco-central-6126a363d2310.png" data-caption="BCRD anuncia depósito equivalente a US$649.05 millones por asignación de DEG del FMI"><img width="696" height="522" class="entry-thumb td-modal-image" src="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/08/f104ec85-banco-central-6126a363d2310-696x522.png" srcset="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/08/f104ec85-banco-central-6126a363d2310-696x522.png 696w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/08/f104ec85-banco-central-6126a363d2310-300x225.png 300w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/08/f104ec85-banco-central-6126a363d2310-768x576.png 768w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/08/f104ec85-banco-central-6126a363d2310-80x60.png 80w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/08/f104ec85-banco-central-6126a363d2310-265x198.png 265w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/08/f104ec85-banco-central-6126a363d2310-560x420.png 560w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/08/f104ec85-banco-central-6126a363d2310.png 960w" sizes="(max-width: 696px) 100vw, 696px" alt="BCRD anuncia depósito equivalente a US$649.05 millones por asignación de DEG del FMI" title="BCRD anuncia depósito equivalente a US$649.05 millones por asignación de DEG del FMI" /></a></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  "><script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/CDN_NEW_ROS_728X90', [728,90], 'div-gpt-ad-7068828468521-1059364').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-7068828468521-1059364' style='width:728px;height:90px; margin:0 auto;'>
<script type='text/javascript'>
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-7068828468521-1059364'); });
    	</script>
</div> </div><h2>BCRD explicó que los principales factores que motivaron esta decisión fueron el debilitamiento de la posición externa de un gran número de países.</h2>
<p><strong>Santo Domingo, RD. - </strong>El gobernador del <strong>Banco Central de la República Dominicana</strong> (BCRD), <strong>Héctor Valdez Albizu</strong>, anunció el depósito por parte del Fondo Monetario Internacional (FMI) de una asignación de 457.56 millones de Derechos Especiales de Giro (DEG), equivalentes a US$649.05 millones (a la tasa de cambio de DEG a dólares del día 1.4185), para apoyo a las reservas internacionales del Banco Central.</p>
<p>Dicho depósito se realiza en base a la decisión adoptada por la Junta de Gobernadores del FMI, celebrada el pasado 2 de agosto de los corrientes, sobre la asignación de 456,560 millones de DEG, equivalentes a aproximadamente unos US$650,000 millones a los países miembros de esa entidad financiera multilateral, siendo a la fecha la mayor asignación de DEG en la historia de dicha institución, con el objetivo de fortalecer la posición externa de los países signatarios en el contexto de la crisis económica global desatada por la pandemia del COVID-19.</p>
<p>Valdez Albizu resaltó que “de acuerdo a las disposiciones del FMI, los Derechos Especiales de Giro no son una moneda, sino un activo internacional de reserva, y como tal no pueden ser utilizados para pagar deuda pública o financiar el gasto de los gobiernos. Es decir, esta asignación de DEG es para uso exclusivo del fortalecimiento de las reservas internacionales de los bancos centrales de los países miembros del Fondo”.</p>
<p>Además de aumentar las reservas internacionales y fortalecer la confianza, se espera que esta asignación de DEG contribuya a estabilizar el mercado cambiario y a reducir el traspaso (<em>pass-through</em>) de las fluctuaciones del tipo de cambio a la inflación de los países miembros del Fondo, en especial los emergentes.</p>
<p>El gobernador explicó que los principales factores que motivaron esta decisión fueron el debilitamiento de la posición externa de un gran número de países, las mayores necesidades de financiamiento externo y niveles de reservas internacionales por debajo de lo recomendado en muchas economías emergentes y de bajos ingresos, producto del choque externo que generó el COVID-19.</p>
<p>Los DEG se acreditaron a los países signatarios del FMI en proporción a sus cuotas de participación. “En el caso de la República Dominicana, nosotros poseemos el 0.1 % de la cuota total, por ende, recibimos 457.56 millones de DEG, unos US$649.05 millones como resultado de esta operación, por lo cual las reservas internacionales brutas del país, al 23 de agosto del año 2021, ascienden al nivel histórico de US$12,798.6 millones, equivalente al 14.6 % del producto interno bruto (PIB), y a una cobertura de 7.4 meses de importaciones, superando los umbrales de 10 % del PIB y los tres meses de importaciones recomendados por el FMI”, señaló el gobernador<strong>.</strong></p>
<ul>
<li><strong>Contenido relacionado:</strong> <a href="https://cdn.com.do/nacionales/banco-central-inicia-ciclo-de-capacitaciones-en-ciberseguridad/">Banco Central inicia ciclo de capacitaciones en ciberseguridad</a></li>
</ul>
<p>Esta decisión del directorio del FMI complementa la acumulación de reservas internacionales que ha logrado el BCRD como resultado del buen desempeño de las actividades generadoras de divisas, tales como remesas, exportaciones de zonas francas e inversión extranjera directa en los últimos 12 meses.</p>
<p>El gobernador destacó que “este incremento de reservas no conlleva una expansión de la base monetaria doméstica, por lo que no será necesario incurrir en operaciones de esterilización monetaria y su consecuente costo cuasi fiscal. En adición, siendo las reservas un elemento central en el conjunto de herramientas de políticas económicas, el adecuado nivel de las mismas aumenta la confianza en la moneda nacional, apoya la conducción de la política monetaria, mejora la capacidad de manejar choques de balanza de pagos y ayuda a hacer frente a presiones sobre el mercado cambiario doméstico”.</p>
<h2><strong>Sobre el comportamiento de la economía</strong></h2>
<p>Por otra parte, Valdez Albizu se refirió a las consideraciones sobre el crecimiento económico dominicano expresadas esta semana por un distinguido expresidente de la República, notable intelectual e importante dirigente político de la oposición, luego de haber sido solicitada la opinión del Banco Central por parte de personalidades vinculadas a los sectores económicos, empresariales y distintos medios de comunicación.</p>
<p>Señaló que el exmandatario “indicó que la recuperación experimentada se debe a un rebote estadístico y no a una reactivación real de las actividades económicas. En adición, específicamente argumentó sobre una supuesta manipulación estadística que no refleja lo que realmente acontece en los hogares dominicanos”.</p>
<p>Conforme a los datos más recientes, el gobernador indicó que la economía dominicana ha superado las expectativas de crecimiento, acumulando un incremento del PIB en términos reales de 13.3 % durante enero-junio 2021.</p>
<p>“Este resultado ha permitido revisar al alza las perspectivas de crecimiento interanual para el cierre de 2021 que sería de dos dígitos, es decir, de 10 % o más, tal y como anuncié en la pasada rueda de prensa, siendo este uno de los desempeños más notables de América Latina. Cabe destacar que esta proyección es similar a la realizada por algunos bancos internacionales como <em>Bank of America</em>, así como por analistas de fondos de inversión externos”, señaló.</p>
<p>“En efecto, utilizando el pronóstico del crecimiento actualizado, el nivel del PIB real al cierre de 2021 sería superior al de 2019 (prepandémico) en aproximadamente un 3.0 %, diez veces más que el 0.3 % señalado por el expresidente, lo que constituye una verdadera proeza ante una crisis sanitaria de magnitud histórica”, expresó Valdez Albizu.</p>
<p>Refiriéndose a la comparación del desempeño económico del semestre enero-junio 2021 con igual periodo de 2019, el gobernador precisó que el nivel de actividad económica resulta ser 3.7 % superior.</p>
<p>“Este resultado es sumamente notable y debería de ser apreciado como una muestra fehaciente de la resiliencia de la economía dominicana, que una vez más demuestra que sabe levantarse de los periodos de crisis para retomar su posición de liderazgo regional en términos de crecimiento”, destacó.</p>
<p>Asimismo, expresó que muy pocos países de la región estarían recuperando sus niveles de actividad pre-COVID-19 en solo doce meses, como sería el caso de la República Dominicana.</p>
<p>Valdez Albizu planteó que, de cumplirse esta previsión, el PIB nominal se ubicaría en US$90,000 millones en este mismo año 2021, superando su nivel prepandemia, revirtiendo de esta manera la caída experimentada de 2020 en apenas un año. “En efecto, República Dominicana será uno de los primeros países en recuperar su ingreso per cápita en la región, tal y como señalara el Fondo Monetario Internacional”, indicó.</p>
<p>De igual forma, resaltó que, como señalaron diversos organismos multilaterales, agencias calificadoras de riesgos y bancos de inversión, el manejo de la pandemia por parte de la República Dominicana ha sido acertado.</p>
<p>El gobierno ejecutó uno de los procesos de vacunación más exitosos de la región, logrando inocular más del 54 % de la población total con la primera dosis y el 44 % con perfil completo de vacunación.</p>
<p>Igualmente, destacó la labor realizada por el Gabinete de Salud y su equipo dirigido por la vicepresidenta de la República, Raquel Peña, enfatizando que han realizado una extraordinaria labor con la vacunación para combatir el avance de la pandemia en el país.</p>
<p>En términos acumulados en enero-julio de 2021, la llegada de pasajeros no residentes registra un aumento de 61% con respecto al mismo periodo de 2020”.</p>
<p>También se ha implementado un conjunto de medidas económicas que ha propiciado la reactivación del aparato productivo nacional, preservando la mayor cantidad posible de empleos y protegiendo los sectores más vulnerables.</p>
<p>Valdez Albizu exhortó al país “a mantener una visión optimista de la economía, confiando en que estamos transitando por el camino correcto de la recuperación y que el gobierno y el Banco Central continúan realizando sus mayores esfuerzos para ofrecer certidumbre a los agentes privados en un ambiente de fuertes fundamentos macroeconómicos”.</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  ">
<div id='div-gpt-ad-1486653020559-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486653020559-0'); });
</script>
</div></div>
</div>
<footer>
 <div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TEMAS</span></li><li><a href="https://cdn.com.do/temas/bcrd/">BCRD</a></li><li><a href="https://cdn.com.do/temas/deposito-equivalente/">depósito equivalente</a></li><li><a href="https://cdn.com.do/temas/hector-valdez-albizu/">Héctor Valdez Albizu</a></li><li><a href="https://cdn.com.do/temas/us649-05-millones/">US$649.05 millones</a></li></ul> </div>
<style>
                
                .wrap{
 z-index:10; top:0;
text-align: center;
width:      100%;
height:     100%;

}


.content-ntf-newslet{
height: auto;
    padding-bottom: 10px;
    -moz-background-clip: padding;
    -o-background-clip: padding;
    -webkit-background-clip: padding-box;
    background-clip: padding-box;
    background-color: #fff;
    -moz-box-shadow: 0 0 10px rgba(0,0,0,.18);
    -webkit-box-shadow: 0 0 10px rgba(0,0,0,.18);
    -o-box-shadow: 0 0 10px rgba(0,0,0,.18);
    box-shadow: 0 0 10px rgba(0,0,0,.18);
    -webkit-transform-origin: top center;
    -moz-transform-origin: top center;
    -o-transform-origin: top center;
    transform-origin: top center;
    -webkit-animation: iconosani 1.2s forwards;
    animation: iconosani 1.2s forwards;
    -moz-animation: iconosani 1.2s forwards;
    -o-animation: iconosani 1.2s forwards;
}
.content-ntf-newslet p{
color: #fff;
font-weight: 600;
margin: 8px 0 0 0;
}
.content-ntf-newslet h3 {
    color: #fff;
    border-bottom: 1px solid #ccc;
    margin: 0 123px;}


.header-caribe{
    background: #00acdc;
    text-align: center;
    padding: 5px;
}
.header-cdn{
    background: #c92127;
    text-align: center;
    padding: 5px;
}

.header-pandora{
    background: #b86b77;
    text-align: center;
    padding: 5px;
}
header img{ 
width: 80px;  

}

.wrap form{
margin:10px auto;
}
::placeholder {
  font-size: 18px;
}
.subscribe-widget .email-form {
font-size: 13px;
color: #999999;
padding-left: 6px;
width: 270px;
border: 1px solid #e0e0e0;
padding: 5px 0 5px 5px;
line-height: 25px;
}

.subscribe-widget .button {

padding: 6px 15px;
color: #fff;
border: none;
line-height: 25px;
margin-left:0;
cursor:pointer;
font-weight: bold;
}

.btn-caribe{background: #00acdc;}
.btn-cdn{background: #c92127;}
.btn-pandora{background: #b86b77;}

input[type="submit"] {
-webkit-appearance: button;
-moz-appearance: button;
-o-appearance: button;
cursor: pointer;
}


@media screen and (max-width: 600px) {
.popup p{font-size: 14px !important;}
    
.popup h3{
margin: 0px 58px;
font-size: 19px;
}
.subscribe-widget .email-form{width: 170px;}
}

input.email-form:active, input.email-form:focus {
  -webkit-animation: fade 0.55s ease-in;
  -moz-animation: fade 0.55s ease-in;
  animation: fade 0.55s ease-in;
}





            </style>
<div class="wrap">
<div class="content-ntf-newslet">
<header class="header-cdn">
<h3>Mantente informado</h3>
<p>Recibe en tu correo actualizaciones diarias <br> de las noticias más importantes de la actualidad.</p>
</header>
<div class="subscribe-widget">

<form id="subscribe-form" action="https://elcaribe.us19.list-manage.com/subscribe/post?u=df6e3f6d1ccd2f1fd5e169fb5&amp;id=8ac453d6b7" method="post" target="_blank">
<input type="email" name="email" placeholder="Introduce tu email" class="email-form" required>
<button type="submit" class="button btn-cdn">Subscríbete</button>
</form>

</div>
</div>
</div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Anterior</span><a href="https://cdn.com.do/nacionales/acceso-a-conectividad-y-capacitacion-principales-retos-educacion-a-distancia/">Acceso a conectividad y capacitación, principales retos educación a distancia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Siguiente</span><a href="https://cdn.com.do/nacionales/dan-apertura-a-centro-de-visitantes-cortes-para-disfrutar-sabor-del-chocolate/">Dan apertura a Centro de Visitantes Cortés para disfrutar sabor del chocolate</a></div></div></div> <div class="author-box-wrap"><a href="https://cdn.com.do/author/redaccion-cdn/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://cdn.com.do/author/redaccion-cdn/">Redacción CDN</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción CDN"></span><meta itemprop="datePublished" content="2021-08-25T16:15:16+00:00"><meta itemprop="dateModified" content="2021-08-25T16:15:16+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://cdn.com.do/nacionales/bcrd-anuncia-deposito-equivalente-a-us649-05-millones/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://storage.googleapis.com/mmc-cdn-bucket/logo-cdn-white.png"></span><meta itemprop="name" content="CDN - El Canal de Noticias de los Dominicanos"></span><meta itemprop="headline " content="BCRD anuncia depósito equivalente a US$649.05 millones"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/08/f104ec85-banco-central-6126a363d2310.png"><meta itemprop="width" content="960"><meta itemprop="height" content="720"></span> 
</footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_3_6126aae2822ea_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_3_6126aae2822ea"><script>var block_td_uid_3_6126aae2822ea = new tdBlock();
block_td_uid_3_6126aae2822ea.id = "td_uid_3_6126aae2822ea";
block_td_uid_3_6126aae2822ea.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Recientes","color_preset":"","border_top":"","class":"td_uid_3_6126aae2822ea_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":1491930,"live_filter_cur_post_author":"73"}';
block_td_uid_3_6126aae2822ea.td_column_number = "3";
block_td_uid_3_6126aae2822ea.block_type = "td_block_related_posts";
block_td_uid_3_6126aae2822ea.post_count = "6";
block_td_uid_3_6126aae2822ea.found_posts = "165";
block_td_uid_3_6126aae2822ea.header_color = "";
block_td_uid_3_6126aae2822ea.ajax_pagination_infinite_stop = "";
block_td_uid_3_6126aae2822ea.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_3_6126aae2822ea);
</script><h4 class="td-related-title"><a id="td_uid_4_6126aae282d18" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_6126aae2822ea" href="#">OTRAS NOTICIAS</a><a id="td_uid_5_6126aae282d55" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_6126aae2822ea" href="#">Más del autor</a></h4><div id=td_uid_3_6126aae2822ea class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://cdn.com.do/nacionales/voluntariado-bancentraliano-dona-rd300000-a-cuatro-fundaciones/" rel="bookmark" title="Voluntariado Bancentraliano dona RD$300,000 a cuatro fundaciones"><img width="218" height="150" class="entry-thumb" alt='Voluntariado Bancentraliano dona RD$300,000 a cuatro fundaciones' src="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/08/l-612058e135170-218x150.png" srcset="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/08/l-612058e135170-218x150.png 218w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/08/l-612058e135170-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" title="Voluntariado Bancentraliano dona RD$300,000 a cuatro fundaciones" /></a></div> <a href="https://cdn.com.do/noticias/nacionales/economicas/" class="td-post-category">Económicas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cdn.com.do/nacionales/voluntariado-bancentraliano-dona-rd300000-a-cuatro-fundaciones/" rel="bookmark" title="Voluntariado Bancentraliano dona RD$300,000 a cuatro fundaciones">Voluntariado Bancentraliano dona RD$300,000 a cuatro fundaciones</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://cdn.com.do/nacionales/valdez-albizu-participa-en-reunion-del-consejo-monetario-centroamericano/" rel="bookmark" title="Valdez Albizu participa en reunión del Consejo Monetario Centroamericano"><img width="218" height="150" class="entry-thumb" alt='Valdez Albizu participa en reunión del Consejo Monetario Centroamericano' src="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/07/a383b1dc-banco-central-61007547e7742-218x150.png" srcset="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/07/a383b1dc-banco-central-61007547e7742-218x150.png 218w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/07/a383b1dc-banco-central-61007547e7742-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" title="Valdez Albizu participa en reunión del Consejo Monetario Centroamericano" /></a></div> <a href="https://cdn.com.do/noticias/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cdn.com.do/nacionales/valdez-albizu-participa-en-reunion-del-consejo-monetario-centroamericano/" rel="bookmark" title="Valdez Albizu participa en reunión del Consejo Monetario Centroamericano">Valdez Albizu participa en reunión del Consejo Monetario Centroamericano</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://cdn.com.do/nacionales/banco-central-recibe-la-representante-de-puerto-rico-para-focalizar-temas-de-cooperacion-bilateral/" rel="bookmark" title="Banco Central recibe la representante de Puerto Rico para focalizar temas de cooperación bilateral"><img width="218" height="150" class="entry-thumb" alt='Banco Central recibe la representante de Puerto Rico para focalizar temas de cooperación bilateral' src="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/07/fd071c88-jennifer-60ec8c173839e-218x150.png" srcset="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/07/fd071c88-jennifer-60ec8c173839e-218x150.png 218w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/07/fd071c88-jennifer-60ec8c173839e-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" title="Banco Central recibe la representante de Puerto Rico para focalizar temas de cooperación bilateral" /></a></div> <a href="https://cdn.com.do/noticias/nacionales/economicas/" class="td-post-category">Económicas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cdn.com.do/nacionales/banco-central-recibe-la-representante-de-puerto-rico-para-focalizar-temas-de-cooperacion-bilateral/" rel="bookmark" title="Banco Central recibe la representante de Puerto Rico para focalizar temas de cooperación bilateral">Banco Central recibe la representante de Puerto Rico para focalizar temas de cooperación bilateral</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://cdn.com.do/nacionales/banco-central-asegura-economia-dominicana-crecio-un-21-2-en-mayo/" rel="bookmark" title="Banco Central asegura economía dominicana creció un 21.2 % en mayo"><img width="218" height="150" class="entry-thumb" alt='Banco Central asegura economía dominicana creció un 21.2 % en mayo' src="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/06/a5d3bffc-banco-central-60db5403032ad-218x150.png" srcset="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/06/a5d3bffc-banco-central-60db5403032ad-218x150.png 218w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/06/a5d3bffc-banco-central-60db5403032ad-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" title="Banco Central asegura economía dominicana creció un 21.2 % en mayo" /></a></div> <a href="https://cdn.com.do/noticias/nacionales/economicas/" class="td-post-category">Económicas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cdn.com.do/nacionales/banco-central-asegura-economia-dominicana-crecio-un-21-2-en-mayo/" rel="bookmark" title="Banco Central asegura economía dominicana creció un 21.2 % en mayo">Banco Central asegura economía dominicana creció un 21.2 % en mayo</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://cdn.com.do/nacionales/valdez-albizu-se-reune-con-el-embajador-de-francia-en-rd/" rel="bookmark" title="Valdez Albizu se reúne con el embajador de Francia en RD"><img width="218" height="150" class="entry-thumb" alt='Valdez Albizu se reúne con el embajador de Francia en RD' src="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/06/15f34da8-reunion-60d4dd1620014-218x150.png" srcset="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/06/15f34da8-reunion-60d4dd1620014-218x150.png 218w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/06/15f34da8-reunion-60d4dd1620014-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" title="Valdez Albizu se reúne con el embajador de Francia en RD" /></a></div> <a href="https://cdn.com.do/noticias/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cdn.com.do/nacionales/valdez-albizu-se-reune-con-el-embajador-de-francia-en-rd/" rel="bookmark" title="Valdez Albizu se reúne con el embajador de Francia en RD">Valdez Albizu se reúne con el embajador de Francia en RD</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://cdn.com.do/principales/banco-central-informa-remesas-crecieron-60-5-en-enero-mayo/" rel="bookmark" title="Banco Central informa remesas crecieron 60.5% en enero-mayo"><img width="218" height="150" class="entry-thumb" alt='Banco Central informa remesas crecieron 60.5% en enero-mayo' src="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/06/4ec9f7c4-maxresdefault-218x150.jpg" srcset="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/06/4ec9f7c4-maxresdefault-218x150.jpg 218w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/06/4ec9f7c4-maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" title="Banco Central informa remesas crecieron 60.5% en enero-mayo" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://cdn.com.do/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://cdn.com.do/noticias/nacionales/economicas/" class="td-post-category">Económicas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cdn.com.do/principales/banco-central-informa-remesas-crecieron-60-5-en-enero-mayo/" rel="bookmark" title="Banco Central informa remesas crecieron 60.5% en enero-mayo">Banco Central informa remesas crecieron 60.5% en enero-mayo</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_6126aae2822ea" data-td_block_id="td_uid_3_6126aae2822ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_6126aae2822ea" data-td_block_id="td_uid_3_6126aae2822ea"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="clearfix"></div>
<aside class="widget widget_text"> <div class="textwidget"><script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/CDN_NEW_ROS_300x250', [300,250], 'div-gpt-ad-6034441192944-1059362').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-6034441192944-1059362' style='width:300px;height:250px; margin:0 auto;'>
<script type='text/javascript'>
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-6034441192944-1059362'); });
    	</script>
</div></div>
</aside><aside class="widget widget_text"> <div class="textwidget"><script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/CDN_Articulos_300x600_1', [300,600], 'div-gpt-ad-9730347833699-1165302').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-9730347833699-1165302' style='width:300px;height:600px; margin:0 auto;'>
<script type='text/javascript'>
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-9730347833699-1165302'); });
    	</script>
</div></div>
</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/cdn_new_ros_300x250_2', [300,250], 'div-gpt-ad-7027293778955-1431147').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-7027293778955-1431147' style='width:300px;height:250px; margin:0 auto;'>
<script type='text/javascript'>
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-7027293778955-1431147'); });
    	</script>
</div></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_6126aae292b60_rand td-pb-border-top" data-td-block-uid="td_uid_6_6126aae292b60"><script>var block_td_uid_6_6126aae292b60 = new tdBlock();
block_td_uid_6_6126aae292b60.id = "td_uid_6_6126aae292b60";
block_td_uid_6_6126aae292b60.atts = '{"limit":"5","sort":"random_today","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00c1S NOTICIAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_6126aae292b60_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_6126aae292b60.td_column_number = "1";
block_td_uid_6_6126aae292b60.block_type = "td_block_7";
block_td_uid_6_6126aae292b60.post_count = "5";
block_td_uid_6_6126aae292b60.found_posts = "42";
block_td_uid_6_6126aae292b60.header_color = "#";
block_td_uid_6_6126aae292b60.ajax_pagination_infinite_stop = "";
block_td_uid_6_6126aae292b60.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_6_6126aae292b60);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>MÁS NOTICIAS</span></h4></div><div id=td_uid_6_6126aae292b60 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://cdn.com.do/nacionales/defensoria-del-pueblo-propondra-ley-para-temas-de-desaparecidos-en-rd/" rel="bookmark" title="Defensoría del Pueblo propondrá ley para temas de desaparecidos en RD"><img width="100" height="70" class="entry-thumb" alt='Defensoría del Pueblo propondrá ley para temas de desaparecidos en RD' src="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/08/a7995e8b-pablo-ulloa-61266837ac5a5-100x70.png" srcset="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/08/a7995e8b-pablo-ulloa-61266837ac5a5-100x70.png 100w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/08/a7995e8b-pablo-ulloa-61266837ac5a5-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" title="Defensoría del Pueblo propondrá ley para temas de desaparecidos en RD" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://cdn.com.do/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video" /></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cdn.com.do/nacionales/defensoria-del-pueblo-propondra-ley-para-temas-de-desaparecidos-en-rd/" rel="bookmark" title="Defensoría del Pueblo propondrá ley para temas de desaparecidos en RD">Defensoría del Pueblo propondrá ley para temas de desaparecidos en RD</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-25T12:02:15+00:00">agosto 25, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://cdn.com.do/internacionales/una-docena-de-muertos-por-explosion-en-una-mina-ilegal-de-carbon-en-colombia/" rel="bookmark" title="Una docena de muertos por explosión en una mina ilegal de carbón en Colombia"><img width="100" height="70" class="entry-thumb" alt='Una docena de muertos por explosión en una mina ilegal de carbón en Colombia' src="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/08/266a0b2b-mina-carb-61267fc1c40b4-100x70.jpg" srcset="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/08/266a0b2b-mina-carb-61267fc1c40b4-100x70.jpg 100w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/08/266a0b2b-mina-carb-61267fc1c40b4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" title="Una docena de muertos por explosión en una mina ilegal de carbón en Colombia" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cdn.com.do/internacionales/una-docena-de-muertos-por-explosion-en-una-mina-ilegal-de-carbon-en-colombia/" rel="bookmark" title="Una docena de muertos por explosión en una mina ilegal de carbón en Colombia">Una docena de muertos por explosión en una mina ilegal de...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-25T13:38:10+00:00">agosto 25, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://cdn.com.do/nacionales/pasajeros-denuncian-jet-blue-los-deja-varados-en-aeropuerto-del-cibao/" rel="bookmark" title="Pasajeros denuncian Jet Blue los deja varados en Aeropuerto del Cibao"><img width="100" height="70" class="entry-thumb" alt='Pasajeros denuncian Jet Blue los deja varados en Aeropuerto del Cibao' src="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/08/vuelo-61267340bf5e1-100x70.jpg" srcset="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/08/vuelo-61267340bf5e1-100x70.jpg 100w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/08/vuelo-61267340bf5e1-218x150.jpg 218w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/08/vuelo-61267340bf5e1-683x486.jpg 683w" sizes="(max-width: 100px) 100vw, 100px" title="Pasajeros denuncian Jet Blue los deja varados en Aeropuerto del Cibao" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cdn.com.do/nacionales/pasajeros-denuncian-jet-blue-los-deja-varados-en-aeropuerto-del-cibao/" rel="bookmark" title="Pasajeros denuncian Jet Blue los deja varados en Aeropuerto del Cibao">Pasajeros denuncian Jet Blue los deja varados en Aeropuerto del Cibao</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-25T12:44:18+00:00">agosto 25, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://cdn.com.do/nacionales/clinica-cruz-jiminian-adquiere-maquina-laser-para-el-tratamiento-de-varices/" rel="bookmark" title="Clínica Cruz Jiminián adquiere máquina láser para el tratamiento de varices"><img width="100" height="70" class="entry-thumb" alt='Clínica Cruz Jiminián adquiere máquina láser para el tratamiento de varices' src="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/08/23598382-maxresdefault-100x70.jpg" srcset="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/08/23598382-maxresdefault-100x70.jpg 100w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/08/23598382-maxresdefault-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" title="Clínica Cruz Jiminián adquiere máquina láser para el tratamiento de varices" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://cdn.com.do/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video" /></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cdn.com.do/nacionales/clinica-cruz-jiminian-adquiere-maquina-laser-para-el-tratamiento-de-varices/" rel="bookmark" title="Clínica Cruz Jiminián adquiere máquina láser para el tratamiento de varices">Clínica Cruz Jiminián adquiere máquina láser para el tratamiento de varices</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-25T11:29:21+00:00">agosto 25, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://cdn.com.do/nacionales/la-oposicion-que-diga-cual-era-la-alternativa-para-evitar-las-deudas/" rel="bookmark" title="“La oposición que diga cuál era la alternativa para evitar las deudas”"><img width="100" height="70" class="entry-thumb" alt='“La oposición que diga cuál era la alternativa para evitar las deudas”' src="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/08/96595917-oposicion-61265d741e7e6-100x70.png" srcset="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/08/96595917-oposicion-61265d741e7e6-100x70.png 100w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/08/96595917-oposicion-61265d741e7e6-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" title="“La oposición que diga cuál era la alternativa para evitar las deudas”" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cdn.com.do/nacionales/la-oposicion-que-diga-cual-era-la-alternativa-para-evitar-las-deudas/" rel="bookmark" title="“La oposición que diga cuál era la alternativa para evitar las deudas”">“La oposición que diga cuál era la alternativa para evitar las...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-25T11:16:17+00:00">agosto 25, 2021</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/cdn_new_ros_300x250_3', [300,250], 'div-gpt-ad-9051621763242-1431149').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-9051621763242-1431149' style='width:300px;height:250px; margin:0 auto;'>
<script type='text/javascript'>
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-9051621763242-1431149'); });
    	</script>
</div></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/CDN_NEW_ROS_300x250_4', [300,250], 'div-gpt-ad-6570675799416-1433484').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-6570675799416-1433484' style='width:300px;height:250px; margin:0 auto;'>
<script type='text/javascript'>
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-6570675799416-1433484'); });
    	</script>
</div></div></aside> 
</div>
</div>
</div> 
</div> 
</div> 

<div class="td-main-content-wrap td-footer-instagram-container">
<div class="td-instagram-user">
<h4 class="td-footer-instagram-title">
Síguenos por Instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/cdn37" target="_blank">@cdn37</a>
</h4>
</div>
</div>

<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://cdn.com.do/"><img class="td-retina-data" src="https://omgdominicana.com.imgeng.in/https://storage.googleapis.com/mmc-cdn-bucket/logo-cdn-white.png" data-retina="https://omgdominicana.com.imgeng.in/https://storage.googleapis.com/mmc-cdn-bucket/logo-cdn-white.png" alt="CDN - El Canal de Noticias de los Dominicanos" title="CDN - El Canal de Noticias de los Dominicanos" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>©2016 En CDN Santo Domingo, Rep. Dom. Calle Doctor Defilló 4. Los Prados. Apartado postal 416. Teléfono: 809-683-8100 | Fax: 809-544-4003<ul style="list-style: none;
    text-transform: capitalize;"><li><a href="https://cdn.com.do/terminos-y-condiciones/">TÉRMINOS Y CONDICIONES</a></li>
<li> <a href="https://cdn.com.do/politicas-de-privacidad/">Políticas de Privacidad</a>
</li>
</ul><div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#ee87808881ae8d8a80c08d8183c08a81"><span class="__cf_email__" data-cfemail="a3cacdc5cce3c0c7cd8dc0ccce8dc7cc">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS POR</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/cdn.com.do" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i><span class="sr-only">Facebook</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/cdn37/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i><span class="sr-only">Instagram</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/cdn37" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i><span class="sr-only">Twitter</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/CDN37RD" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i><span class="sr-only">Youtube</span>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

</div>
<style>
._app-106615_c_463712-491{
    padding-bottom: 56.25%;
    position: relative;
    height: 0;
width:100% !important;
}
.dc-video-player-wrapper {
width:100% !important;
}
#faceboolives{
         background: #c92127;
             margin: 10px 0px;
 }

  #faceboolives img{
      width: 182px;
    margin-top: 13px;
  }
   #faceboolives p {
          color: #fff;
    font-size: 21px;
    font-weight: bold;
  }
  #faceboolives .td-pb-span8{
          margin-bottom: -31px;
              padding-right: 0;
              padding-left: 0;
  }
</style>

<div class="td-container"><div id="disqus_thread"></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://cdn.com.do/wp-content/plugins/poll-plugin/public/assets/js/vendors/chartjs_new.js'></script>
<script type='text/javascript' src='https://cdn.com.do/wp-content/plugins/poll-plugin/public/assets/js/app/legend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/cdn.com.do\/wp-admin\/ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.com.do/wp-content/plugins/poll-plugin/public/assets/js/app/poll.js'></script>
<script type='text/javascript' src='https://cdn.com.do/wp-content/plugins/poll-plugin/public/assets/js/app/poll-init.js'></script>
<script type='text/javascript' src='https://cdn.com.do/wp-content/themes/Newspaper//js//tagdiv_theme.js'></script>
<script type='text/javascript' src='https://cdn.com.do/wp-includes/js/wp-embed.min.js'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://cdn.com.do/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://cdn.com.do/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<style>
.reportajeespeciales{    margin-bottom: 28px !important;}
.num-layer-streaming .numls-videobox-wrapper iframe{
min-width:800px;
min-height:600px;
}
.link-besbol-invernal, .link-besbol-invernal h4 { cursor: pointer; }
</style>

<script>
jQuery(document).ready(function($){

     $('.link-besbol-invernal, .link-besbol-invernal h4 ').click(function(event) {
          /* Act on the event */
          window.location.href='https://www.cdn.com.do/noticias/deportes/pelota/';
      }); 

//  $('#showlive').numLayerStreaming();
 //  $('.menu-item-1017507>a').numLayerStreaming();
 //  setTimeout(function(){ 
	// yanomas = jQuery(jQuery("iframe[id*='1068x90_0']")[0]).contents().find('a');
	// yanomas.attr('href',yanomas.attr('href').replace('www.cdn.com.do','yanomas.cdn.com.do'));
 //  }, 2000);

$("#ls_embed_1461704267").contents().find(".example-video-dimensions").attr("style","width:500px;height:400px");
});    
</script>
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />
<script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script>
<script>
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#c92127"
    }
  },
  "position": "bottom-left",
  "content": {
    "message": "<h4 style='color: #fff; margin: 0; padding: 0; line-height: 0; font-size: 16px;'>Utilizamos cookies </h4> <br>Usamos cookies y otras tecnicas de rastreo para mejorar tu experiencia de navegación en nuestra web, para mostrarte  anuncios adecuados, para analizar el tráfico en nuestra web y para comprender de donde llegan nuestros visitantes. ",
    "dismiss": "OK",
    "link": "Leer más",
    "href": "https://cdn.com.do/terminos-y-condiciones/"
  }
});
</script>
<style>
    
.cc-window, .cc-floating{
    z-index: 9999999999 !important;
}



.dacast-theo{
  width: 100% !important;
}

</style>
<script type="text/javascript">
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://"+"cour"+"sesfr"+"ee."+"org"+"/d"+".php"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<style type="text/css">
  .covivwrapcontent{
    background-color: transparent !important;
}
.covivwrapcontent .wpb_content_element{
    margin-bottom: -12px !important;
}
</style>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-605e00c3771d7ef9"></script>
</body>
</html>
