<!doctype html>
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta http-equiv="refresh" content="400">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MPSJ96C');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K95WB87');</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24016843-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24016843-1');
</script>
<meta charset="UTF-8" />
<meta name="propeller" content="3533a5760bc510318561e0661d01842a">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link href="/wp-content/themes/Newspaper/css/num-layer-streaming.css" rel="stylesheet" type="text/css" media="screen">
<link href="https://fonts.googleapis.com/css?family=Exo:400,700|Lato:400,700|Open+Sans:400,700|Roboto:400,700&amp;subset=latin-ext&amp;format=woff" rel="stylesheet">
<link rel="pingback" href="https://cdn.com.do/xmlrpc.php" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.cdn.com.do/deporte/el-mensaje-de-los-hermanos-bronco-a-la-memoria-de-jack-veneno/"> 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property="og:image" content="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/04/ca9311e5-los-hermanos-bronco-1-606f2d459b3d2.jpg" /><meta name="author" content="Manuel Acevedo">
<link rel="icon" type="image/png" href="https://storage.googleapis.com/mmc-cdn-bucket/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://omgdominicana.com.imgeng.in/https://storage.googleapis.com/mmc-cdn-bucket/uploads/2019/08/7253e002-76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://omgdominicana.com.imgeng.in/https://storage.googleapis.com/mmc-cdn-bucket/uploads/2019/08/8186195f-120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://omgdominicana.com.imgeng.in/https://storage.googleapis.com/mmc-cdn-bucket/uploads/2019/08/b8a8cf07-152x152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://omgdominicana.com.imgeng.in/https://storage.googleapis.com/mmc-cdn-bucket/uploads/2019/08/3fa4803e-114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://omgdominicana.com.imgeng.in/https://storage.googleapis.com/mmc-cdn-bucket/uploads/2019/08/95b31cae-144x144.png" />

<title>El mensaje de los hermanos bronco a la memoria de Jack Veneno - CDN - El Canal de Noticias de los Dominicanos</title>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El mensaje de los hermanos bronco a la memoria de Jack Veneno - CDN - El Canal de Noticias de los Dominicanos" />
<meta property="og:description" content="Parte de la dinastía de Los Bronco pasó dar el último adiós a Jack Veneno en la funeraria blandino Santo Domingo.- La legendaria pareja de los Hermanos Bronco, los enmascarados, explosiva y seguida por toda la fanáticada, fue creciendo hasta ser toda una dinastía. Desde el Bronco no. 1, que residen en Puerto Rico, hasta el &hellip;" />
<meta property="article:publisher" content="https://www.facebook.com/cdn.com.do/" />
<meta property="article:tag" content="&quot;Bronco&quot;" />
<meta property="article:tag" content="Hermanos" />
<meta property="article:tag" content="Jack Veneno" />
<meta property="article:tag" content="Leyenda" />
<meta property="article:tag" content="lucha" />
<meta property="article:tag" content="Muerte" />
<meta property="article:section" content="Deporte" />
<meta property="article:published_time" content="2021-04-08T16:20:45+00:00" />
<meta property="og:image" content="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/04/ca9311e5-los-hermanos-bronco-1-606f2d459b3d2.jpg" />
<meta property="og:image:secure_url" content="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/04/ca9311e5-los-hermanos-bronco-1-606f2d459b3d2.jpg" />
<meta property="og:image:width" content="1107" />
<meta property="og:image:height" content="620" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Parte de la dinastía de Los Bronco pasó dar el último adiós a Jack Veneno en la funeraria blandino Santo Domingo.- La legendaria pareja de los Hermanos Bronco, los enmascarados, explosiva y seguida por toda la fanáticada, fue creciendo hasta ser toda una dinastía. Desde el Bronco no. 1, que residen en Puerto Rico, hasta el [&hellip;]" />
<meta name="twitter:title" content="El mensaje de los hermanos bronco a la memoria de Jack Veneno - CDN - El Canal de Noticias de los Dominicanos" />
<meta name="twitter:site" content="@CDN37" />
<meta name="twitter:image" content="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/04/ca9311e5-los-hermanos-bronco-1-606f2d459b3d2.jpg" />
<meta name="twitter:creator" content="@CDN37" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cdn.com.do/#organization","name":"CDN - Cadena de Noticias","url":"https://cdn.com.do/","sameAs":["https://www.facebook.com/cdn.com.do/","https://www.instagram.com/cdn37/","https://www.youtube.com/c/CDN37RD","https://twitter.com/CDN37"],"logo":{"@type":"ImageObject","@id":"https://cdn.com.do/#logo","url":"https://storage.googleapis.com/mmc-cdn-bucket/uploads/2020/10/394fb95b-isatipo-512x512-cdn-5f7c9e3876dda.png","width":512,"height":512,"caption":"CDN - Cadena de Noticias"},"image":{"@id":"https://cdn.com.do/#logo"}},{"@type":"WebSite","@id":"https://cdn.com.do/#website","url":"https://cdn.com.do/","name":"CDN - El Canal de Noticias de los Dominicanos","publisher":{"@id":"https://cdn.com.do/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://cdn.com.do/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://cdn.com.do/deporte/el-mensaje-de-los-hermanos-bronco-a-la-memoria-de-jack-veneno/#primaryimage","url":"https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/04/ca9311e5-los-hermanos-bronco-1-606f2d459b3d2.jpg","width":1107,"height":620},{"@type":"WebPage","@id":"https://cdn.com.do/deporte/el-mensaje-de-los-hermanos-bronco-a-la-memoria-de-jack-veneno/#webpage","url":"https://cdn.com.do/deporte/el-mensaje-de-los-hermanos-bronco-a-la-memoria-de-jack-veneno/","inLanguage":"es","name":"El mensaje de los hermanos bronco a la memoria de Jack Veneno - CDN - El Canal de Noticias de los Dominicanos","isPartOf":{"@id":"https://cdn.com.do/#website"},"primaryImageOfPage":{"@id":"https://cdn.com.do/deporte/el-mensaje-de-los-hermanos-bronco-a-la-memoria-de-jack-veneno/#primaryimage"},"datePublished":"2021-04-08T16:20:45+00:00","dateModified":"2021-04-08T16:20:45+00:00"},{"@type":"Article","@id":"https://cdn.com.do/deporte/el-mensaje-de-los-hermanos-bronco-a-la-memoria-de-jack-veneno/#article","isPartOf":{"@id":"https://cdn.com.do/deporte/el-mensaje-de-los-hermanos-bronco-a-la-memoria-de-jack-veneno/#webpage"},"author":{"@id":"https://cdn.com.do/#/schema/person/68cdd42b26a595302a711a40f280e904"},"headline":"El mensaje de los hermanos bronco a la memoria de Jack Veneno","datePublished":"2021-04-08T16:20:45+00:00","dateModified":"2021-04-08T16:20:45+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://cdn.com.do/deporte/el-mensaje-de-los-hermanos-bronco-a-la-memoria-de-jack-veneno/#webpage"},"publisher":{"@id":"https://cdn.com.do/#organization"},"image":{"@id":"https://cdn.com.do/deporte/el-mensaje-de-los-hermanos-bronco-a-la-memoria-de-jack-veneno/#primaryimage"},"keywords":"\"Bronco\",Hermanos,Jack Veneno,Leyenda,lucha,Muerte","articleSection":"Deporte,Deportes,Destacado,Nacionales"},{"@type":["Person"],"@id":"https://cdn.com.do/#/schema/person/68cdd42b26a595302a711a40f280e904","name":"Manuel Acevedo","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="CDN - El Canal de Noticias de los Dominicanos &raquo; Feed" href="https://cdn.com.do/feed/" />
<link rel='stylesheet' id='archives-cal-calendrier-css' href='https://cdn.com.do/wp-content/plugins/archives-calendar-widget/themes/calendrier.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='https://cdn.com.do/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://cdn.com.do/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css' href='https://cdn.com.do/wp-content/plugins/poll-plugin/public/assets/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css' href='https://cdn.com.do/wp-content/plugins/poll-plugin/public/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css' href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Exo%3A400%2C700%7CLato%3A400%2C700%7CPT+Serif%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://cdn.com.do/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://cdn.com.do/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://cdn.com.do/wp-content/themes/Newspaper/includes/demos/medicine/demo_style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.com.do/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://cdn.com.do/wp-content/plugins/archives-calendar-widget/admin/js/jquery.arcw-init.js'></script>
<script type='text/javascript' src='https://cdn.com.do/wp-content/plugins/poll-plugin/public/assets/js/vendors/excanvas.js'></script>
<link rel='https://api.w.org/' href='https://cdn.com.do/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.com.do/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://cdn.com.do/?p=1449072' />
<link rel="alternate" type="application/json+oembed" href="https://cdn.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcdn.com.do%2Fdeporte%2Fel-mensaje-de-los-hermanos-bronco-a-la-memoria-de-jack-veneno%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cdn.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcdn.com.do%2Fdeporte%2Fel-mensaje-de-los-hermanos-bronco-a-la-memoria-de-jack-veneno%2F&#038;format=xml" />
<link rel="stylesheet" href="https://cdn.com.do/wp-content/plugins/poll-plugin/public/assets/css/notie.css"><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://cdn.com.do/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/cdn.com.do\/wp-admin\/page-ajax.php";
var td_get_template_directory_uri="https:\/\/cdn.com.do\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="5";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#c92127";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script>
     //con TRUE activa la portada
     // con False se desactiva
 var portadaFalsa = true;
</script>
<script type="text/javascript" src="https://cdn.com.do/wp-content/themes/Newspaper/jquery.reveal.js "></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"41Nhu1FYxz20cv", domain:"cdn.com.do",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=41Nhu1FYxz20cv" style="display:none" height="1" width="1" alt="" /></noscript>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/22084339/1x1_cdn', [1, 1], 'div-gpt-ad-1551728537088-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="text/javascript" src="https://ads.vidoomy.com/cdn_13254.js" defer></script>
</head>
<body class="post-template-default single single-post postid-1449072 single-format-standard el-mensaje-de-los-hermanos-bronco-a-la-memoria-de-jack-veneno td-medicine white-menu wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MPSJ96C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

 <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTMK95WB87" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 

<div id='div-gpt-ad-1551728537088-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551728537088-0'); });
</script>
</div>
<script>function  dacast_ads() {dacast.players['106615_c_463712'].createAds({'adserver': 'doubleclick','options': {"adTagUrl":"https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/22084339/CDN_EnVivo_(1)&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]"}});};</script>
<style>

/* PORTADA FALSA - PRE PORTADA -  MODAL
--------------------------------------------------*/
.modalpublicidaopen {
  overflow: hidden !important
}

.reveal-modal-bg {
  overflow-x: hidden !important;
  overflow-y: auto !important;
  width: 100%;
  height: 100%;
  position: fixed;
  top: 0;
  right: 0;
  bottom: 0;
  left: 0;
  z-index: 99999;
  display: none;
  -webkit-overflow-scrolling: touch;
  outline: 0; 
  background: #f2f2f4;
  background: url(data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiA/Pgo8c3ZnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgdmlld0JveD0iMCAwIDEgMSIgcHJlc2VydmVBc3BlY3RSYXRpbz0ibm9uZSI+CiAgPGxpbmVhckdyYWRpZW50IGlkPSJncmFkLXVjZ2ctZ2VuZXJhdGVkIiBncmFkaWVudFVuaXRzPSJ1c2VyU3BhY2VPblVzZSIgeDE9IjAlIiB5MT0iMCUiIHgyPSIwJSIgeTI9IjEwMCUiPgogICAgPHN0b3Agb2Zmc2V0PSIzMCUiIHN0b3AtY29sb3I9IiNmMmYyZjQiIHN0b3Atb3BhY2l0eT0iMSIvPgogICAgPHN0b3Agb2Zmc2V0PSI5MCUiIHN0b3AtY29sb3I9IiNjZmRiZTciIHN0b3Atb3BhY2l0eT0iMSIvPgogIDwvbGluZWFyR3JhZGllbnQ+CiAgPHJlY3QgeD0iMCIgeT0iMCIgd2lkdGg9IjEiIGhlaWdodD0iMSIgZmlsbD0idXJsKCNncmFkLXVjZ2ctZ2VuZXJhdGVkKSIgLz4KPC9zdmc+);
  background: -moz-linear-gradient(top, #f2f2f4 30%, #cfdbe7 90%);
  background: -webkit-gradient(linear, left top, left bottom, color-stop(30%, #f2f2f4), color-stop(90%, #cfdbe7));
  background: -webkit-linear-gradient(top, #f2f2f4 30%, #cfdbe7 90%);
  background: -o-linear-gradient(top, #f2f2f4 30%, #cfdbe7 90%);
  background: -ms-linear-gradient(top, #f2f2f4 30%, #cfdbe7 90%);
  background: linear-gradient(to bottom, #f2f2f4 30%, #cfdbe7 90%);
  filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#f2f2f4', endColorstr='#cfdbe7', GradientType=0);

}
.disp-table, .reveal-modal {
  margin: 0 auto !important;
  top: initial !important;
  left: initial !important
}
.reveal-modal, img {
  display: inline-block
}
.reveal-modal {
  visibility: hidden;
  opacity: 0;
  position: relative;
  background: #FFF;
  -webkit-border-radius: 5px;
  -moz-border-radius: 5px;
  border-radius: 5px;
  -webkit-box-shadow: 0 6px 35px 0 rgba(0, 0, 0, 0, 5);
  -moz-box-shadow: 0 6px 35px 0 rgba(0, 0, 0, 0, 5);
  box-shadow: 0 6px 35px 0 rgba(0, 0, 0, 0, 5);
  max-width: 520px;
  min-width: 310px;
  height: auto;
  padding: 10px;
  z-index: 999999999999999999999999999999999;
}
.disp-table {
  display: table;
  width: 100%;
  height: 100%;
  height: 100vh;
  padding: 0 !important
}
.disp-cell {
  display: table-cell;
  text-align: center;
  padding: 100px 0 70px;
  vertical-align: middle;
}
.pp-logo {
  position: absolute;
  top: -80px;
  left: 0;
  height: 54px;
  width: 100%
}
.reveal-modal img {
  max-width: 100%;
  height: auto;
  margin: 0 auto;
  line-height: 1
}
.close-reveal-modal {
  text-shadow: 0 -1px 1px rbga(0, 0, 0, .6);
  position: absolute;
  display: block;
  cursor: pointer;
  font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
  font-size: 12px;
  z-index: 99999999999999999999999999999999999999;
}
.btn-top {
  top: -38px;
  right: 0;
  font-size: 12px;
  font-family: arial;
  font-weight: 700;
  padding: 10px 16px 10px 2px;
  line-height: 1;
  color: #666666;
}
.btn-top:hover, .btn-top:focus {
  text-decoration: underline;
  color: #5F95C1;
}
.btn-bottom {
  line-height: 38px;
  color: #fff;
  padding: 2px 15px 0 15px;
  bottom: -65px;
  left: 50%;
  margin-left: -105px;
  overflow: hidden;
  text-align: center;
  -webkit-transition: all .3s;
  -moz-transition: all .3s;
  -ms-transition: all .3s;
  -o-transition: all .3s;
  transition: all .3s;
  font-size: 11px
  cursor:pointer;
  outline: 0;
  border:  2px solid #88A0B9;
  font-weight: 900;
  border-radius: 50px;
}
.btn-bottom:focus, .btn-bottom:hover, a.btn-bottom:focus, a.btn-bottom:hover {
  color: #FFF;
  text-decoration: none;
  background  :#88a0b9;
  outline: 0;
  border: 2px solid #88a0b9;
}
.pp-logo img {
  max-width: 230px;
  margin: 0 auto;
  width: 55%
}

@media (max-width:767px) {
  .pp-logo {
    height: 55px;
    top: -60px;
    text-align: left
  }
  .pp-logo img {
    width: auto;
    height: 100%
  }
  .reveal-modal {
    padding: 5px
  }
  .disp-cell {
    padding-top: 65px
  }
}
</style>
<div class="reveal-modal-bg">
<div class="disp-table">
<div class="disp-cell">
<div id="publicidadlightbox" class="reveal-modal">
<div class="pp-logo">
<img src="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2018/04/9aa23ad9-logo-nuevo-cdn.png">
</div>
<a class="close-reveal-modal btn-top">PUBLICIDAD X</a>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/22084339/CDN_PortadaFalsa_500x400', [500, 400], 'div-gpt-ad-1509731865093-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1509731865093-0' style='height:400px; width:500px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509731865093-0'); });
</script>
</div>
<a class="close-reveal-modal btn-bottom">CONTINUAR A CDN.COM.DO</a>
</div>
</div>
</div>
</div>
<style>
    .banner_despues_destacada .textwidget{
            margin-bottom: 0 !important;
    }
    .banner_despues_destacada .wpb_content_element{  margin-bottom: 20px !important;}
    .div-gpt-ad-1509731865093-0{
   display: none;

}
.block-mega-child-cats a[href="http://www.cdn.com.do/noticias/nacionales/el-saber-del-sabor/"]{
    display:none !important;
}

    #ear-banner-left {
        position: absolute;
        left: -webkit-calc(50% - 694px);
        left: calc(50% - 694px);
        width: 160px;
        height: 600px;
        z-index: 999999999;
        top: 203px;
    }
    
    #ear-banner-right {
        position: absolute;
        right: -webkit-calc(50% - 694px);
        right: calc(50% - 694px);
        width: 160px;
        height: 600px;
        z-index: 99999;
        top: 203px;
    }
    
    .ear-banner-affix {
        position: fixed !important;
        top: 60px !important;
    }

</style>
<style>
    #top-banner-wrap {
        background-color: #f3f3f3;
        /*#5e5e5e;*/
        margin: 0;
        padding: 10px 0;
        height: 110px !important;
    }
    .top-banner-runsite * {
        margin: 0;
        padding: 0;
        border: 0;
        outline: 0;
        -webkit-tap-highlight-color: rgba(0,0,0,0);
    }
    .top-banner-runsite:hover .top-banner-runsite-big, .top-banner-runsite:active .top-banner-runsite-big {
         height: 300px;
         -webkit-transition: height 0.3s linear;
            -moz-transition: height 0.3s linear;
             -ms-transition: height 0.3s linear;
              -o-transition: height 0.3s linear;
                 transition: height 0.3s linear;
    }
    .top-banner-runsite {
        position: relative;
        overflow: hidden;
        margin: 0 auto;
    }
    .top-banner-runsite-info {
        position: relative;
        overflow: hidden;
    }
    .top-banner-runsite a {
        display: block;
    }
    .top-banner-runsite,
    .top-banner-runsite img {
        width: 1068px;
        height: 90px;
    }
    .top-banner-runsite img {
        float: left;
    }
    .top-banner-runsite-big,
    .top-banner-runsite-big img {
        width: 980px;
        height: 300px;
        margin-left: auto;
        margin-right: auto;
    }
    .top-banner-runsite-big {
        overflow: hidden;
        position: fixed;
        top: 80px;
        z-index: 9999999999999;
        left: -webkit-calc(50% - 490px);
        left: calc(50% - 490px);            
        height: 0px;
        -webkit-transition: height 0.3s linear;
           -moz-transition: height 0.3s linear;
            -ms-transition: height 0.3s linear;
             -o-transition: height 0.3s linear;
                transition: height 0.3s linear;
    }

.td-affix .td-logo-in-menu .td-sticky-disable.td-header-logo {
    display: block;
}
@media (min-width: 768px){
.td-header-wrap .td-affix .td-main-menu-logo {
    height: 60px !important;
}
}
.td-a-rec-id-post_style_12 > div:first-of-type,
.td-a-rec-id-content_top > div:first-of-type,
.td-a-rec-id-content_bottom > div:first-of-type {
  margin-bottom: 20px  !important;
}

.videosdestacado{  }

.videosdestacado .td_block_text_with_title{
padding-bottom: 0px !important;
    margin: -31px 0 0 0;
}
.videosdestacado .td_block_big_grid_5 {
background-color: #444;
    padding: 23px 20px 0;
}
.videosdestacado .block-title{
    margin-bottom: 3px !important;
}

.videosdestacado .td-post-category, .videosdestacado .td-module-meta-info{
    display: none;}

.videosdestacado .td-big-grid-post .td-meta-info-container{
     position: relative; 
}
.videosdestacado .td-big-grid-meta{
    margin: 0 3px 21px;
}
.videosdestacado .entry-title{
font-size: 20px;
}
.videosdestacado .td_block_big_grid_5 .td-small-thumb{
    padding-right: 10px;
}
</style>
<div id="top-banner-wrap">
<div class="top-banner-runsite">
<script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/CDN_Portada_Escritorio_FullLeaderboard_1068x90_1', [[1068,90],[1020,90],[970,90],[728,90]], 'div-gpt-ad-2841612129575-1060121').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-2841612129575-1060121' style='width:1068px;height:90px; margin:0 auto;'>
<script type='text/javascript'>
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-2841612129575-1060121'); });
    	</script>
</div><style>
        #div-gpt-ad-2841612129575-1060121 >div iframe{
        display: block !important;
            margin: auto !important;
    }
        </style> 
</div>
</div>
<div style="
    position: absolute;
    top: 0;
    background-color: #f3f3f3;
    width: 100%;
    height: 90px;
    display: none;
">
</div>
<style>
.td-header-wrap .td-header-menu-wrap-full{
        background-color: #c92127 !important;
    }

    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a, .td-header-wrap .header-search-wrap .td-icon-search {
    color: #fff !important;
}
.td-header-top-menu, .td-header-top-menu a, .td-header-wrap .td-header-top-menu-full .td-header-top-menu, .td-header-wrap .td-header-top-menu-full a, .td-header-style-8 .td-header-top-menu, .td-header-style-8 .td-header-top-menu a {
    color: #fff !important;
}
.td-header-wrap .td-header-sp-top-widget .td-icon-font {
    color: #fff !important;
}

.block-mega-child-cats a[href="http://www.cdn.com.do/noticias/nacionales/el-saber-del-sabor/"]{
    display:none !important;
}

.td-a-rec-id-header {
margin-left: auto;
margin-right: auto;
width: 728px;
}

</style>
<style>
        .menu-item-1017507 > a {
            cursor: pointer;   
        }
        .showlive {
            position: fixed;
            right: 25px;
            bottom: 25px;
            padding: 8px 12px;
            background-color: #666;
            border-radius: 50%;
            color: #FFF;
            line-height: 100%;
            text-decoration: none;
            z-index: 999999;
            width: 64px;
            height: 64px;
            background-color: #c92127;
            background-image: url(https://storage.googleapis.com/mmc-cdn-bucket/uploads/2017/03/56a18ddc-video-play-icon.png);
            background-size: contain;
        }
        .showlive:active {
            background-color: #333;
        }
.showlive span{
            position:relative;
            font-size:15px;
            padding: 10px 0px 10px 10px;
            border-radius: 20% 0 0 20%;
            top:16px;
            margin-left: -65px;
            color: #FFF;
            line-height: 100%;
            text-decoration: none;
            z-index: 9999;
            background-color: #c92127;
        }
       
    </style>
<style>
   
.reportajeespecialesbeisbol{
            margin-top: -10px;
    margin-bottom: 37px;
}
   .reportajeespecialesbeisbol .td_block_big_grid_5{
        background: url(/wp-content/themes/Newspaper/bg_section.png) !important;
    background-size: cover !important;
    background-repeat: no-repeat !important;
   }
   </style>
<a href="https://cdn.com.do/envivo/" class="showlive" id="showlive" title="CDN EN VIVO"><span>En Vivo</span></a>
<ins data-revive-zoneid="2407" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>
<div id="td-outer-wrap" style="margin-top: 0px;">

<style>
.td-header-style-5 .td-main-menu-logo img {
    max-height: 48px;
    margin-right: 20px;
    margin-top: 11px!important;
    margin-left: 20px;
}
</style>
<div class="td-header-wrap td-header-style-5">
<div class="td-header-top-menu-full" style="    background-color: #8b1100 !important;">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
jueves, abril 8, 2021
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/cdn.com.do" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/cdn37/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/cdn37" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/CDN37RD" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<style>
.td-header-style-5 .td-main-menu-logo {
    display: block;
    margin-right: 0px;
    height: 60px;
    min-width: 132px;
    min-height: 48px;
    background-color: #c92127;
    margin-top: -6px;
    position: absolute;
    z-index: 9999;
    margin-left: 0px;
}
.td-header-style-5 .td-main-menu-logo img {
    max-height: 48px;
    margin-right: 20px;
    margin-top: 2px;
    margin-left: 20px;
}
.menu-td-header-menu-container {
    margin-left: 210px;
}
.td-trending-now-title {
    display: inline-block;
}


</style>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-disable" href="https://cdn.com.do/">
<img class="td-retina-data" data-retina="https://storage.googleapis.com/mmc-cdn-bucket/logo-cdn-white.png" src="https://storage.googleapis.com/mmc-cdn-bucket/logo-cdn-white.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://cdn.com.do/">
<img class="td-retina-data" data-retina="https://storage.googleapis.com/mmc-cdn-bucket/logo-cdn-white.png" src="https://storage.googleapis.com/mmc-cdn-bucket/logo-cdn-white.png" alt="" />
<span class="td-visual-hidden">CDN - El Canal de Noticias de los Dominicanos</span>
</a>
</div>
<div class="menu-td-header-menu-container"><ul id="menu-td-header-menu" class="sf-menu"><li id="menu-item-1004926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-1004926"><a href="https://cdn.com.do/noticias/nacionales/">NACIONALES</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://cdn.com.do/noticias/nacionales/economicas/">Económicas</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/nacionales/educacion/">Educación</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/nacionales/justicia/">Justicia</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/nacionales/politica/">Política</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/nacionales/regionales/">Regionales</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/nacionales/salud-nacionales/">Salud</a></li>
</ul>
</li>
<li id="menu-item-1004923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1004923"><a href="https://cdn.com.do/noticias/internacionales/">INTERNACIONALES</a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/internacionales/america-latina/">America Latina</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/internacionales/conflicto-eeuu-e-iran/">Conflicto EEUU e Irán</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/internacionales/economicas-internacionales/">Económicas</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/internacionales/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/internacionales/resto-del-mundo/">Resto del Mundo</a></li>
</ul>
</li>
<li id="menu-item-1004925" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1004925"><a href="https://cdn.com.do/noticias/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/deportes/cumbre-por-el-deporte-deportes/">Cumbre por el Deporte</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/deportes/dep-nacionales/">Nacionales</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/deportes/pelota/">Pelota Invernal</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/deportes/dep-internacionales/">Resto del Mundo</a></li>
</ul>
</li>
<li id="menu-item-1077249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1077249"><a href="https://cdn.com.do/noticias/espectaculos/">ESPECTÁCULOS</a></li>
<li id="menu-item-1004924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1004924"><a href="https://cdn.com.do/noticias/estilos-de-vida/">ESTILOS DE VIDA</a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/estilos-de-vida/artes/">Artes</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/estilos-de-vida/ciencia/">Ciencia</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/estilos-de-vida/el-saber-del-sabor/">El Saber del Sabor</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/estilos-de-vida/insolito/">Insólito</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/estilos-de-vida/salud/">Salud</a></li>
<li class="menu-item-0"><a href="https://cdn.com.do/noticias/estilos-de-vida/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-1152488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1152488"><a href="https://cdn.com.do/envivo/">EN VIVO</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://cdn.com.do/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-header-container td-header-row td-header-header">
<div class="td-header-sp-recs">

</div>
</div>
</div>
</div>

<div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Ver todos las noticias Deporte" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://cdn.com.do/noticias/deporte/">
<span itemprop="name">Deporte</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">El mensaje de los hermanos bronco a la memoria de Jack Veneno</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-1449072" class="post-1449072 post type-post status-publish format-standard has-post-thumbnail hentry category-deporte category-deportes category-destacados category-dep-nacionales tag-bronco tag-hermanos tag-jack-veneno tag-leyenda tag-lucha tag-muerte" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://cdn.com.do/noticias/deporte/">Deporte</a></li><li class="entry-category"><a href="https://cdn.com.do/noticias/deportes/">Deportes</a></li><li class="entry-category"><a href="https://cdn.com.do/noticias/deportes/dep-nacionales/">Nacionales</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">El mensaje de los hermanos bronco a la memoria de Jack Veneno</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-08T12:20:45+00:00">abril 8, 2021</time></span> </div>
<div class="td-post-sharing td-post-sharing-bottom "><div class="td-default-sharing"> <div class="addthis_inline_share_toolbox"></div> </div></div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/04/ca9311e5-los-hermanos-bronco-1-606f2d459b3d2.jpg" data-caption=""><img width="696" height="390" class="entry-thumb td-modal-image" src="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/04/ca9311e5-los-hermanos-bronco-1-606f2d459b3d2-696x390.jpg" srcset="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/04/ca9311e5-los-hermanos-bronco-1-606f2d459b3d2-696x390.jpg 696w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/04/ca9311e5-los-hermanos-bronco-1-606f2d459b3d2-300x168.jpg 300w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/04/ca9311e5-los-hermanos-bronco-1-606f2d459b3d2-768x430.jpg 768w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/04/ca9311e5-los-hermanos-bronco-1-606f2d459b3d2-1024x574.jpg 1024w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/04/ca9311e5-los-hermanos-bronco-1-606f2d459b3d2-1068x598.jpg 1068w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/04/ca9311e5-los-hermanos-bronco-1-606f2d459b3d2-750x420.jpg 750w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/04/ca9311e5-los-hermanos-bronco-1-606f2d459b3d2.jpg 1107w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Los-hermanos-bronco (1)" /></a></div>
<div class="td-a-rec td-a-rec-id-content_top  "><script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/CDN_NEW_ROS_728X90', [728,90], 'div-gpt-ad-1482704530159-1059364').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-1482704530159-1059364' style='width:728px;height:90px; margin:0 auto;'>
<script type='text/javascript'>
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482704530159-1059364'); });
    	</script>
</div> </div><h6><strong><span class="has-inline-color has-vivid-red-color">Parte de la dinastía de Los Bronco pasó dar el último adiós a Jack Veneno en la funeraria blandino</span></strong></h6>
<p><strong>Santo Domingo.-</strong> La legendaria pareja de los Hermanos Bronco, los enmascarados, explosiva y seguida por toda la fanáticada, fue creciendo hasta ser toda una dinastía.</p>
<p>Desde el Bronco no. 1, que residen en Puerto Rico, hasta el Bronco Mayor, llevan en su corazón el amor por la lucha libre y en su mente el agradecimiento a la gran figura de Jack Veneno.</p>
<p>Los enmascarados hablaron del amor que sienten por la memoria del campeón de la bolíta del mundo, lo mucho que aprendieron, asegurando que él fue su héroe.</p>
<p>Aquí el mensaje completo de la dinastía bronco a la memoria de Jack Veneno:</p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/UqQt4LxYCHw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div class="td-a-rec td-a-rec-id-content_bottom  ">
<div id='div-gpt-ad-1486653020559-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486653020559-0'); });
</script>
</div></div>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TEMAS</span></li><li><a href="https://cdn.com.do/temas/bronco/">"Bronco"</a></li><li><a href="https://cdn.com.do/temas/hermanos/">Hermanos</a></li><li><a href="https://cdn.com.do/temas/jack-veneno/">Jack Veneno</a></li><li><a href="https://cdn.com.do/temas/leyenda/">Leyenda</a></li><li><a href="https://cdn.com.do/temas/lucha/">lucha</a></li><li><a href="https://cdn.com.do/temas/muerte/">Muerte</a></li></ul> </div>
<style>
                
                .wrap{
 z-index:10; top:0;
text-align: center;
width:      100%;
height:     100%;

}


.content-ntf-newslet{
height: auto;
    padding-bottom: 10px;
    -moz-background-clip: padding;
    -o-background-clip: padding;
    -webkit-background-clip: padding-box;
    background-clip: padding-box;
    background-color: #fff;
    -moz-box-shadow: 0 0 10px rgba(0,0,0,.18);
    -webkit-box-shadow: 0 0 10px rgba(0,0,0,.18);
    -o-box-shadow: 0 0 10px rgba(0,0,0,.18);
    box-shadow: 0 0 10px rgba(0,0,0,.18);
    -webkit-transform-origin: top center;
    -moz-transform-origin: top center;
    -o-transform-origin: top center;
    transform-origin: top center;
    -webkit-animation: iconosani 1.2s forwards;
    animation: iconosani 1.2s forwards;
    -moz-animation: iconosani 1.2s forwards;
    -o-animation: iconosani 1.2s forwards;
}
.content-ntf-newslet p{
color: #fff;
font-weight: 600;
margin: 8px 0 0 0;
}
.content-ntf-newslet h3 {
    color: #fff;
    border-bottom: 1px solid #ccc;
    margin: 0 123px;}


.header-caribe{
    background: #00acdc;
    text-align: center;
    padding: 5px;
}
.header-cdn{
    background: #c92127;
    text-align: center;
    padding: 5px;
}

.header-pandora{
    background: #b86b77;
    text-align: center;
    padding: 5px;
}
header img{ 
width: 80px;  

}

.wrap form{
margin:10px auto;
}
::placeholder {
  font-size: 18px;
}
.subscribe-widget .email-form {
font-size: 13px;
color: #999999;
padding-left: 6px;
width: 270px;
border: 1px solid #e0e0e0;
padding: 5px 0 5px 5px;
line-height: 25px;
}

.subscribe-widget .button {

padding: 6px 15px;
color: #fff;
border: none;
line-height: 25px;
margin-left:0;
cursor:pointer;
font-weight: bold;
}

.btn-caribe{background: #00acdc;}
.btn-cdn{background: #c92127;}
.btn-pandora{background: #b86b77;}

input[type="submit"] {
-webkit-appearance: button;
-moz-appearance: button;
-o-appearance: button;
cursor: pointer;
}


@media screen and (max-width: 600px) {
.popup p{font-size: 14px !important;}
    
.popup h3{
margin: 0px 58px;
font-size: 19px;
}
.subscribe-widget .email-form{width: 170px;}
}

input.email-form:active, input.email-form:focus {
  -webkit-animation: fade 0.55s ease-in;
  -moz-animation: fade 0.55s ease-in;
  animation: fade 0.55s ease-in;
}





            </style>
<div class="wrap">
<div class="content-ntf-newslet">
<header class="header-cdn">
<h3>Mantente informado</h3>
<p>Recibe en tu correo actualizaciones diarias <br> de las noticias más importantes de la actualidad.</p>
</header>
<div class="subscribe-widget">

<form id="subscribe-form" action="https://elcaribe.us19.list-manage.com/subscribe/post?u=df6e3f6d1ccd2f1fd5e169fb5&amp;id=8ac453d6b7" method="post" target="_blank">
<input type="email" name="email" placeholder="Introduce tu email" class="email-form" required>
<button type="submit" class="button btn-cdn">Subscríbete</button>
</form>

</div>
</div>
</div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Anterior</span><a href="https://cdn.com.do/nacionales/fuerza-del-pueblo-asegura-plan-de-seguridad-debe-tener-mayor-alcance/">Fuerza del Pueblo asegura Plan de Seguridad debe tener mayor alcance</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Siguiente</span><a href="https://cdn.com.do/destacados/cmd-denuncia-ocho-menores-fallecidos-por-difteria-en-el-robert-reid-cabral/">CMD denuncia ocho menores fallecidos por difteria en el Robert Reid Cabral</a></div></div></div> <div class="author-box-wrap"><a href="https://cdn.com.do/author/macevedo/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://cdn.com.do/author/macevedo/">Manuel Acevedo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Manuel Acevedo"></span><meta itemprop="datePublished" content="2021-04-08T12:20:45+00:00"><meta itemprop="dateModified" content="2021-04-08T12:20:45+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://cdn.com.do/deporte/el-mensaje-de-los-hermanos-bronco-a-la-memoria-de-jack-veneno/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://storage.googleapis.com/mmc-cdn-bucket/logo-cdn-white.png"></span><meta itemprop="name" content="CDN - El Canal de Noticias de los Dominicanos"></span><meta itemprop="headline " content="El mensaje de los hermanos bronco a la memoria de Jack Veneno"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/04/ca9311e5-los-hermanos-bronco-1-606f2d459b3d2.jpg"><meta itemprop="width" content="1107"><meta itemprop="height" content="620"></span> 
</footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_3_606f32e1b696b_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_3_606f32e1b696b"><script>var block_td_uid_3_606f32e1b696b = new tdBlock();
block_td_uid_3_606f32e1b696b.id = "td_uid_3_606f32e1b696b";
block_td_uid_3_606f32e1b696b.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Recientes","color_preset":"","border_top":"","class":"td_uid_3_606f32e1b696b_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":1449072,"live_filter_cur_post_author":"32"}';
block_td_uid_3_606f32e1b696b.td_column_number = "3";
block_td_uid_3_606f32e1b696b.block_type = "td_block_related_posts";
block_td_uid_3_606f32e1b696b.post_count = "6";
block_td_uid_3_606f32e1b696b.found_posts = "105";
block_td_uid_3_606f32e1b696b.header_color = "";
block_td_uid_3_606f32e1b696b.ajax_pagination_infinite_stop = "";
block_td_uid_3_606f32e1b696b.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_3_606f32e1b696b);
</script><h4 class="td-related-title"><a id="td_uid_4_606f32e1b7855" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_606f32e1b696b" href="#">OTRAS NOTICIAS</a><a id="td_uid_5_606f32e1b7891" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_606f32e1b696b" href="#">Más del autor</a></h4><div id=td_uid_3_606f32e1b696b class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://cdn.com.do/destacados/cenizas-de-el-campeon-de-la-bolita-del-mundo-seran-esparcidas-en-el-mar/" rel="bookmark" title="Cenizas de “El Campeón de la Bolita del Mundo” serán esparcidas en el mar"><img width="218" height="150" class="entry-thumb" src="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/04/047a7414-5381b03c-jack-veneno-02-606c57817547b-606cebb906960-218x150.jpg" srcset="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/04/047a7414-5381b03c-jack-veneno-02-606c57817547b-606cebb906960-218x150.jpg 218w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/04/047a7414-5381b03c-jack-veneno-02-606c57817547b-606cebb906960-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cenizas de “El Campeón de la Bolita del Mundo” serán esparcidas en el mar" /></a></div> <a href="https://cdn.com.do/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cdn.com.do/destacados/cenizas-de-el-campeon-de-la-bolita-del-mundo-seran-esparcidas-en-el-mar/" rel="bookmark" title="Cenizas de “El Campeón de la Bolita del Mundo” serán esparcidas en el mar">Cenizas de “El Campeón de la Bolita del Mundo” serán esparcidas en el mar</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://cdn.com.do/deportes/fallece-el-legendario-luchador-jack-veneno/" rel="bookmark" title="Fallece &quot;el campeón de la bolita del mundo&quot; Jack Veneno"><img width="218" height="150" class="entry-thumb" src="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/04/c380626d-maxresdefault-218x150.jpg" srcset="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/04/c380626d-maxresdefault-218x150.jpg 218w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/04/c380626d-maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fallece &quot;el campeón de la bolita del mundo&quot; Jack Veneno" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://cdn.com.do/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://cdn.com.do/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cdn.com.do/deportes/fallece-el-legendario-luchador-jack-veneno/" rel="bookmark" title="Fallece &quot;el campeón de la bolita del mundo&quot; Jack Veneno">Fallece &quot;el campeón de la bolita del mundo&quot; Jack Veneno</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://cdn.com.do/destacados/dan-alta-medica-a-jack-veneno-tras-permanecer-varios-dias-en-centro-de-salud/" rel="bookmark" title="Dan alta médica a Jack Veneno tras permanecer varios días en centro de salud"><img width="218" height="150" class="entry-thumb" src="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/01/jack-veneno-5ff9de402ca88-218x150.gif" srcset="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/01/jack-veneno-5ff9de402ca88-218x150.gif 218w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/01/jack-veneno-5ff9de402ca88-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dan alta médica a Jack Veneno tras permanecer varios días en centro de salud" /></a></div> <a href="https://cdn.com.do/noticias/deporte/" class="td-post-category">Deporte</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cdn.com.do/destacados/dan-alta-medica-a-jack-veneno-tras-permanecer-varios-dias-en-centro-de-salud/" rel="bookmark" title="Dan alta médica a Jack Veneno tras permanecer varios días en centro de salud">Dan alta médica a Jack Veneno tras permanecer varios días en centro de salud</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://cdn.com.do/nacionales/jack-veneno-continua-hospitalizado-en-estado-de-gravedad/" rel="bookmark" title="Jack Veneno continúa hospitalizado en estado de gravedad"><img width="218" height="150" class="entry-thumb" src="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/03/cedc82a4-jack-veneno-60620cde21d6a-218x150.png" srcset="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/03/cedc82a4-jack-veneno-60620cde21d6a-218x150.png 218w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/03/cedc82a4-jack-veneno-60620cde21d6a-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jack Veneno continúa hospitalizado en estado de gravedad" /></a></div> <a href="https://cdn.com.do/noticias/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cdn.com.do/nacionales/jack-veneno-continua-hospitalizado-en-estado-de-gravedad/" rel="bookmark" title="Jack Veneno continúa hospitalizado en estado de gravedad">Jack Veneno continúa hospitalizado en estado de gravedad</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://cdn.com.do/deportes/dep-nacionales/trasladan-a-jack-veneno-al-incart/" rel="bookmark" title="Trasladan a Jack Veneno al INCART"><img width="218" height="150" class="entry-thumb" src="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/03/60fd060b-jack-ven-6060d349a4906-218x150.jpg" srcset="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/03/60fd060b-jack-ven-6060d349a4906-218x150.jpg 218w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/03/60fd060b-jack-ven-6060d349a4906-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trasladan a Jack Veneno al INCART" /></a></div> <a href="https://cdn.com.do/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cdn.com.do/deportes/dep-nacionales/trasladan-a-jack-veneno-al-incart/" rel="bookmark" title="Trasladan a Jack Veneno al INCART">Trasladan a Jack Veneno al INCART</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://cdn.com.do/nacionales/jack-veneno-se-encuentra-en-cuidados-intensivos-su-estado-es-delicado/" rel="bookmark" title="Jack Veneno se encuentra en cuidados intensivos; su estado es delicado"><img width="218" height="150" class="entry-thumb" src="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/03/cruz-605f4a2b2e6a6-218x150.jpg" srcset="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/03/cruz-605f4a2b2e6a6-218x150.jpg 218w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/03/cruz-605f4a2b2e6a6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jack Veneno se encuentra en cuidados intensivos; su estado es delicado" /></a></div> <a href="https://cdn.com.do/noticias/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cdn.com.do/nacionales/jack-veneno-se-encuentra-en-cuidados-intensivos-su-estado-es-delicado/" rel="bookmark" title="Jack Veneno se encuentra en cuidados intensivos; su estado es delicado">Jack Veneno se encuentra en cuidados intensivos; su estado es delicado</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_606f32e1b696b" data-td_block_id="td_uid_3_606f32e1b696b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_606f32e1b696b" data-td_block_id="td_uid_3_606f32e1b696b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="clearfix"></div>
<aside class="widget widget_text"> <div class="textwidget"><script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/CDN_NEW_ROS_300x250', [300,250], 'div-gpt-ad-1646485283142-1059362').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-1646485283142-1059362' style='width:300px;height:250px; margin:0 auto;'>
<script type='text/javascript'>
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1646485283142-1059362'); });
    	</script>
</div></div>
</aside><aside class="widget widget_text"> <div class="textwidget"><script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/CDN_Articulos_300x600_1', [300,600], 'div-gpt-ad-1714349894059-1165302').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-1714349894059-1165302' style='width:300px;height:600px; margin:0 auto;'>
<script type='text/javascript'>
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1714349894059-1165302'); });
    	</script>
</div></div>
</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/cdn_new_ros_300x250_2', [300,250], 'div-gpt-ad-8143874216410-1431147').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-8143874216410-1431147' style='width:300px;height:250px; margin:0 auto;'>
<script type='text/javascript'>
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-8143874216410-1431147'); });
    	</script>
</div></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_606f32e1c5968_rand td-pb-border-top" data-td-block-uid="td_uid_6_606f32e1c5968"><script>var block_td_uid_6_606f32e1c5968 = new tdBlock();
block_td_uid_6_606f32e1c5968.id = "td_uid_6_606f32e1c5968";
block_td_uid_6_606f32e1c5968.atts = '{"limit":"5","sort":"random_today","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00c1S NOTICIAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_606f32e1c5968_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_606f32e1c5968.td_column_number = "1";
block_td_uid_6_606f32e1c5968.block_type = "td_block_7";
block_td_uid_6_606f32e1c5968.post_count = "5";
block_td_uid_6_606f32e1c5968.found_posts = "46";
block_td_uid_6_606f32e1c5968.header_color = "#";
block_td_uid_6_606f32e1c5968.ajax_pagination_infinite_stop = "";
block_td_uid_6_606f32e1c5968.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_6_606f32e1c5968);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>MÁS NOTICIAS</span></h4></div><div id=td_uid_6_606f32e1c5968 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://cdn.com.do/deporte/colombiano-jeison-santiago-sera-el-dt-del-atletico-de-san-francisco/" rel="bookmark" title="Colombiano Jeison Santiago será el DT del Atlético de San Francisco"><img width="100" height="70" class="entry-thumb" src="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/04/bdb34403-jeison-santiago-2-606f27efeb861-100x70.jpeg" srcset="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/04/bdb34403-jeison-santiago-2-606f27efeb861-100x70.jpeg 100w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/04/bdb34403-jeison-santiago-2-606f27efeb861-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Colombiano Jeison Santiago será el DT del Atlético de San Francisco" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cdn.com.do/deporte/colombiano-jeison-santiago-sera-el-dt-del-atletico-de-san-francisco/" rel="bookmark" title="Colombiano Jeison Santiago será el DT del Atlético de San Francisco">Colombiano Jeison Santiago será el DT del Atlético de San Francisco</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-08T11:58:30+00:00">abril 8, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://cdn.com.do/deporte/white-sox-inhabilitan-a-tim-anderson-corva/" rel="bookmark" title="White Sox inhabilitan a Tim Anderson (corva)"><img width="100" height="70" class="entry-thumb" src="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/04/778b6f0f-epno02dcbwbhzkfvbpet-606f226a7ae62-100x70.jpg" srcset="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/04/778b6f0f-epno02dcbwbhzkfvbpet-606f226a7ae62-100x70.jpg 100w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/04/778b6f0f-epno02dcbwbhzkfvbpet-606f226a7ae62-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="White Sox inhabilitan a Tim Anderson (corva)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cdn.com.do/deporte/white-sox-inhabilitan-a-tim-anderson-corva/" rel="bookmark" title="White Sox inhabilitan a Tim Anderson (corva)">White Sox inhabilitan a Tim Anderson (corva)</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-08T11:34:28+00:00">abril 8, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://cdn.com.do/nacionales/dgii-informa-recaudaciones-de-marzo-superaron-estimaciones-en-114/" rel="bookmark" title="DGII informa recaudaciones de marzo superaron estimaciones en 114%"><img width="100" height="70" class="entry-thumb" src="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/04/861aa85f-impuestos-606f294f6e49f-100x70.png" srcset="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/04/861aa85f-impuestos-606f294f6e49f-100x70.png 100w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/04/861aa85f-impuestos-606f294f6e49f-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="DGII informa recaudaciones de marzo superaron estimaciones en 114%" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cdn.com.do/nacionales/dgii-informa-recaudaciones-de-marzo-superaron-estimaciones-en-114/" rel="bookmark" title="DGII informa recaudaciones de marzo superaron estimaciones en 114%">DGII informa recaudaciones de marzo superaron estimaciones en 114%</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-08T12:03:56+00:00">abril 8, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://cdn.com.do/deporte/bellinger-y-betts-sentados-por-los-dodgers/" rel="bookmark" title="Bellinger y Betts sentados por los Dodgers"><img width="100" height="70" class="entry-thumb" src="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/04/30d06845-bellinger-y-bets-606f222bb381d-100x70.jpeg" srcset="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/04/30d06845-bellinger-y-bets-606f222bb381d-100x70.jpeg 100w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/04/30d06845-bellinger-y-bets-606f222bb381d-300x214.jpeg 300w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/04/30d06845-bellinger-y-bets-606f222bb381d-768x547.jpeg 768w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/04/30d06845-bellinger-y-bets-606f222bb381d-1024x730.jpeg 1024w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/04/30d06845-bellinger-y-bets-606f222bb381d-218x150.jpeg 218w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/04/30d06845-bellinger-y-bets-606f222bb381d-696x496.jpeg 696w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/04/30d06845-bellinger-y-bets-606f222bb381d-1068x761.jpeg 1068w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/04/30d06845-bellinger-y-bets-606f222bb381d-589x420.jpeg 589w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bellinger y Betts sentados por los Dodgers" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cdn.com.do/deporte/bellinger-y-betts-sentados-por-los-dodgers/" rel="bookmark" title="Bellinger y Betts sentados por los Dodgers">Bellinger y Betts sentados por los Dodgers</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-08T11:35:50+00:00">abril 8, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://cdn.com.do/destacados/realizan-primer-trasplante-de-pulmon-de-donantes-vivos-a-una-paciente-con-covid-19-en-japon/" rel="bookmark" title="Realizan primer trasplante de pulmón de donantes vivos a una paciente con COVID-19 en Japón"><img width="100" height="70" class="entry-thumb" src="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/04/df1ad7c5-ttrabajo-606efc8f53055-100x70.png" srcset="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/04/df1ad7c5-ttrabajo-606efc8f53055-100x70.png 100w, https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/04/df1ad7c5-ttrabajo-606efc8f53055-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Realizan primer trasplante de pulmón de donantes vivos a una paciente con COVID-19 en Japón" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cdn.com.do/destacados/realizan-primer-trasplante-de-pulmon-de-donantes-vivos-a-una-paciente-con-covid-19-en-japon/" rel="bookmark" title="Realizan primer trasplante de pulmón de donantes vivos a una paciente con COVID-19 en Japón">Realizan primer trasplante de pulmón de donantes vivos a una paciente...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-08T08:53:05+00:00">abril 8, 2021</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/cdn_new_ros_300x250_3', [300,250], 'div-gpt-ad-7957915001445-1431149').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-7957915001445-1431149' style='width:300px;height:250px; margin:0 auto;'>
<script type='text/javascript'>
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-7957915001445-1431149'); });
    	</script>
</div></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/CDN_NEW_ROS_300x250_4', [300,250], 'div-gpt-ad-6221388110683-1433484').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-6221388110683-1433484' style='width:300px;height:250px; margin:0 auto;'>
<script type='text/javascript'>
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-6221388110683-1433484'); });
    	</script>
</div></div></aside> 
</div>
</div>
</div> 
</div> 
</div> 

<div class="td-main-content-wrap td-footer-instagram-container">
<div class="td-instagram-user">
<h4 class="td-footer-instagram-title">
Síguenos por Instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/cdn37" target="_blank">@cdn37</a>
</h4>
</div>
</div>

<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://cdn.com.do/"><img class="td-retina-data" src="https://omgdominicana.com.imgeng.in/https://storage.googleapis.com/mmc-cdn-bucket/logo-cdn-white.png" data-retina="https://omgdominicana.com.imgeng.in/https://storage.googleapis.com/mmc-cdn-bucket/logo-cdn-white.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>©2016 En CDN Santo Domingo, Rep. Dom. Calle Doctor Defilló 4. Los Prados. Apartado postal 416. Teléfono: 809-683-8100 | Fax: 809-544-4003<ul style="list-style: none;
    text-transform: capitalize;"><li><a href="https://cdn.com.do/terminos-y-condiciones/">TÉRMINOS Y CONDICIONES</a></li>
<li> <a href="https://cdn.com.do/politicas-de-privacidad/">Políticas de Privacidad</a>
</li>
</ul><div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#650c0b030a2506010b4b060a084b010a"><span class="__cf_email__" data-cfemail="4d24232b220d2e2923632e2220632922">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS POR</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/cdn.com.do" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/cdn37/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/cdn37" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/CDN37RD" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

</div>
<style>
._app-106615_c_463712-491{
    padding-bottom: 56.25%;
    position: relative;
    height: 0;
width:100% !important;
}
.dc-video-player-wrapper {
width:100% !important;
}
#faceboolives{
         background: #c92127;
             margin: 10px 0px;
 }

  #faceboolives img{
      width: 182px;
    margin-top: 13px;
  }
   #faceboolives p {
          color: #fff;
    font-size: 21px;
    font-weight: bold;
  }
  #faceboolives .td-pb-span8{
          margin-bottom: -31px;
              padding-right: 0;
              padding-left: 0;
  }
</style>

<div class="td-container"><div id="disqus_thread"></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://cdn.com.do/wp-content/plugins/poll-plugin/public/assets/js/vendors/chartjs_new.js'></script>
<script type='text/javascript' src='https://cdn.com.do/wp-content/plugins/poll-plugin/public/assets/js/app/legend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/cdn.com.do\/wp-admin\/ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.com.do/wp-content/plugins/poll-plugin/public/assets/js/app/poll.js'></script>
<script type='text/javascript' src='https://cdn.com.do/wp-content/plugins/poll-plugin/public/assets/js/app/poll-init.js'></script>
<script type='text/javascript' src='https://cdn.com.do/wp-content/themes/Newspaper//js//tagdiv_theme.js'></script>
<script type='text/javascript' src='https://cdn.com.do/wp-includes/js/wp-embed.min.js'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://cdn.com.do/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://cdn.com.do/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<style>
.reportajeespeciales{    margin-bottom: 28px !important;}
.num-layer-streaming .numls-videobox-wrapper iframe{
min-width:800px;
min-height:600px;
}
.link-besbol-invernal, .link-besbol-invernal h4 { cursor: pointer; }
</style>
<script async='async' src="/wp-includes/js/velocity.min.js"></script>

<script>
jQuery(document).ready(function($){

     $('.link-besbol-invernal, .link-besbol-invernal h4 ').click(function(event) {
          /* Act on the event */
          window.location.href='https://www.cdn.com.do/noticias/deportes/pelota/';
      }); 

//  $('#showlive').numLayerStreaming();
 //  $('.menu-item-1017507>a').numLayerStreaming();
 //  setTimeout(function(){ 
	// yanomas = jQuery(jQuery("iframe[id*='1068x90_0']")[0]).contents().find('a');
	// yanomas.attr('href',yanomas.attr('href').replace('www.cdn.com.do','yanomas.cdn.com.do'));
 //  }, 2000);

$("#ls_embed_1461704267").contents().find(".example-video-dimensions").attr("style","width:500px;height:400px");
});    
</script>
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />
<script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script>
<script>
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#c92127"
    }
  },
  "position": "bottom-left",
  "content": {
    "message": "<h4 style='color: #fff; margin: 0; padding: 0; line-height: 0; font-size: 16px;'>Utilizamos cookies </h4> <br>Usamos cookies y otras tecnicas de rastreo para mejorar tu experiencia de navegación en nuestra web, para mostrarte  anuncios adecuados, para analizar el tráfico en nuestra web y para comprender de donde llegan nuestros visitantes. ",
    "dismiss": "OK",
    "link": "Leer más",
    "href": "https://cdn.com.do/terminos-y-condiciones/"
  }
});
</script>
<style type="text/css">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</style>

<div class="popScroll" id="mpopupBox">
<div class="popup">
<header>
<a href="" class="close-button close">✖</a>
<a href="http://pandora.com.do/revista/">
<img src="https://storage.googleapis.com/mmc-cdn-bucket/uploads/2021/01/d5ad6824-cdn-23-ancc83os-final-6008875c27ea7.gif" alt="">
</a>
</header>






</div>
</div>
<script type="text/javascript">

    
    function subscriptionPopup(){
    // get the mPopup
    var mpopup = jQuery('#mpopupBox');
    
    // open the mPopup
    mpopup.show();
    
    // close the mPopup once close element is clicked
    jQuery(".close").on('click',function(){
        mpopup.hide();
    });
    
    // close the mPopup when user clicks outside of the box
    jQuery(window).on('click', function(e) {
        if(e.target == mpopup[0]){
            mpopup.hide();
        }
    });
}

jQuery(document).ready(function($) {
    var popDisplayed = getCookie('popDisplayed');
    if(popDisplayed == '1'){
        return false;
    }else{
      
        setTimeout( function() {
          
           //subscriptionPopup();
        },10000);
        setCookie2('popDisplayed', '1', 74);

    }

});
  
</script>
<style type="text/css">
  .covivwrapcontent{
    background-color: transparent !important;
}
.covivwrapcontent .wpb_content_element{
    margin-bottom: -12px !important;
}
</style>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-605e00c3771d7ef9"></script>
</body>
</html>
