<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="refresh" content="400">
<link rel="profile" href="https://gmpg.org/xfn/11">

<script async src="https://www.googletagmanager.com/gtag/js?id=G-JV8NRCY9FK"></script>
<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'G-JV8NRCY9FK');
		gtag('config', 'AW-578990315');
	</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24016843-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-24016843-1');
	</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W33CZSF');
	</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<link href="/wp-content/themes/cdn/assets/css/style-custom.css?ver=1.17" rel="stylesheet" type="text/css" media="screen">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Condiciones del tiempo para este miércoles 15 de junio de 2022 en RD</title>
<meta name="description" content="Nuestro analista meteorológico, Jean Suriel, ofrece las condiciones del tiempo para hoy, miércoles 15 de junio de 2022." />
<link rel="canonical" href="https://cdn.com.do/clima/condiciones-del-tiempo-para-este-miercoles-15-de-junio-de-2022-en-rd/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Condiciones del tiempo para este miércoles 15 de junio de 2022 en RD" />
<meta property="og:description" content="Nuestro analista meteorológico, Jean Suriel, ofrece las condiciones del tiempo para hoy, miércoles 15 de junio de 2022." />
<meta property="og:url" content="https://cdn.com.do/clima/condiciones-del-tiempo-para-este-miercoles-15-de-junio-de-2022-en-rd/" />
<meta property="og:site_name" content="CDN - El Canal de Noticias de los Dominicanos" />
<meta property="article:publisher" content="https://www.facebook.com/cdn.com.do/" />
<meta property="article:published_time" content="2022-06-15T11:38:05+00:00" />
<meta property="article:modified_time" content="2022-06-15T11:38:07+00:00" />
<meta property="og:image" content="https://cdn.com.do/wp-content/uploads/2022/06/onamet-62749d362b904-5.jpg" />
<meta property="og:image:width" content="1970" />
<meta property="og:image:height" content="1024" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@CDN37" />
<meta name="twitter:site" content="@CDN37" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cdn.com.do/#organization","name":"CDN - Cadena de Noticias","url":"https://cdn.com.do/","sameAs":["https://www.instagram.com/cdn37/","https://www.youtube.com/c/CDN37RD","https://www.facebook.com/cdn.com.do/","https://twitter.com/CDN37"],"logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://cdn.com.do/#/schema/logo/image/","url":"https://wp.cdn.com.do/wp-content/uploads/2022/05/artes-logo-cdn.jpg","contentUrl":"https://wp.cdn.com.do/wp-content/uploads/2022/05/artes-logo-cdn.jpg","width":420,"height":320,"caption":"CDN - Cadena de Noticias"},"image":{"@id":"https://cdn.com.do/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://cdn.com.do/#website","url":"https://cdn.com.do/","name":"CDN - El Canal de Noticias de los Dominicanos","description":"El Canal de Noticias de los Dominicanos","publisher":{"@id":"https://cdn.com.do/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://cdn.com.do/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"https://cdn.com.do/clima/condiciones-del-tiempo-para-este-miercoles-15-de-junio-de-2022-en-rd/#primaryimage","url":"https://cdn.com.do/wp-content/uploads/2022/06/onamet-62749d362b904-5.jpg","contentUrl":"https://cdn.com.do/wp-content/uploads/2022/06/onamet-62749d362b904-5.jpg","width":1970,"height":1024},{"@type":["WebPage","ItemPage"],"@id":"https://cdn.com.do/clima/condiciones-del-tiempo-para-este-miercoles-15-de-junio-de-2022-en-rd/#webpage","url":"https://cdn.com.do/clima/condiciones-del-tiempo-para-este-miercoles-15-de-junio-de-2022-en-rd/","name":"Condiciones del tiempo para este miércoles 15 de junio de 2022 en RD","isPartOf":{"@id":"https://cdn.com.do/#website"},"primaryImageOfPage":{"@id":"https://cdn.com.do/clima/condiciones-del-tiempo-para-este-miercoles-15-de-junio-de-2022-en-rd/#primaryimage"},"datePublished":"2022-06-15T11:38:05+00:00","dateModified":"2022-06-15T11:38:07+00:00","description":"Nuestro analista meteorológico, Jean Suriel, ofrece las condiciones del tiempo para hoy, miércoles 15 de junio de 2022.","breadcrumb":{"@id":"https://cdn.com.do/clima/condiciones-del-tiempo-para-este-miercoles-15-de-junio-de-2022-en-rd/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://cdn.com.do/clima/condiciones-del-tiempo-para-este-miercoles-15-de-junio-de-2022-en-rd/"]}]},{"@type":"BreadcrumbList","@id":"https://cdn.com.do/clima/condiciones-del-tiempo-para-este-miercoles-15-de-junio-de-2022-en-rd/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://cdn.com.do/"},{"@type":"ListItem","position":2,"name":"Condiciones del tiempo para este miércoles 15 de junio de 2022 en RD"}]},{"@type":"NewsArticle","@id":"https://cdn.com.do/clima/condiciones-del-tiempo-para-este-miercoles-15-de-junio-de-2022-en-rd/#article","isPartOf":{"@id":"https://cdn.com.do/clima/condiciones-del-tiempo-para-este-miercoles-15-de-junio-de-2022-en-rd/#webpage"},"author":{"@id":"https://cdn.com.do/#/schema/person/fbd8017d9205a49c161ba0f086cf1e38"},"headline":"Condiciones del tiempo para este miércoles 15 de junio de 2022 en RD","datePublished":"2022-06-15T11:38:05+00:00","dateModified":"2022-06-15T11:38:07+00:00","mainEntityOfPage":{"@id":"https://cdn.com.do/clima/condiciones-del-tiempo-para-este-miercoles-15-de-junio-de-2022-en-rd/#webpage"},"wordCount":424,"publisher":{"@id":"https://cdn.com.do/#organization"},"image":{"@id":"https://cdn.com.do/clima/condiciones-del-tiempo-para-este-miercoles-15-de-junio-de-2022-en-rd/#primaryimage"},"thumbnailUrl":"https://cdn.com.do/wp-content/uploads/2022/06/onamet-62749d362b904-5.jpg","keywords":["Clima","ClimaRD","Condiciones del tiempo","condiciones del tiempo para mañana"],"articleSection":["Clima"],"inLanguage":"es","copyrightYear":"2022","copyrightHolder":{"@id":"https://cdn.com.do/#organization"}},{"@type":"Person","@id":"https://cdn.com.do/#/schema/person/fbd8017d9205a49c161ba0f086cf1e38","name":"Redacción CDN","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://cdn.com.do/#/schema/person/image/","url":"https://cdn.com.do/wp-content/uploads/2021/03/0f1334bb-pen-icon-605e4659a4b89-150x150.png","contentUrl":"https://cdn.com.do/wp-content/uploads/2021/03/0f1334bb-pen-icon-605e4659a4b89-150x150.png","caption":"Redacción CDN"},"url":"https://cdn.com.do/author/redaccion-cdn/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CDN - El Canal de Noticias de los Dominicanos &raquo; Feed" href="https://cdn.com.do/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cdn.com.do\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://cdn.com.do/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://cdn.com.do/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.9.3' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://cdn.com.do/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.11' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://cdn.com.do/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.11' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://cdn.com.do/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.3' media='all' />
<link rel='stylesheet' id='splw-styles-css' href='https://cdn.com.do/wp-content/plugins/location-weather/assets/css/splw-style.css?ver=1.3.0' media='all' />
<style id='splw-styles-inline-css'>
#splw-location-weather-1552427.splw-main-wrapper {
		max-width: 320px;
		margin   : auto;
		margin-bottom: 2em;
	}#splw-location-weather-1552427 .splw-lite-wrapper,#splw-location-weather-1552427 .splw-forecast-weather select,#splw-location-weather-1552427 .splw-forecast-weather option,#splw-location-weather-1552427 .splw-lite-wrapper .splw-weather-attribution a{
	   color:#fff;
	   text-decoration: none;
	}#splw-location-weather-1552427 .splw-lite-wrapper{ border: 0px solid #e2e2e2}#splw-location-weather-1552427 .splw-lite-wrapper{
		border-radius: 8px;
	}#splw-location-weather-1552427 .splw-weather-title {
		margin-top :0px;
		margin-right :0px;
		margin-bottom: 20px;
		margin-left: 0px;
    }#splw-location-weather-1552427 .splw-weather-icons div svg path{
		fill:#dfe6e9;
	}#splw-location-weather-1552427 .splw-lite-wrapper,#splw-location-weather-1552427 .splw-forecast-weather option{background:#3da7e8}.splw-main-wrapper {
  height:100%;
  margin-top:-20px !important;
  margin-bottom:0;
  width:100% !important;
  max-width:inherit !important;
}
.splw-lite-wrapper {
  height:100%;
}
.splw-lite-wrapper {
  display:flex;
  justify-content:space-between;
}
</style>
<link rel='stylesheet' id='splw-old-styles-css' href='https://cdn.com.do/wp-content/plugins/location-weather/assets/css/old-style.css?ver=1.3.0' media='all' />
<link rel='stylesheet' id='megamenu-css' href='https://cdn.com.do/wp-content/uploads/maxmegamenu/style.css?ver=be8882' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://cdn.com.do/wp-includes/css/dashicons.min.css?ver=5.9.3' media='all' />
<link rel='stylesheet' id='cdn-style-css' href='https://cdn.com.do/wp-content/themes/cdn/style.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='cdn-slick-css' href='https://cdn.com.do/wp-content/themes/cdn/assets/css/slick.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='cdn-slick-theme-css' href='https://cdn.com.do/wp-content/themes/cdn/assets/css/slick-theme.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css' href='https://fonts.googleapis.com/css2?family=Poppins%3Awght%40500%3B700&#038;display=swap&#038;ver=5.9.3' media='all' />
<link rel='stylesheet' id='font-awesome-official-css' href='https://use.fontawesome.com/releases/v5.15.4/css/all.css' media='all' integrity="sha384-DyZ88mC6Up2uqS4h/KRgHuoeGwBcD4Ng9SiP4dIRy0EXTlnuz47vAwmeGwVChigm" crossorigin="anonymous" />
<link rel='stylesheet' id='font-awesome-official-v4shim-css' href='https://use.fontawesome.com/releases/v5.15.4/css/v4-shims.css' media='all' integrity="sha384-Vq76wejb3QJM4nDatBa5rUOve+9gkegsjCebvV/9fvXlGWo4HCMR4cJZjjcF6Viv" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script src='https://cdn.com.do/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://cdn.com.do/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://cdn.com.do/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.3' id='ppress-flatpickr-js'></script>
<script src='https://cdn.com.do/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.3' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://cdn.com.do/wp-json/" /><link rel="alternate" type="application/json" href="https://cdn.com.do/wp-json/wp/v2/posts/1565639" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cdn.com.do/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.com.do/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://cdn.com.do/?p=1565639' />
<link rel="alternate" type="application/json+oembed" href="https://cdn.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcdn.com.do%2Fclima%2Fcondiciones-del-tiempo-para-este-miercoles-15-de-junio-de-2022-en-rd%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cdn.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcdn.com.do%2Fclima%2Fcondiciones-del-tiempo-para-este-miercoles-15-de-junio-de-2022-en-rd%2F&#038;format=xml" />
<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
				}
					</style>
<style id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
<link rel="icon" href="https://cdn.com.do/wp-content/uploads/2022/05/cropped-ms-icon-310x310-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.com.do/wp-content/uploads/2022/05/cropped-ms-icon-310x310-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.com.do/wp-content/uploads/2022/05/cropped-ms-icon-310x310-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.com.do/wp-content/uploads/2022/05/cropped-ms-icon-310x310-1-270x270.png" />
<style type="text/css">/** Mega Menu CSS: fs **/</style>
<script>
		// var portadaFalsa = ;
		// var portadaFalsaSeccion = ;
		var width = screen.width;
		if (width <= 768){
			var portadaFalsa = true;
			var portadaFalsaSeccion = true;
		} else {
			var portadaFalsa = true;
			var portadaFalsaSeccion = true;
		}
	</script>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1655294400'></script></head>
<body class="post-template-default single single-post postid-1565639 single-format-standard custom-background wp-custom-logo wp-embed-responsive mega-menu-menu-1">
<div class="reveal-modal-bg" id="portada-escritorio">
<div class="disp-table">
<div class="disp-cell">
<div id="banner_modal" class="reveal-modal">
<div class="pp-logo">
<img src="https://cdn.com.do/wp-content/uploads/2022/05/logo-CDN-2022-01.png">

</div>
<a class="close-reveal-modal btn-top">PUBLICIDAD X</a>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
              var googletag = googletag || {};
              googletag.cmd = googletag.cmd || [];
            </script>
<script>
              googletag.cmd.push(function() {
                googletag.defineSlot('/22084339/CDN_PortadaFalsa_500x400', [500, 400], 'div-gpt-ad-1509731865093-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
              });
            </script>

<div id='div-gpt-ad-1509731865093-0' style='height:400px; width:500px;'>
<script>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509731865093-0'); });
              </script>
</div>
<a class="close-reveal-modal btn-bottom">CONTINUAR A CDN.COM.DO</a>
</div>
<div id="banner_seccion_modal" class="reveal-modal">
<div class="pp-logo">
<img src="https://cdn.com.do/wp-content/uploads/2022/05/logo-CDN-2022-01.png">
</div>
<a class="close-reveal-modal btn-top">PUBLICIDAD X</a>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
              googletag.defineSlot('/22084339/CDN_Escritorio_Interstitial_Secciones_500x400', [500, 400], 'div-gpt-ad-1646920361681-0').addService(googletag.pubads());
              googletag.pubads().enableSingleRequest();
              googletag.enableServices();
            });
          </script>

<div id='div-gpt-ad-1646920361681-0' style='min-width: 500px; min-height: 400px;'>
<script>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1646920361681-0'); });
            </script>
</div>
<a class="close-reveal-modal btn-bottom">CONTINUAR A CDN.COM.DO</a>
</div>
</div>
</div>
</div>
<div class="reveal-modal-bg" id="portada-movil">
<div class="disp-table">
<div class="disp-cell">
<div id="banner_modal" class="reveal-modal">
<div class="pp-logo">
<img src="https://cdn.com.do/wp-content/uploads/2022/05/logo-CDN-2022-01.png">

</div>
<a class="close-reveal-modal btn-top">PUBLICIDAD X</a>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
            </script>
<script>
                googletag.cmd.push(function() {
                    googletag.defineSlot('/22084339/CDN_Pre-Portada-Movile_300x250', [300, 250], 'div-gpt-ad-1509744326775-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.enableServices();
                });
            </script>

<div id='div-gpt-ad-1509744326775-0' style='height:250px; width:300px;'>
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509744326775-0'); });
            </script>
</div>
<a class="close-reveal-modal btn-bottom">CONTINUAR A CDN.COM.DO</a>
</div>
<div id="banner_seccion_modal" class="reveal-modal diomedes 7">
<div class="pp-logo">
<img src="https://cdn.com.do/wp-content/uploads/2022/05/logo-CDN-2022-01.png">
</div>
<a class="close-reveal-modal btn-top">PUBLICIDAD X</a>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
                window.googletag = window.googletag || {cmd: []};
                googletag.cmd.push(function() {
                googletag.defineSlot('/22084339/CDN_Movil_Interstitial_Secciones_300x250', [300, 250], 'div-gpt-ad-1646920458790-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
                });
            </script>

<div id='div-gpt-ad-1646920458790-0' style='min-width: 300px; min-height: 250px;'>
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1646920458790-0'); });
                </script>
</div>
<a class="close-reveal-modal btn-bottom">CONTINUAR A CDN.COM.DO</a>
</div>
</div>
</div>
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W33CZSF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site">

<div id="top-banner-wrap">
<div class="top-banner-runsite">
<script type="text/javascript">
        window.googletag = window.googletag || {cmd: []};
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/CDN_Portada_Escritorio_FullLeaderboard_1068x90_1', [1068,90], 'div-gpt-ad-5285778489629-1060121').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
        //googletag.pubads().collapseEmptyDivs();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-5285778489629-1060121' style='width:1068px;height:90px; margin:15px auto 15px;' class='googlemovil'>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-5285778489629-1060121'); });
            </script>
</div> </div>
</div>

<div id="father-banner-lateral" class="father-banner-lateral">
<div id="ear-banner-left">

<script type="text/javascript">
        window.googletag = window.googletag || {cmd: []};
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/CDN_Portada_Escritorio_WideSkyscraper_160x600_Izquierdo', [160,600], 'div-gpt-ad-8732662361163-1060123').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
        //googletag.pubads().collapseEmptyDivs();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-8732662361163-1060123' style='width:160px;height:600px; margin:15px auto 15px;' class='googlemovil'>
 <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-8732662361163-1060123'); });
            </script>
</div> </div>
<div id="ear-banner-right">

<script type="text/javascript">
        window.googletag = window.googletag || {cmd: []};
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/CDN_Portada_Escritorio_WideSkyscraper_160x600_Derecho', [160,600], 'div-gpt-ad-6113108095855-1060124').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
        //googletag.pubads().collapseEmptyDivs();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-6113108095855-1060124' style='width:160px;height:600px; margin:15px auto 15px;' class='googlemovil'>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-6113108095855-1060124'); });
            </script>
</div> </div>
</div>
<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
<header id="masthead" class="site-header py-3">
<div class="container">
<div class="row">
<div class="col-6 col-md-6 col-lg-3 site-branding">
<a href="https://cdn.com.do/" class="custom-logo-link" rel="home"><img width="100" height="100" src="https://cdn.com.do/wp-content/uploads/2022/05/71e5df12-logo-cdn-w-1.svg" class="custom-logo" alt="Logo cdn sin fondo y letras blancas" /></a> <p class="site-title"><a href="https://cdn.com.do/" rel="home">CDN &#8211; El Canal de Noticias de los Dominicanos</a></p>
<p class="site-description">El Canal de Noticias de los Dominicanos</p>
</div>
<nav id="site-navigation" class="col-6 col-lg-9 main-navigation">
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Primary Menu</button>
<div id="mega-menu-wrap-menu-1" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-animated-block mega-toggle-block-0' id='mega-toggle-block-0'><button aria-label="Toggle Menu" class="mega-toggle-animated mega-toggle-animated-slider" type="button" aria-expanded="false">
<span class="mega-toggle-animated-box">
<span class="mega-toggle-animated-inner"></span>
</span>
</button></div></div></div><ul id="mega-menu-menu-1" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-panel-width="body" data-panel-inner-width=".container" data-mobile-force-width="body" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="985" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-envivo mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-1552457 envivo' id='mega-menu-item-1552457'><a class="mega-menu-link" href="https://cdn.com.do/envivo/" tabindex="0">En Vivo</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-1552458' id='mega-menu-item-1552458'><a class="mega-menu-link" href="https://cdn.com.do/actualidad/" tabindex="0">Actualidad</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-1552459' id='mega-menu-item-1552459'><a class="mega-menu-link" href="/tendencias/" tabindex="0">Tendencias</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-1552460' id='mega-menu-item-1552460'><a class="mega-menu-link" href="/investigacion/" tabindex="0">Investigación</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-1552461' id='mega-menu-item-1552461'><a class="mega-menu-link" href="#" aria-haspopup="true" aria-expanded="false" tabindex="0">Secciones<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu prueba">
<li class='mega-menu-row' id='mega-menu-1552461-0'>
<ul class="mega-sub-menu prueba">
<li class='mega-menu-column mega-menu-columns-2-of-12' id='mega-menu-1552461-0-0'>
<ul class="mega-sub-menu prueba">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-has-description mega-menu-item-1552462' id='mega-menu-item-1552462'><a class="mega-menu-link" href="https://cdn.com.do/noticias/nacionales/"><span class="mega-description-group"><span class="mega-menu-title">Nacionales</span></span><span class="mega-indicator"></span></a>
<ul class="mega-sub-menu prueba">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1552463' id='mega-menu-item-1552463'><a class="mega-menu-link" href="https://cdn.com.do/noticias/nacionales/politica/"><span class="mega-description-group"><span class="mega-menu-title">Política</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1552466' id='mega-menu-item-1552466'><a class="mega-menu-link" href="https://cdn.com.do/noticias/nacionales/justicia/"><span class="mega-description-group"><span class="mega-menu-title">Justicia</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1552465' id='mega-menu-item-1552465'><a class="mega-menu-link" href="https://cdn.com.do/noticias/nacionales/salud-nacionales/"><span class="mega-description-group"><span class="mega-menu-title">Salud</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1552467' id='mega-menu-item-1552467'><a class="mega-menu-link" href="https://cdn.com.do/noticias/nacionales/educacion/"><span class="mega-description-group"><span class="mega-menu-title">Educación</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1552468' id='mega-menu-item-1552468'><a class="mega-menu-link" href="https://cdn.com.do/noticias/nacionales/economicas/"><span class="mega-description-group"><span class="mega-menu-title">Económicas</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1552464' id='mega-menu-item-1552464'><a class="mega-menu-link" href="https://cdn.com.do/noticias/nacionales/regionales/"><span class="mega-description-group"><span class="mega-menu-title">Regionales</span></span></a></li> </ul>
</li> </ul>
</li><li class='mega-menu-column mega-menu-columns-2-of-12' id='mega-menu-1552461-0-1'>
<ul class="mega-sub-menu prueba">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-has-description mega-menu-item-1552470' id='mega-menu-item-1552470'><a class="mega-menu-link" href="https://cdn.com.do/noticias/internacionales/"><span class="mega-description-group"><span class="mega-menu-title">Internacionales</span></span><span class="mega-indicator"></span></a>
<ul class="mega-sub-menu prueba">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1552471' id='mega-menu-item-1552471'><a class="mega-menu-link" href="https://cdn.com.do/noticias/internacionales/estados-unidos/"><span class="mega-description-group"><span class="mega-menu-title">Estados Unidos</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1552473' id='mega-menu-item-1552473'><a class="mega-menu-link" href="https://cdn.com.do/noticias/internacionales/europa/">Europa</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1552474' id='mega-menu-item-1552474'><a class="mega-menu-link" href="https://cdn.com.do/noticias/internacionales/america-latina/"><span class="mega-description-group"><span class="mega-menu-title">America Latina</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1552475' id='mega-menu-item-1552475'><a class="mega-menu-link" href="https://cdn.com.do/noticias/internacionales/medio-oriente/">Medio Oriente</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1552476' id='mega-menu-item-1552476'><a class="mega-menu-link" href="https://cdn.com.do/noticias/internacionales/rusia/">Rusia</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1552477' id='mega-menu-item-1552477'><a class="mega-menu-link" href="https://cdn.com.do/noticias/internacionales/china/">China</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1552478' id='mega-menu-item-1552478'><a class="mega-menu-link" href="https://cdn.com.do/noticias/internacionales/resto-del-mundo/"><span class="mega-description-group"><span class="mega-menu-title">Resto del Mundo</span></span></a></li> </ul>
</li> </ul>
</li><li class='mega-menu-column mega-menu-columns-2-of-12' id='mega-menu-1552461-0-2'>
<ul class="mega-sub-menu prueba">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-has-description mega-menu-item-1552480' id='mega-menu-item-1552480'><a class="mega-menu-link" href="https://cdn.com.do/noticias/deportes/"><span class="mega-description-group"><span class="mega-menu-title">Deportes</span></span><span class="mega-indicator"></span></a>
<ul class="mega-sub-menu prueba">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1552481' id='mega-menu-item-1552481'><a class="mega-menu-link" href="https://cdn.com.do/noticias/deportes/beisbol/">Béisbol</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1552482' id='mega-menu-item-1552482'><a class="mega-menu-link" href="https://cdn.com.do/noticias/deportes/baloncesto/">Baloncesto</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1552483' id='mega-menu-item-1552483'><a class="mega-menu-link" href="https://cdn.com.do/noticias/deportes/futbol/">Fútbol</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1552484' id='mega-menu-item-1552484'><a class="mega-menu-link" href="https://cdn.com.do/noticias/deportes/tenis/">Tenis</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1552485' id='mega-menu-item-1552485'><a class="mega-menu-link" href="https://cdn.com.do/noticias/deportes/formula-1/">Fórmula 1</a></li> </ul>
</li> </ul>
</li><li class='mega-menu-column mega-menu-columns-2-of-12' id='mega-menu-1552461-0-3'>
<ul class="mega-sub-menu prueba">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-has-description mega-menu-item-1552494' id='mega-menu-item-1552494'><a class="mega-menu-link" href="https://cdn.com.do/noticias/estilos-de-vida/"><span class="mega-description-group"><span class="mega-menu-title">Estilos de vida</span></span><span class="mega-indicator"></span></a>
<ul class="mega-sub-menu prueba">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1552495' id='mega-menu-item-1552495'><a class="mega-menu-link" href="https://cdn.com.do/noticias/estilos-de-vida/ciencia/"><span class="mega-description-group"><span class="mega-menu-title">Ciencia</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1552496' id='mega-menu-item-1552496'><a class="mega-menu-link" href="https://cdn.com.do/noticias/estilos-de-vida/tecnologia/"><span class="mega-description-group"><span class="mega-menu-title">Tecnología</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1552497' id='mega-menu-item-1552497'><a class="mega-menu-link" href="https://cdn.com.do/noticias/estilos-de-vida/bienestar/"><span class="mega-description-group"><span class="mega-menu-title">Bienestar</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1552498' id='mega-menu-item-1552498'><a class="mega-menu-link" href="https://cdn.com.do/noticias/estilos-de-vida/gastronomia/">Gastronomía</a></li> </ul>
</li> </ul>
</li><li class='mega-menu-column mega-menu-columns-2-of-12' id='mega-menu-1552461-0-4'>
<ul class="mega-sub-menu prueba">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-item-1552486' id='mega-menu-item-1552486'><a class="mega-menu-link" href="https://cdn.com.do/noticias/entretenimiento/">Entretenimiento<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu prueba">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1552487' id='mega-menu-item-1552487'><a class="mega-menu-link" href="https://cdn.com.do/noticias/entretenimiento/musica/"><span class="mega-description-group"><span class="mega-menu-title">Música</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1552488' id='mega-menu-item-1552488'><a class="mega-menu-link" href="https://cdn.com.do/noticias/entretenimiento/television/"><span class="mega-description-group"><span class="mega-menu-title">Televisión</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1552489' id='mega-menu-item-1552489'><a class="mega-menu-link" href="https://cdn.com.do/noticias/entretenimiento/streaming/"><span class="mega-description-group"><span class="mega-menu-title">Streaming</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1552490' id='mega-menu-item-1552490'><a class="mega-menu-link" href="https://cdn.com.do/noticias/entretenimiento/cine/"><span class="mega-description-group"><span class="mega-menu-title">Cine</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1552491' id='mega-menu-item-1552491'><a class="mega-menu-link" href="https://cdn.com.do/noticias/entretenimiento/teatro/"><span class="mega-description-group"><span class="mega-menu-title">Teatro</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1552492' id='mega-menu-item-1552492'><a class="mega-menu-link" href="https://cdn.com.do/noticias/entretenimiento/artes/"><span class="mega-description-group"><span class="mega-menu-title">Artes</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-description mega-menu-item-1552493' id='mega-menu-item-1552493'><a class="mega-menu-link" href="https://cdn.com.do/noticias/entretenimiento/insolito/"><span class="mega-description-group"><span class="mega-menu-title">Insólito</span></span></a></li> </ul>
</li> </ul>
</li><li class='mega-menu-column mega-menu-columns-2-of-12' id='mega-menu-1552461-0-5'>
<ul class="mega-sub-menu prueba">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1552499' id='mega-menu-item-1552499'><a class="mega-menu-link" href="https://cdn.com.do/noticias/nacionales/economicas/mercados/">Mercados</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1552500' id='mega-menu-item-1552500'><a class="mega-menu-link" href="https://cdn.com.do/clima/">Clima</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-1552501' id='mega-menu-item-1552501'><a class="mega-menu-link" href="/digital">Videos</a></li> </ul>
</li> </ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-hide-arrow mega-has-icon mega-icon-left mega-hide-text mega-menu-item-1552502' id='mega-menu-item-1552502'><a class="dashicons-search mega-menu-link" href="#" aria-haspopup="true" aria-expanded="false" tabindex="0" aria-label="Buscar"><span class="mega-indicator"></span></a>
<ul class="mega-sub-menu prueba">
<li class='mega-menu-row mega-search-box search-box' id='mega-menu-1552502-0'>
<ul class="mega-sub-menu prueba">
<li class='mega-menu-column mega-menu-columns-12-of-12' id='mega-menu-1552502-0-0'>
<ul class="mega-sub-menu prueba">
<li class='mega-menu-item mega-menu-item-type-widget widget_search mega-menu-item-search-4' id='mega-menu-item-search-4'><h4 class="mega-block-title">Buscar Noticias</h4><form role="search" method="get" class="search-form" action="https://cdn.com.do/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></li> </ul>
</li> </ul>
</li></ul>
</li></ul></div> </nav>
</div>
</div>
</header>
<div class="container py-5">
<div class="row">
<main id="primary" class="col col-lg-7 col-xl-9 site-main">
<article id="post-1565639" class="post-1565639 post type-post status-publish format-standard has-post-thumbnail hentry category-clima tag-clima tag-climard tag-condiciones-del-tiempo tag-condiciones-del-tiempo-para-manana">
<header class="entry-header">
<span class="entry-taxonomies pill"><a href="https://cdn.com.do/noticias/clima/" title="Clima">Clima</a></span><h1 class="entry-title">Condiciones del tiempo para este miércoles 15 de junio de 2022 en RD</h1> <div class="entry-meta">
<span class="author-avatar"><a class="url fn n" href="https://cdn.com.do/author/redaccion-cdn/"><img data-del="avatar" src='https://cdn.com.do/wp-content/uploads/2021/03/0f1334bb-pen-icon-605e4659a4b89-150x150.png' class='avatar pp-user-avatar avatar-75 photo ' height='75' width='75' /></a></span> <div class="entry-info">
<span class="byline"> <span class="author vcard"><a class="url fn n" href="https://cdn.com.do/author/redaccion-cdn/">Redacción CDN</a></span></span><span class="posted-on"><a href="https://cdn.com.do/clima/condiciones-del-tiempo-para-este-miercoles-15-de-junio-de-2022-en-rd/" rel="bookmark"><time class="entry-date published" datetime="2022-06-15T07:38:05-04:00">junio 15, 2022</time><time class="updated" datetime="2022-06-15T07:38:07-04:00">junio 15, 2022</time></a></span><span class='tiempo-lectura'> 3 minutos de lectura</span> </div>
<div class="entry-share-social">

<div class="addthis_inline_share_toolbox_1ftp">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-605e00c3771d7ef9"></script>
 </div>
</div>
</div>
</header>
<div class="post-thumbnail">
<img src="https://cdn.com.do/wp-content/uploads/2022/06/onamet-62749d362b904-5.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://cdn.com.do/wp-content/uploads/2022/06/onamet-62749d362b904-5.jpg 1970w, https://cdn.com.do/wp-content/uploads/2022/06/onamet-62749d362b904-5-300x156.jpg 300w, https://cdn.com.do/wp-content/uploads/2022/06/onamet-62749d362b904-5-1024x532.jpg 1024w, https://cdn.com.do/wp-content/uploads/2022/06/onamet-62749d362b904-5-768x399.jpg 768w, https://cdn.com.do/wp-content/uploads/2022/06/onamet-62749d362b904-5-1536x798.jpg 1536w" sizes="(max-width: 1970px) 100vw, 1970px" />
</div>
<div class="entry-content">
<p><strong>Santo Domingo, RD.-</strong> Nuestro analista meteorológico, Jean Suriel, ofrece las condiciones del tiempo para hoy, miércoles 15 de junio de 2022.</p>
<h2 id="h-condiciones-del-tiempo">Condiciones del tiempo</h2>
<p>Para este miércoles, las condiciones del tiempo continúan bajo la influencia de una vaguada. Y la humedad dejada por la onda tropical que cruzó territorio dominicano. Ambos factores seguirán produciendo desde las primeras horas de la mañana aguaceros localmente moderados a fuertes. Principalmente sobre distintas provincias de las regiones norte, noreste, sureste, suroeste, cordillera Central y la zona fronteriza. Estas precipitaciones se extenderán en horas de la tarde hacia otros sectores de nuestro territorio.</p>
<p><strong>Santo Domingo. </strong>Nublado en ocasiones con aguaceros de moderadas a fuertes, tormentas eléctricas y ráfagas de viento.</p>
<p><strong>Distrito Nacional</strong>. Incrementos nubosos con aguaceros moderados a fuertes, tormentas eléctricas y ráfagas de viento. </p>
<h3 id="h-pronostico-por-localidades">Pronóstico por localidades</h3>
<figure class="wp-block-table"><table><tbody><tr><td><strong>PROVINCIAS</strong></td><td><strong>PRONÓSTICO POR LOCALIDADES</strong></td><td><strong>T. Máx. C</strong></td><td><strong>T. Min. °C</strong></td></tr><tr><td><strong>Santiago</strong></td><td>Nublado en ocasiones con aguaceros con tormentas eléctricas y ráfagas de viento.</td><td><strong>29/ 34</strong></td><td><strong>22/24</strong></td></tr><tr><td><strong>Puerto&nbsp;Plata</strong></td><td>Medio nublado en ocasiones con aguaceros dispersos con tormentas eléctricas y ráfagas de viento.</td><td><strong>29/ 33</strong></td><td><strong>23/25</strong></td></tr><tr><td><strong>Duarte</strong></td><td>Nublado en ocasiones con aguaceros dispersos con tormentas eléctricas y ráfagas de viento.</td><td><strong>29/ 33</strong></td><td><strong>22/24</strong></td></tr><tr><td><strong>Constanza</strong></td><td>Nublado en ocasiones con aguaceros con tormentas eléctricas y ráfagas de viento.</td><td><strong>22/ 28</strong></td><td><strong>15/17</strong></td></tr><tr><td><strong>Peravia</strong></td><td>Medio nublado en ocasiones con aguaceros dispersos con tormentas eléctricas y ráfagas de viento.</td><td><strong>29/ 33</strong></td><td><strong>22/24</strong></td></tr><tr><td><strong>San Pedro de Macorís</strong></td><td>Nublado en ocasiones con aguaceros dispersos con tormentas eléctricas y ráfagas de viento.</td><td><strong>29/ 31</strong></td><td><strong>22/24</strong></td></tr><tr><td><strong>La Romana</strong></td><td>Nublado en ocasiones con aguaceros dispersos con tormentas eléctricas y ráfagas de viento.</td><td><strong>29/ 33</strong></td><td><strong>22/24</strong></td></tr><tr><td><strong>La Vega</strong></td><td>Nublado en ocasiones con aguaceros dispersos con tormentas eléctricas y ráfagas de viento.</td><td><strong>29/ 31</strong></td><td><strong>17/19</strong></td></tr><tr><td><strong>Monseñor Nouel</strong></td><td>Nublado en ocasiones con aguaceros con tormentas eléctricas y ráfagas de viento.</td><td><strong>29/ 32</strong></td><td><strong>21/23</strong></td></tr><tr><td><strong>San Cristóbal</strong></td><td>Nublado en ocasiones con aguaceros dispersos con tormentas eléctricas y ráfagas de viento.</td><td><strong>29/ 33</strong></td><td><strong>21/23</strong></td></tr><tr><td><strong>Samaná</strong></td><td>Medio nublado en ocasiones con aguaceros dispersos con tormentas eléctricas y ráfagas de viento.</td><td><strong>29/ 31</strong></td><td><strong>21/23</strong></td></tr><tr><td><strong>Monte Cristi</strong></td><td>Medio nublado en ocasiones con aguaceros dispersos con tormentas eléctricas y ráfagas de viento.</td><td><strong>29/ 33</strong></td><td><strong>23/25</strong></td></tr><tr><td><strong>Azua</strong></td><td>Medio nublado en ocasiones con aguaceros dispersos con tormentas eléctricas y ráfagas de viento.</td><td><strong>29/ 31</strong></td><td><strong>23/25</strong></td></tr><tr><td><strong>San Juan</strong></td><td>Nublado en ocasiones. Aguaceros con tormentas eléctricas y ráfagas de viento.&nbsp; Posibles granizos.</td><td><strong>29/ 33</strong></td><td><strong>20/23</strong></td></tr><tr><td><strong>Barahona</strong></td><td>Medio nublado en ocasiones con aguaceros dispersos con tormentas eléctricas y ráfagas de viento.</td><td><strong>28/33</strong></td><td><strong>23/25</strong></td></tr><tr><td><strong>La Altagracia</strong></td><td>Nublado en ocasiones con aguaceros dispersos con tormentas eléctricas y ráfagas de viento.</td><td><strong>29/33</strong></td><td><strong>23/25</strong></td></tr></tbody></table></figure>
</div>
<div class="entry-share-social">

<div class="addthis_inline_share_toolbox_1ftp">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-605e00c3771d7ef9"></script>
</div>
</div>
<footer class="entry-footer">
<span class="cat-links">Posted in <a href="https://cdn.com.do/noticias/clima/" rel="category tag">Clima</a></span><span class="tags-links">Etiquetas <a href="https://cdn.com.do/temas/clima/" rel="tag">Clima</a><a href="https://cdn.com.do/temas/climard/" rel="tag">ClimaRD</a><a href="https://cdn.com.do/temas/condiciones-del-tiempo/" rel="tag">Condiciones del tiempo</a><a href="https://cdn.com.do/temas/condiciones-del-tiempo-para-manana/" rel="tag">condiciones del tiempo para mañana</a></span> </footer>
</article> <script src='//tags.orquideassp.com/tag/7651'></script>
</main>

<aside id="secondary" class="col-lg-5 col-xl-3 widget-area">
<section id="block-3" class="widget widget_block"><p><script type="text/javascript">
        window.googletag = window.googletag || {cmd: []};
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/CDN_NEW_ROS_300x250', [300,250], 'div-gpt-ad-9993588987582-1059362').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
        //googletag.pubads().collapseEmptyDivs();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-9993588987582-1059362' style='width:300px;height:250px; margin:15px auto 15px;' class='googlemovil'>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-9993588987582-1059362'); });
            </script>
</div></p>
</section><section id="block-4" class="widget widget_block"><p><script type="text/javascript">
        window.googletag = window.googletag || {cmd: []};
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/CDN_Articulos_300x600_1', [300,600], 'div-gpt-ad-1239362586141-1165302').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
        //googletag.pubads().collapseEmptyDivs();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-1239362586141-1165302' style='width:300px;height:600px; margin:15px auto 15px;' class='googlemovil'>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1239362586141-1165302'); });
            </script>
</div></p>
</section><section id="block-5" class="widget widget_block"><p><script type="text/javascript">
        window.googletag = window.googletag || {cmd: []};
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/cdn_new_ros_300x250_2', [300,250], 'div-gpt-ad-8562974890417-1431147').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
        //googletag.pubads().collapseEmptyDivs();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-8562974890417-1431147' style='width:300px;height:250px; margin:15px auto 15px;' class='googlemovil'>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-8562974890417-1431147'); });
            </script>
</div></p>
</section><h3 class='h4 ruler t3'>Más Noticias</h3><div class="c1 queries">
<article id="post-1565256" class="entry loop-entry col no-block post-1565256 post type-post status-publish format-standard has-post-thumbnail hentry category-clima tag-destacada1">
<a href="https://cdn.com.do/clima/cuantos-radares-doppler-necesita-rd-y-en-donde/" class="post-thumbnail">
<div class="post-thumbnail-inner">
<img src="https://cdn.com.do/wp-content/uploads/2022/06/radares-doppler-rd-300x270.jpg" srcset="https://cdn.com.do/wp-content/uploads/2022/06/radares-doppler-rd.jpg 1080w, https://cdn.com.do/wp-content/uploads/2022/06/radares-doppler-rd-300x270.jpg 300w, https://cdn.com.do/wp-content/uploads/2022/06/radares-doppler-rd-1024x922.jpg 1024w, https://cdn.com.do/wp-content/uploads/2022/06/radares-doppler-rd-768x691.jpg 768w" sizes="100vw" alt="¿Cuántos radares doppler necesita RD y en dónde?" />
</div>
</a>
<div class="entry-content-wrap">
<header class="entry-header">
<div class="entry-taxonomies pill"><span class="entry-taxonomies pill"><a href="https://cdn.com.do/noticias/clima/" title="Clima">Clima</a></span></div>
<h3 class="entry-title"><a href="https://cdn.com.do/clima/cuantos-radares-doppler-necesita-rd-y-en-donde/">¿Cuántos radares doppler necesita RD y en dónde?</a></h3>
</header>
<div class="entry-content">
<div class="entry-meta">
<span class="author vcard">
<a href="https://cdn.com.do/author/atovar/" title="Andrés Tovar">Andrés Tovar</a></span>

</div>
</div>
</div>
</article>
<article id="post-1565122" class="entry loop-entry col no-block post-1565122 post type-post status-publish format-standard has-post-thumbnail hentry category-clima category-internacionales">
<a href="https://cdn.com.do/clima/la-ola-de-calor-dispara-los-termometros-en-espana-hasta-los-43-44-grados/" class="post-thumbnail">
<div class="post-thumbnail-inner">
<img src="https://cdn.com.do/wp-content/uploads/2022/06/d5fad6cebec02b3d3cb237e3a2e27c40d3f2fc53-1-300x200.jpg" srcset="https://cdn.com.do/wp-content/uploads/2022/06/d5fad6cebec02b3d3cb237e3a2e27c40d3f2fc53-1-scaled.jpg 2560w, https://cdn.com.do/wp-content/uploads/2022/06/d5fad6cebec02b3d3cb237e3a2e27c40d3f2fc53-1-300x200.jpg 300w, https://cdn.com.do/wp-content/uploads/2022/06/d5fad6cebec02b3d3cb237e3a2e27c40d3f2fc53-1-1024x683.jpg 1024w, https://cdn.com.do/wp-content/uploads/2022/06/d5fad6cebec02b3d3cb237e3a2e27c40d3f2fc53-1-768x512.jpg 768w, https://cdn.com.do/wp-content/uploads/2022/06/d5fad6cebec02b3d3cb237e3a2e27c40d3f2fc53-1-1536x1024.jpg 1536w, https://cdn.com.do/wp-content/uploads/2022/06/d5fad6cebec02b3d3cb237e3a2e27c40d3f2fc53-1-2048x1365.jpg 2048w" sizes="100vw" alt="La ola de calor dispara los termómetros en España hasta los 43-44 grados" />
</div>
</a>
<div class="entry-content-wrap">
<header class="entry-header">
<div class="entry-taxonomies pill"><span class="entry-taxonomies pill"><a href="https://cdn.com.do/noticias/internacionales/" title="Internacionales">Internacionales</a></span></div>
<h3 class="entry-title"><a href="https://cdn.com.do/clima/la-ola-de-calor-dispara-los-termometros-en-espana-hasta-los-43-44-grados/">La ola de calor dispara los termómetros en España hasta los 43-44 grados</a></h3>
</header>
<div class="entry-content">
<div class="entry-meta">
<span class="author vcard">
<a href="https://cdn.com.do/author/pasante/" title="Redacción CDN">Redacción CDN</a></span>

</div>
</div>
</div>
</article>
<article id="post-1565060" class="entry loop-entry col no-block post-1565060 post type-post status-publish format-standard has-post-thumbnail hentry category-clima tag-clima tag-climard tag-condiciones-del-tiempo tag-condiciones-del-tiempo-para-manana">
<a href="https://cdn.com.do/clima/condiciones-del-tiempo-para-este-martes-14-de-junio-de-2022-en-rd%ef%bf%bc/" class="post-thumbnail">
<div class="post-thumbnail-inner">
<img src="https://cdn.com.do/wp-content/uploads/2022/06/onamet-62749d362b904-4-300x156.jpg" srcset="https://cdn.com.do/wp-content/uploads/2022/06/onamet-62749d362b904-4.jpg 1970w, https://cdn.com.do/wp-content/uploads/2022/06/onamet-62749d362b904-4-300x156.jpg 300w, https://cdn.com.do/wp-content/uploads/2022/06/onamet-62749d362b904-4-1024x532.jpg 1024w, https://cdn.com.do/wp-content/uploads/2022/06/onamet-62749d362b904-4-768x399.jpg 768w, https://cdn.com.do/wp-content/uploads/2022/06/onamet-62749d362b904-4-1536x798.jpg 1536w" sizes="100vw" alt="" />
</div>
</a>
<div class="entry-content-wrap">
<header class="entry-header">
<div class="entry-taxonomies pill"><span class="entry-taxonomies pill"><a href="https://cdn.com.do/noticias/clima/" title="Clima">Clima</a></span></div>
<h3 class="entry-title"><a href="https://cdn.com.do/clima/condiciones-del-tiempo-para-este-martes-14-de-junio-de-2022-en-rd%ef%bf%bc/">Condiciones del tiempo para este martes 14 de junio de 2022 en RD￼</a></h3>
</header>
<div class="entry-content">
<div class="entry-meta">
<span class="author vcard">
<a href="https://cdn.com.do/author/redaccion-cdn/" title="Redacción CDN">Redacción CDN</a></span>

</div>
</div>
</div>
</article>
<article id="post-1564544" class="entry loop-entry col no-block post-1564544 post type-post status-publish format-standard has-post-thumbnail hentry category-clima">
<a href="https://cdn.com.do/clima/estado-del-tiempo-para-este-lunes/" class="post-thumbnail">

<div class="post-thumbnail-inner">
<img src="https://cdn.com.do/wp-content/uploads/2022/06/FVFna1WWYAcp6K2-300x225.jpg" srcset="https://cdn.com.do/wp-content/uploads/2022/06/FVFna1WWYAcp6K2.jpg 680w, https://cdn.com.do/wp-content/uploads/2022/06/FVFna1WWYAcp6K2-300x225.jpg 300w" sizes="100vw" alt="Estado del tiempo para este lunes" />
</div>
</a>
<div class="entry-content-wrap">
<header class="entry-header">
<div class="entry-taxonomies pill"><span class="entry-taxonomies pill"><a href="https://cdn.com.do/noticias/clima/" title="Clima">Clima</a></span></div>
<h3 class="entry-title"><a href="https://cdn.com.do/clima/estado-del-tiempo-para-este-lunes/">Estado del tiempo para este lunes</a></h3>
</header>
<div class="entry-content">
<div class="entry-meta">
<span class="author vcard">
<a href="https://cdn.com.do/author/druiz/" title="David Ruíz Pérez">David Ruíz Pérez</a></span>

</div>
</div>
</div>
</article>
<article id="post-1564379" class="entry loop-entry col no-block post-1564379 post type-post status-publish format-standard has-post-thumbnail hentry category-clima tag-calor tag-clima tag-tiempo">
<a href="https://cdn.com.do/clima/condiciones-del-tiempo-para-este-domingo-12-de-junio/" class="post-thumbnail">
<div class="post-thumbnail-inner">
<img src="https://cdn.com.do/wp-content/uploads/2022/06/calor-rd-300x207.png" srcset="https://cdn.com.do/wp-content/uploads/2022/06/calor-rd.png 707w, https://cdn.com.do/wp-content/uploads/2022/06/calor-rd-300x207.png 300w" sizes="100vw" alt="Santo Domingo y sus municipios: Nublado en ocasiones con aguaceros dispersos y tronadas durante la madrugada y primeras horas del día." />
</div>
</a>
<div class="entry-content-wrap">
<header class="entry-header">
<div class="entry-taxonomies pill"><span class="entry-taxonomies pill"><a href="https://cdn.com.do/noticias/clima/" title="Clima">Clima</a></span></div>
<h3 class="entry-title"><a href="https://cdn.com.do/clima/condiciones-del-tiempo-para-este-domingo-12-de-junio/">Condiciones del tiempo para este domingo 12 de junio</a></h3>
</header>
<div class="entry-content">
 <div class="entry-meta">
<span class="author vcard">
<a href="https://cdn.com.do/author/druiz/" title="David Ruíz Pérez">David Ruíz Pérez</a></span>

</div>
</div>
</div>
</article>
</div>
<section id="block-18" class="widget widget_block"><p><script type="text/javascript">
        window.googletag = window.googletag || {cmd: []};
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/cdn_new_ros_300x250_3', [300,250], 'div-gpt-ad-5714264525662-1431149').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
        //googletag.pubads().collapseEmptyDivs();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-5714264525662-1431149' style='width:300px;height:250px; margin:15px auto 15px;' class='googlemovil'>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-5714264525662-1431149'); });
            </script>
</div></p>
</section><section id="block-19" class="widget widget_block"><p><script type="text/javascript">
        window.googletag = window.googletag || {cmd: []};
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/CDN_NEW_ROS_300x250_4', [300,250], 'div-gpt-ad-1155944012844-1433484').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
        //googletag.pubads().collapseEmptyDivs();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-1155944012844-1433484' style='width:300px;height:250px; margin:15px auto 15px;' class='googlemovil'>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1155944012844-1433484'); });
            </script>
</div></p>
</section></aside>


</div>
</div>
<section class="container py-5">

<div class="row mb-4">
<h2 class="h3 rule t2">Más contenido por Redacción CDN</h2>
</div>
<div class="b1 invertir-1 estilo-1">
<div class="carrusel wrapper grids-col-3 gx-2">
<article id="post-1565060" class="entry loop-entry col no-block post-1565060 post type-post status-publish format-standard has-post-thumbnail hentry category-clima tag-clima tag-climard tag-condiciones-del-tiempo tag-condiciones-del-tiempo-para-manana">
<a href="https://cdn.com.do/clima/condiciones-del-tiempo-para-este-martes-14-de-junio-de-2022-en-rd%ef%bf%bc/" class="post-thumbnail">
<div class="post-thumbnail-inner">
<img src="https://cdn.com.do/wp-content/uploads/2022/06/onamet-62749d362b904-4-300x156.jpg" srcset="https://cdn.com.do/wp-content/uploads/2022/06/onamet-62749d362b904-4.jpg 1970w, https://cdn.com.do/wp-content/uploads/2022/06/onamet-62749d362b904-4-300x156.jpg 300w, https://cdn.com.do/wp-content/uploads/2022/06/onamet-62749d362b904-4-1024x532.jpg 1024w, https://cdn.com.do/wp-content/uploads/2022/06/onamet-62749d362b904-4-768x399.jpg 768w, https://cdn.com.do/wp-content/uploads/2022/06/onamet-62749d362b904-4-1536x798.jpg 1536w" sizes="100vw" alt="" /> 
</div>
</a>
<div class="entry-content-wrap">
<header class="entry-header">
<div class="entry-taxonomies pill"><span class="entry-taxonomies pill"><a href="https://cdn.com.do/noticias/clima/" title="Clima">Clima</a></span></div>
<h3 class="entry-title"><a href="https://cdn.com.do/clima/condiciones-del-tiempo-para-este-martes-14-de-junio-de-2022-en-rd%ef%bf%bc/">Condiciones del tiempo para este martes 14 de junio de 2022 en RD￼</a></h3>
</header>
<div class="entry-content">
<div class="entry-meta">
<span class="author vcard">
<a href="https://cdn.com.do/author/redaccion-cdn/" title="Redacción CDN">Redacción CDN</a></span>

</div>
</div>
</div>
</article>
<article id="post-1564233" class="entry loop-entry col no-block post-1564233 post type-post status-publish format-standard has-post-thumbnail hentry category-clima category-nacionales tag-aguaceros tag-calor tag-clima tag-climard tag-republica-dominicana">
<a href="https://cdn.com.do/nacionales/se-reducira-la-actividad-de-aguaceros-y-el-calor-se-mantendra/" class="post-thumbnail">
<div class="post-thumbnail-inner">
<img src="https://cdn.com.do/wp-content/uploads/2022/06/calor-scaled-1-300x192.jpg" srcset="https://cdn.com.do/wp-content/uploads/2022/06/calor-scaled-1.jpg 1200w, https://cdn.com.do/wp-content/uploads/2022/06/calor-scaled-1-300x192.jpg 300w, https://cdn.com.do/wp-content/uploads/2022/06/calor-scaled-1-1024x655.jpg 1024w, https://cdn.com.do/wp-content/uploads/2022/06/calor-scaled-1-768x491.jpg 768w" sizes="100vw" alt="Se reducirá la actividad de aguaceros y el calor se mantendrá" />
</div>
</a>
<div class="entry-content-wrap">
<header class="entry-header">
<div class="entry-taxonomies pill"><span class="entry-taxonomies pill"><a href="https://cdn.com.do/noticias/nacionales/" title="Nacionales">Nacionales</a></span></div>
<h3 class="entry-title"><a href="https://cdn.com.do/nacionales/se-reducira-la-actividad-de-aguaceros-y-el-calor-se-mantendra/">Se reducirá la actividad de aguaceros y el calor se mantendrá</a></h3>
</header>
<div class="entry-content">
<div class="entry-meta">
 <span class="author vcard">
<a href="https://cdn.com.do/author/redaccion-cdn/" title="Redacción CDN">Redacción CDN</a></span>

</div>
</div>
</div>
</article>
<article id="post-1563359" class="entry loop-entry col no-block post-1563359 post type-post status-publish format-standard has-post-thumbnail hentry category-clima tag-clima tag-climard tag-condiciones-del-tiempo tag-condiciones-del-tiempo-para-manana tag-temperaturas-calurosas tag-vaguada">
<a href="https://cdn.com.do/clima/condiciones-del-tiempo-para-este-jueves-9-de-junio-de-2022-en-rd/" class="post-thumbnail">
<div class="post-thumbnail-inner">
<img src="https://cdn.com.do/wp-content/uploads/2022/06/onamet-62749d362b904-3-300x156.jpg" srcset="https://cdn.com.do/wp-content/uploads/2022/06/onamet-62749d362b904-3.jpg 1970w, https://cdn.com.do/wp-content/uploads/2022/06/onamet-62749d362b904-3-300x156.jpg 300w, https://cdn.com.do/wp-content/uploads/2022/06/onamet-62749d362b904-3-1024x532.jpg 1024w, https://cdn.com.do/wp-content/uploads/2022/06/onamet-62749d362b904-3-768x399.jpg 768w, https://cdn.com.do/wp-content/uploads/2022/06/onamet-62749d362b904-3-1536x798.jpg 1536w" sizes="100vw" alt="" />
</div>
</a>
<div class="entry-content-wrap">
<header class="entry-header">
<div class="entry-taxonomies pill"><span class="entry-taxonomies pill"><a href="https://cdn.com.do/noticias/clima/" title="Clima">Clima</a></span></div>
<h3 class="entry-title"><a href="https://cdn.com.do/clima/condiciones-del-tiempo-para-este-jueves-9-de-junio-de-2022-en-rd/">Condiciones del tiempo para este jueves 9 de junio de 2022 en RD</a></h3>
</header>
<div class="entry-content">
<div class="entry-meta">
<span class="author vcard">
<a href="https://cdn.com.do/author/redaccion-cdn/" title="Redacción CDN">Redacción CDN</a></span>

</div>
</div>
</div>
</article>
<article id="post-1562207" class="entry loop-entry col no-block post-1562207 post type-post status-publish format-standard has-post-thumbnail hentry category-clima category-nacionales tag-clima tag-climard">
<a href="https://cdn.com.do/nacionales/condiciones-del-tiempo-para-este-martes-7-de-junio-de-2022-en-rd%ef%bf%bc/" class="post-thumbnail">
<div class="post-thumbnail-inner">
<img src="https://cdn.com.do/wp-content/uploads/2022/06/onamet-300x156.jpg" srcset="https://cdn.com.do/wp-content/uploads/2022/06/onamet.jpg 1970w, https://cdn.com.do/wp-content/uploads/2022/06/onamet-300x156.jpg 300w, https://cdn.com.do/wp-content/uploads/2022/06/onamet-1024x532.jpg 1024w, https://cdn.com.do/wp-content/uploads/2022/06/onamet-768x399.jpg 768w, https://cdn.com.do/wp-content/uploads/2022/06/onamet-1536x798.jpg 1536w" sizes="100vw" alt="" />
</div>
</a>
<div class="entry-content-wrap">
<header class="entry-header">
<div class="entry-taxonomies pill"><span class="entry-taxonomies pill"><a href="https://cdn.com.do/noticias/nacionales/" title="Nacionales">Nacionales</a></span></div>
<h3 class="entry-title"><a href="https://cdn.com.do/nacionales/condiciones-del-tiempo-para-este-martes-7-de-junio-de-2022-en-rd%ef%bf%bc/">Condiciones del tiempo para este martes 7 de junio de 2022 en RD￼</a></h3>
</header>
<div class="entry-content">
<div class="entry-meta">
<span class="author vcard">
<a href="https://cdn.com.do/author/redaccion-cdn/" title="Redacción CDN">Redacción CDN</a></span>

</div>
</div>
</div>
</article>
<article id="post-1560353" class="entry loop-entry col no-block post-1560353 post type-post status-publish format-standard has-post-thumbnail hentry category-clima category-nacionales tag-clima tag-climard tag-condiciones-del-tiempo tag-condiciones-del-tiempo-para-manana">
<a href="https://cdn.com.do/clima/condiciones-del-tiempo-para-este-jueves-2-de-junio-de-2022-en-rd%ef%bf%bc/" class="post-thumbnail">
<div class="post-thumbnail-inner">
<img src="https://cdn.com.do/wp-content/uploads/2022/06/onamet-62749d362b904-300x156.jpg" srcset="https://cdn.com.do/wp-content/uploads/2022/06/onamet-62749d362b904.jpg 1970w, https://cdn.com.do/wp-content/uploads/2022/06/onamet-62749d362b904-300x156.jpg 300w, https://cdn.com.do/wp-content/uploads/2022/06/onamet-62749d362b904-1024x532.jpg 1024w, https://cdn.com.do/wp-content/uploads/2022/06/onamet-62749d362b904-768x399.jpg 768w, https://cdn.com.do/wp-content/uploads/2022/06/onamet-62749d362b904-1536x798.jpg 1536w" sizes="100vw" alt="" />
</div>
</a>
<div class="entry-content-wrap">
<header class="entry-header">
<div class="entry-taxonomies pill"><span class="entry-taxonomies pill"><a href="https://cdn.com.do/noticias/nacionales/" title="Nacionales">Nacionales</a></span></div>
<h3 class="entry-title"><a href="https://cdn.com.do/clima/condiciones-del-tiempo-para-este-jueves-2-de-junio-de-2022-en-rd%ef%bf%bc/">Condiciones del tiempo para este jueves 2 de junio de 2022 en RD￼</a></h3>
</header>
<div class="entry-content">
<div class="entry-meta">
<span class="author vcard">
<a href="https://cdn.com.do/author/redaccion-cdn/" title="Redacción CDN">Redacción CDN</a></span>

</div>
</div>
</div>
</article>
<article id="post-1560116" class="entry loop-entry col no-block post-1560116 post type-post status-publish format-standard has-post-thumbnail hentry category-clima tag-destacada3 tag-temporada-ciclonica-2022">
<a href="https://cdn.com.do/clima/proyectan-19-fenomenos-naturales-durante-temporada-ciclonica-2022/" class="post-thumbnail">
<div class="post-thumbnail-inner">
<img src="https://cdn.com.do/wp-content/uploads/2022/06/huracan-atlantico-1140x600-1-300x158.jpg" srcset="https://cdn.com.do/wp-content/uploads/2022/06/huracan-atlantico-1140x600-1.jpg 1140w, https://cdn.com.do/wp-content/uploads/2022/06/huracan-atlantico-1140x600-1-300x158.jpg 300w, https://cdn.com.do/wp-content/uploads/2022/06/huracan-atlantico-1140x600-1-1024x539.jpg 1024w, https://cdn.com.do/wp-content/uploads/2022/06/huracan-atlantico-1140x600-1-768x404.jpg 768w" sizes="100vw" alt="Proyectan 19 fenómenos naturales durante temporada ciclónica 2022" />
</div>
</a>
<div class="entry-content-wrap">
<header class="entry-header">
<div class="entry-taxonomies pill"><span class="entry-taxonomies pill"><a href="https://cdn.com.do/noticias/clima/" title="Clima">Clima</a></span></div>
<h3 class="entry-title"><a href="https://cdn.com.do/clima/proyectan-19-fenomenos-naturales-durante-temporada-ciclonica-2022/">Proyectan 19 fenómenos naturales durante temporada ciclónica 2022</a></h3>
</header>
<div class="entry-content">
<div class="entry-meta">
<span class="author vcard">
<a href="https://cdn.com.do/author/redaccion-cdn/" title="Redacción CDN">Redacción CDN</a></span>

</div>
</div>
</div>
</article> <div>
</div>
</section>
<footer id="colophon" class="site-footer">
<div class="container site-info py-5">
<div class="row">
<div class="col-md-12 col-lg-3">
<section id="block-17" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://cdn.com.do/wp-content/uploads/2022/05/71e5df12-logo-cdn-w-1.svg" alt="" width="170" height="40" /></figure>
</section> </div>
<div class="col-md-4 col-lg-3">
<section id="block-7" class="widget widget_block widget_text">
<p>Calle Doctor Defilló 4 <br>Los Prados. Apartado Postal 416<br>Santo Domingo, <br>República Dominicana</p>
</section><section id="block-9" class="widget widget_block widget_text">
<p>Teléfono: 809-683-8100 <br>Fax: 809-544-4003.</p>
</section> </div>
<div class="col-md-4 col-lg-3">
<section id="block-13" class="widget widget_block">
<h4>Mantente informado</h4>
</section><section id="block-10" class="widget widget_block"><p><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-1493536" method="post" data-id="1493536" data-name="Widgets"><div class="mc4wp-form-fields"><div class="newsletter">
<input type="email" name="EMAIL" placeholder="Correo Electrónico" required />
<button type="submit" value="Suscribir">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="currentColor" viewBox="0 0 24 24"><path d="M24 0l-6 22-8.129-7.239 7.802-8.234-10.458 7.227-7.215-1.754 24-12zm-15 16.668v7.332l3.258-4.431-3.258-2.901z" /></svg>
</button>
</div></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1655296148" /><input type="hidden" name="_mc4wp_form_id" value="1493536" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></p>
</section><section id="block-11" class="widget widget_block widget_text">
<p>Recibe las actualizaciones diarias de las noticias más importantes</p>
</section> </div>
<div class="col-md-4 col-lg-3 ps-5">
<section id="block-15" class="widget widget_block">
<ul class="wp-container-1 wp-block-social-links pl-5"><li class="wp-social-link wp-social-link-facebook wp-block-social-link"><a href="https://www.facebook.com/cdn.com.do" aria-label="Facebook: https://www.facebook.com/cdn.com.do" class="wp-block-social-link-anchor"> <svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="wp-social-link wp-social-link-instagram wp-block-social-link"><a href="https://www.instagram.com/cdn37/" aria-label="Instagram: https://www.instagram.com/cdn37/" class="wp-block-social-link-anchor"> <svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="wp-social-link wp-social-link-twitter wp-block-social-link"><a href="https://twitter.com/cdn37" aria-label="Twitter: https://twitter.com/cdn37" class="wp-block-social-link-anchor"> <svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="wp-social-link wp-social-link-youtube wp-block-social-link"><a href="https://www.youtube.com/user/CDN37RD" aria-label="YouTube: https://www.youtube.com/user/CDN37RD" class="wp-block-social-link-anchor"> <svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li></ul>
</section> </div>
</div>
<div class="row">
<div class="col">
<p class="fs-8 align-middle text-center text-white-50 m-0 p-2">UN PRODUCTO DE MULTIMEDIOS DEL CARIBE </p>
</div>
</div>
<hr class="m-0">
<div class="row">
<div class="col-6 col-md-2">
<a href="http://multimediosdelcaribe.com/">
<img class="w-75 mx-auto d-block" src="https://cdn.com.do/wp-content/uploads/2022/05/multimedios.svg" alt="Multimedios del Caribe">
</a>
</div>
<div class="col-6 col-md-2">
<a href="https://www.elcaribe.com.do/">
<img class="w-75 mx-auto d-block" src="https://cdn.com.do/wp-content/uploads/2022/05/elCaribe.svg" alt="elCaribe">
</a>
</div>
<div class="col-6 col-md-2">
<a href="https://revistapandora.com.do/">
<img class="w-75 mx-auto d-block" src="https://cdn.com.do/wp-content/uploads/2022/05/pandora.svg" alt="Pandora">
</a>
</div>
<div class="col-6 col-md-2">
<a href="https://cdndeportes.com.do/">
<img class="w-75 mx-auto d-block" src="https://cdn.com.do/wp-content/uploads/2022/05/cdndeportes.svg" alt="CDN Deportes">
</a>
</div>
<div class="col-6 col-md-2">
<a href="https://cdnradio.com.do/">
<img class="w-75 mx-auto d-block" src="https://cdn.com.do/wp-content/uploads/2022/05/cdnradio.svg" alt="CDN Radio">
</a>
</div>
<div class="col-6 col-md-2">
<a href="http://www.ogm.com.do/">
<img class="w-75 mx-auto d-block" src="https://cdn.com.do/wp-content/uploads/2022/05/ogm.svg" alt="Ogm">
</a>
</div>
</div>
<div class="row copyrights">
<div class="col-md-4 col-lg-5">
<p>© CDN. Todos los derechos reservados</p>
</div>
<div class="col-md-8  col-lg-7">
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-nav-footer-container"><ul id="menu-nav-footer" class="menu"><li id="menu-item-1552577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1552577"><a href="https://cdn.com.do/terminos-y-condiciones/">TÉRMINOS Y CONDICIONES</a></li>
<li id="menu-item-1552578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1552578"><a href="https://cdn.com.do/politicas-de-privacidad/">Políticas de Privacidad</a></li>
</ul></div></section> </div>
</div>
</div>
</footer>
</div>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><style>.wp-container-1 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;align-items: center;}.wp-container-1 > * { margin: 0; }</style>
<script id='ppress-frontend-script-js-extra'>
var pp_ajax_form = {"ajaxurl":"https:\/\/cdn.com.do\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"f1a3b6b81e","disable_ajax_form":"false"};
</script>
<script src='https://cdn.com.do/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.11' id='ppress-frontend-script-js'></script>
<script id='splw-old-script-js-extra'>
var sp_location_weather = {"ajax_url":"https:\/\/cdn.com.do\/wp-admin\/admin-ajax.php","url":"https:\/\/cdn.com.do\/wp-content\/plugins\/location-weather","loadScript":"https:\/\/cdn.com.do\/wp-content\/plugins\/location-weather\/assets\/js\/Old-locationWeather.js","link":"https:\/\/cdn.com.do\/wp-admin\/post-new.php?post_type=location_weather","shortCodeList":[{"id":1552427,"title":"Santo Domingo"}]};
var splw_ajax_object = {"ajax_url":"https:\/\/cdn.com.do\/wp-admin\/admin-ajax.php","splw_nonce":"500706788c","splw_skip_cache":""};
var splw_ajax_object = {"ajax_url":"https:\/\/cdn.com.do\/wp-admin\/admin-ajax.php","splw_nonce":"500706788c","splw_skip_cache":""};
</script>
<script src='https://cdn.com.do/wp-content/plugins/location-weather/assets/js/Old-locationWeather.js?ver=1.3.0' id='splw-old-script-js'></script>
<script src='https://cdn.com.do/wp-content/themes/cdn/assets/js/slick.min.js?ver=1.0.0' id='cdn-slicky-scripts-js'></script>
<script src='https://cdn.com.do/wp-content/themes/cdn/assets/js/scripts.js?ver=1.0.0' id='cdn-script-js'></script>
<script src='https://cdn.com.do/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script id='megamenu-js-extra'>
var megamenu = {"timeout":"300","interval":"100"};
</script>
<script src='https://cdn.com.do/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.6' id='megamenu-js'></script>
<script id='acf-onyx-poll-js-extra'>
var onyxpoll = {"apiurl":"https:\/\/cdn.com.do\/wp-json\/","modaltime":"","labels":{"vote":"Vote","votes":"votes","view":"Views result","total":"Total votes","success":"Vote was submitted successfully.","error":"Poll vote error, try again."}};
</script>
<script src='https://cdn.com.do/wp-content/plugins/acf-onyx-poll/assets/js/onyx-poll.min.js?ver=1.1.5' id='acf-onyx-poll-js'></script>
<script defer src='https://cdn.com.do/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.7' id='mc4wp-forms-api-js'></script>
<style>#onyx-poll-1552361{ background: transparent !important;}</style>

<script type="text/javascript" src="https://cdn.com.do/wp-content/themes/cdn/assets/js/javascript-custom.js?ver=1.7 "></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'71bb6ebc687bc1f2',m:'uTVLsjZmO5XHR7OBtcE.Ujk806zB5e0qMuAZAmJQ0bg-1655297438-0-AXSKWNUCgzt+yOtgCDq/b0feBZtJp1f1ENwZ6ESut2HPeFT5vsa7SdiOPeeey5S0TyV9z2grj7VfhBSlqXUJUYD65y5JUI6cvaQdDrx30BmbaMMHG8HoZCTg3jZWS9pC4H09rqfwOW7mXrPpVy6q3hH9bP5CdiALuMAwYty/kS3O/DvmQqbTBJAnV9gh6Nc5IEKF5HbPZun/wc3GG7dR3nY=',s:[0xdf16d8e911,0x373f4008d3],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>
<div class="banner_medio_medio470_html" id="banner_medio_medio470_html">
<a id="remove_medio_medio470_html" class="close_button_medio_medio_470">
<span aria-hidden="true">&times;</span>
</a>
<div class="content_medio_medio_470_html">
<div class="content-text content-2">

<script type="text/javascript">
        window.googletag = window.googletag || {cmd: []};
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/CDN_Secciones_Escritorio_FloatingBanner_470x250_1', [470,250], 'div-gpt-ad-1247521039634-1531389').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
        //googletag.pubads().collapseEmptyDivs();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-1247521039634-1531389' style='width:470px;height:250px; margin:15px auto 15px;' class='googlemovil'>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1247521039634-1531389'); });
            </script>
</div> </div>
</div>
</div>
<script>
		
		jQuery(document).ready(function () {

			var banner_medio_medio470 = getCookiePortada('banner_medio_medio470');
			var se_mostro_el_banner = getCookiePortada('se_mostro_el_banner');

			if (banner_medio_medio470 == null || banner_medio_medio470 == "") {
				setTimeout(myGreeting, 15000);

				function myGreeting() {
					jQuery('#banner_medio_medio470_html').remove();
					setCookiePortada('banner_medio_medio470',10,2);
				}

				jQuery('#remove_medio_medio470_html').on('click',function (){
					jQuery('#banner_medio_medio470_html').remove();
					setCookiePortada('banner_medio_medio470',10,2);
				});
				setCookiePortada('banner_medio_medio470',10,2);
				jQuery('#banner_medio_medio_html').remove();
			} else {
				jQuery('#banner_medio_medio470_html').remove();
			}

			if (se_mostro_el_banner == null || se_mostro_el_banner == ""){
				setCookiePortada('se_mostro_el_banner',1,2);
			} else {
				setCookiePortada('se_mostro_el_banner',(parseInt(se_mostro_el_banner)+1),2);
			}

			// 
			var existe_ad = jQuery('#banner_medio_medio470_html').find('div').eq(2);
			if (existe_ad.length > 0){
				if (window.getComputedStyle(existe_ad[0]).display == 'none'){
					jQuery('#banner_medio_medio470_html').remove();
				}
			}
			// 
		});
	</script>

<div class="banner_medio_medio_html" id="banner_medio_medio_html">
<a id="remove_medio_medio_html" class="close_button_medio_medio">
<span aria-hidden="true">&times;</span>
</a>
<div class="content_medio_medio_html">
<div class="content-text">

<script type="text/javascript">
        window.googletag = window.googletag || {cmd: []};
    	googletag.cmd.push(function() {
    	googletag.defineSlot('/22084339/CDN_Secciones_Escritorio_FloatingBanner_300x250_1', [300,250], 'div-gpt-ad-3002013238829-1528109').addService(googletag.pubads());
    	googletag.pubads().enableSingleRequest();
        //googletag.pubads().collapseEmptyDivs();
    	//googletag.pubads().enableSyncRendering();
    	googletag.enableServices();
    });</script><div id='div-gpt-ad-3002013238829-1528109' style='width:300px;height:250px; margin:15px auto 15px;' class='googlemovil'>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-3002013238829-1528109'); });
            </script>
</div> </div>
</div>
</div>
<script>
			jQuery(document).ready(function () {
				var banner_medio_medio_nota = getCookiePortada('banner_medio_medio_nota');
				var banner_medio_abajo_nota = getCookiePortada('banner_medio_abajo_nota');
				var se_mostro_el_banner = getCookiePortada('se_mostro_el_banner');

				if (banner_medio_medio_nota == null || banner_medio_medio_nota == "") {
					setTimeout(myGreeting, 15000);

					function myGreeting() {
						jQuery('#banner_medio_medio_html').remove();
						setCookiePortada('banner_medio_medio_nota',10,2);
					}

					jQuery('#remove_medio_medio_html').on('click',function (){
						jQuery('#banner_medio_medio_html').remove();
						setCookiePortada('banner_medio_medio_nota',10,2);
					});
					
					if (parseInt(se_mostro_el_banner) > 1){
						setCookiePortada('banner_medio_medio_nota',10,2);
						jQuery('#banner_medio_medio470_html').remove();
					} else {
						
					}
				} else {
					jQuery('#banner_medio_medio_html').remove();
				}
				// 
				var existe_ad2 = jQuery('#banner_medio_medio_html').find('div').eq(2);
				if (existe_ad2.length > 0){
					if (window.getComputedStyle(existe_ad2[0]).display == 'none'){
						jQuery('#banner_medio_medio_html').remove();
					} else if (existe_ad2.length == 1){
						jQuery('#banner_medio_medio_html').remove();
					}
				}
			});
		</script>
<script src="https://cdn.jwplayer.com/libraries/c1Sf3gaf.js"></script>
<div id="orquideaPlayer"></div>
<script type="text/javascript">
	jwplayer("orquideaPlayer").setup({
	autoPause: {
		viewability: true
	},
	floating: {
		dismissible: true
	},
	repeat: false,
	advertising: {
		client: "googima",
		endstate: "close",
		autoplayadsmuted: true,
		outstream: true,
		adscheduleid: "00000000",
		tag: "https://ima3vpaid.appspot.com/?adTagUrl=https%3A%2F%2Fgoogleads.g.doubleclick.net%2Fpagead%2Fads%3Fclient%3Dca-video-pub-2726428685015992%26slotname%3Dwww.cdn.com.do%26ad_type%3Dvideo%26description_url%3Dhttp%253A%252F%252F%26max_ad_duration%3D30000%26videoad_start_delay%3D0&type=js&vpmute=0&vpa=0"
	}
	});
</script>